<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="utf-8" />
	<meta name="description" content="What is the experience and future for China and its Communist Party rule? It seems appropriate to consider a number of new books on China that have been published that try to answer this question. In this review, Michael Roberts takes a closer look at Isabella Weber’s How China Escaped Shock Therapy, John Ross’s China’s Great Road, and China’s Engine of Environmental Collapse by System Change Not Climate Change co-founder Richard Smith." />
	<meta name="thumbnail" content="https://canadiandimension.com/images/articles/_resized/China_communist_plenary.jpeg" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />	
	

	<meta property="og:title" content="Views on China" />
	<meta property="og:description" content="What is the experience and future for China and its Communist Party rule? It seems appropriate to consider a number of new books on China that have been published that try to answer this question. In this review, Michael Roberts takes a closer look at Isabella Weber’s How China Escaped Shock Therapy, John Ross’s China’s Great Road, and China’s Engine of Environmental Collapse by System Change Not Climate Change co-founder Richard Smith." />
	<meta property="og:image" content="https://canadiandimension.com/images/articles/_resized/China_communist_plenary.jpeg" />
	<meta property="og:url" content="https://canadiandimension.com/articles/view/views-on-china" />
	<meta property="og:type" content="website" />
		
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Views on China" />
	<meta name="twitter:description" content="What is the experience and future for China and its Communist Party rule? It seems appropriate to consider a number of new books on China that have been published that try to answer this question. In this review, Michael Roberts takes a closer look at Isabella Weber’s How China Escaped Shock Therapy, John Ross’s China’s Great Road, and China’s Engine of Environmental Collapse by System Change Not Climate Change co-founder Richard Smith." />
	<meta name="twitter:image:src" content="https://canadiandimension.com/images/articles/_resized/China_communist_plenary.jpeg" />
	<meta name="twitter:creator" content="@CDN_Dimension" />
	<meta name="twitter:site" content="@CDN_Dimension" />
	<meta name="twitter:domain" content="canadiandimension.com" />
	
	<link rel="stylesheet" href="https://canadiandimension.com/cache/86d8349a3d519ace6e342fc281dd1e043cad3d1e.1618407699.css" media="all" />
	<link rel="stylesheet" href="https://use.typekit.net/von1ila.css" />
	<!--[if lt IE 9]>
		<script src="/assets/js/html5shiv.js"></script>
	<![endif]-->	
	<!--[if lt IE 8]>
		<style type="text/css">.group{display:inline-block;}</style>
	<![endif]-->
	
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
	<script defer src="/assets/fa/fontawesome.min.js"></script>
	<script defer src="/assets/fa/brands.min.js"></script>
	<script defer src="/assets/fa/solid.min.js"></script>
	
	
	
	<title>Views on China &ndash; Canadian Dimension</title>
</head>
<body>
	
	<header id="global-header">
		<div class="wrapper" id="top">

			<a href="#" id="nav-toggle"><i class="fas fa-bars fa-fw" title="Menu"></i></a>
			
			<img src="/assets/img/logo-print.png" width="1" height="1" class="print-logo" alt="" role="presentation" />
			
			<a href="/" id="header-logo"><img src="/assets/img/logo-2020.png" alt="Canadian Dimension" /></a>

			<ul id="header-social">
				<li><a href="https://twitter.com/CDN_Dimension"><i class="fab fa-twitter" title="Follow us on Twitter"></i></a></li>
				<li><a href="https://instagram.com/cdn_dimension"><i class="fab fa-instagram" title="Follow us on Instagram"></i></a></li>
				<li><a href="https://www.facebook.com/CDNDimension"><i class="fab fa-facebook" title="Follow us on Facebook"></i></a></li>
				<li><a href="https://www.youtube.com/channel/UCXu7fg-_KdAoHY7bmahr9vg/featured"><i class="fab fa-youtube" title="Subscribe on YouTube"></i></a></li>
				<li><a href="https://soundcloud.com/cdn_dimension"><i class="fab fa-soundcloud" title="Follow us on SoundCloud"></i></a></li>
			</ul>
			
		</div>
	</header>
	
	
	<nav id="category-nav">
		<div class="wrapper">
			<ul class="group">
			
				<li><a href="https://canadiandimension.com/articles/category/covid-19">COVID-19</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/canadian-politics">Canadian Politics</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/usa-politics">USA Politics</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/indigenous-politics">Indigenous Politics</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/environment">Environment</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/labour">Labour</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/middle-east">Middle East</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/economic-crisis">Economic Crisis</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/africa">Africa</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/asia">Asia</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/canada-usa">Canada-USA</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/canadian-business">Canadian Business</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/science-and-technology">Science and Technology</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/culture">Culture</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/education">Education</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/europe">Europe</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/feminism">Feminism</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/food-and-agriculture">Food and Agriculture</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/globalization">Globalization</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/human-rights">Human Rights</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/latin-america-caribbean">Latin America and the Caribbean</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/media">Media </a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/occupy-movement">Occupy Movement</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/quebec">Quebec</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/queer">Queer</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/reviews">Reviews</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/social-movements">Social Movements</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/socialism">Socialism</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/war-zones">War Zones</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/web-exclusive">Web Exclusive</a></li>
				
				<li class="more">
					<a href="#"><span>More</span><i class="fas fa-caret-down"></i></a>
					<ul></ul>
				</li>
			</ul>
		</div>
	</nav>
	
	
	<nav id="primary-nav">
				
		<div class="wrapper group">
			<ul class="group">
				<li><a href="/articles">Articles</a></li>
				<li><a href="/columnists">Columnists</a></li>
				<li><a href="/videos">Videos</a></li>
				<li><a href="/articles/category/reviews">Reviews</a></li>
			</ul>
			<ul class="group">
				<li><a href="/collections">Collections</a></li>
				<li><a href="/cartoons">Cartoons</a></li>
				<li><a href="/magazine">CD Archive</a></li>
				<li><a href="/donate">Donate</a></li>
			</ul>
			<ul class="group">
				<li><a href="/about">About</a></li>
				<li><a href="/about/contact">Contact Us</a></li>
				<li><a href="/about/submissions">Submissions</a></li>
				<li><a href="/about/advertise">Advertise</a></li>
			</ul>
			<div id="header-search" role="search">
				<form method="post" action="https://canadiandimension.com/"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="91" />
<input type="hidden" name="results_page" value="search/index" />
<input type="hidden" name="honey" value="field_2f3214beffee06ee222a651fb2f817b3d97ace87" />
<input type="hidden" name="site_id" value="1" />
<input type="hidden" name="csrf_token" value="684cf664131b7fa1105813585f1a29e9786e9f34" />
</div>


				<div>
					<label for="keywords">Search</label>
					<input type="text" name="keywords" id="keywords" class="input" placeholder="Enter keyword(s)" value="" autocomplete="off" />
					<button class="btn">Search</button>
				</div>
				<div style='display:none;'>
<label>Please do not fill-in this field <input type="text" name="field_2f3214beffee06ee222a651fb2f817b3d97ace87" value=""  /></label>
</div>
</form>
			</div>
		</div>
	</nav>
	
	
		
	<div class="click leaderboard">
		<p>Advertisement</p>
		<a href="http://www.fernwoodpublishing.ca" data-title="Fernwood 2021/22 leaderboard"><img src="/images/ads/CD_FP_Banner_(1).jpg" alt="Fernwood 2021/22 leaderboard" data-desktop-src="/images/ads/CD_FP_Banner_(1).jpg" data-mobile-src="/images/ads/Canadian_Dimensions_-_FP_ad_-_square_leaderboard.jpg" /></a>
	</div>

	
	
	<div id="body">
		
		<div class="wrapper group">
			













	
	

	
	
	
		
	
	
		
	
	

	<article>
	
		
		<header>

			<h1 class="article-title">Views on&#160;China</h1>
			<h2 class="article-subhead">Reviews of three new books examining the experience and potential future for China and its single-party communist rule</h2>
			<p class="byline">Review by <a href="https://canadiandimension.com/articles/author/michael-roberts">Michael Roberts</a> / December 3, 2021 / 12 min read</p>
		
			<p class="category-badges"><a href="https://canadiandimension.com/articles/category/asia" class="badge inline-badge">Asia</a><a href="https://canadiandimension.com/articles/category/reviews" class="badge inline-badge">Reviews</a><a href="https://canadiandimension.com/articles/category/socialism" class="badge inline-badge">Socialism</a></p>
			
		</header>
		
		<div class="group">
				
			<div class="content">
				
				
				<figure class="aligncenter">
					<img src="/images/made/images/articles/_resized/China_communist_plenary_800_504_90.jpeg" alt="" />
					<figcaption><p>View inside the sixth plenary session of the 19th Central Committee of the Communist Party of China, held in Beijing from November 8 to 11, 2021. Photo courtesy Xinhua News Agency.</p>
</figcaption>
				</figure>
				
				
				<div class="addthis_inline_share_toolbox"></div>
				
				
				<aside class="article-reviews-sidebar">
				<ul>
					<li>
						<img src="/images/made/images/reviews/_resized/How_China_Escaped_Shock_Therapy_cover_400_601_90_s.jpg" alt="How China Escaped Shock Therapy: The Market Reform Debate" />
						<h3>How China Escaped Shock Therapy: The Market Reform Debate</h3>
						<p>Isabella M. Weber</p>
						<p>Routledge, 2021</p>
					</li>
				
				
				
					<li>
						<img src="/images/made/images/reviews/_resized/Chinas_Great_Road_cover_400_602_90_s.jpg" alt="China&#8217;s Great Road: Lessons for Marxist Theory and Socialist Practices" />
						<h3>China&#8217;s Great Road: Lessons for Marxist Theory and Socialist Practices</h3>
						<p>John Ross</p>
						<p>Praxis Press, 2021</p>
					</li>
				
				
				
					<li>
						<img src="/images/made/images/reviews/_resized/Chinas_Engine_of_Environmental_Collapse_cover_400_643_90_s.JPG" alt="China&#8217;s Engine of Environmental Collapse" />
						<h3>China&#8217;s Engine of Environmental Collapse</h3>
						<p>Richard Smith</p>
						<p>Pluto Press, 2021</p>
					</li>
				</ul>
				</aside>
				
				
				
				
					
					
					
					
					
					
					<p>The Chinese Communist party’s central committee recently held its sixth plenum, to discuss “the major achievements and historical experience” of the party in its 100-year history, as well as to consider policy “for the future.” Just after this, Jamie Dimon, the JPMorgan Chase chief executive, joked that the Wall Street bank would outlast the Chinese Communist party. “I made a joke the other day that the Communist Party is celebrating its 100th year. So is JPMorgan. I’ll make a bet that we last longer,” he said, speaking at the Boston College Chief Executives Club, a business forum.</p>

<p>What is the experience and future for China and its Communist Party rule? It seems appropriate to consider a number of new books on China that have been published that try to answer this question.</p>

<p>Let us start with Isabella Weber’s, <a href=https://www.routledge.com/How-China-Escaped-Shock-Therapy-The-Market-Reform-Debate/Weber/p/book/9781032008493><em>How China Escaped Shock Therapy</em></a>. This has had a wide and significant impact in academic leftist circles, endorsed as it is by Branco Milanović, the leading global inequality expert and also author of a recent book, <a href=https://www.hup.harvard.edu/catalog.php?isbn=9780674987593><em>Capitalism, Alone</em></a>, in which he argues that socialism can never happen and the choice for human social organization for the foreseeable future is between ‘liberal democratic’ capitalism (the US and the ‘West’) or ‘political capitalism’ of an autocratic state (China, Russia).</p>

<p>Weber’s book is an account of how and why China did not go down the road of restoring capitalism through the ‘shock therapy’ of privatization and the dismantling of state control as Russia did in the early 1990s. Instead, according to Weber, China’s leaders under Deng Xiaoping in the late 1970s debated what direction to take and opted for a gradual opening-up of the planned state-owned economy to capitalism, partly through privatization but mainly through foreign investment.</p>

<p>Weber argues that the &#8220;gradual marketization&#8221; of the Chinese economy facilitated China’s economic ascent but without leading to &#8220;wholesale assimilation&#8221; to capitalism. The decision of the Chinese leaders for a gradual move to capitalism was anything but a foregone conclusion or a “natural” choice predetermined by Chinese exceptionalism, Weber claims. In the first decade of “reform and opening up” under Deng (1978– 1988), China’s mode of marketization was carved out in a fierce debate. Some argued for shock therapy-style liberalization while others preferred gradual marketization beginning at the margins of the economic system. Indeed, on at least two occasions, Deng opted for a “big bang” in price reform, but stepped back from the brink.</p>

<p>From the 1980s, the influence of the dominance of neoclassical economics in the West, both in universities and in government, set in motion the process of China’s marketization. Those Chinese economists who favoured a gradual dual economy development were replaced by economists with neo-classical market zeal. But the neoclassical policy of allowing the market to set prices led to increased inflation and eventually the Tiananmen Square protests, the ensuing military crackdown and the imprisonment of Zhao Ziyang, then General Secretary of the CCP. Even so, according the Weber, throughout the 1990s, the economics profession in China continued to align with the international neoclassical mainstream. Neoliberal reformers made deep inroads in the arenas of ownership (selling or liquidating state enterprises), deregulating the labour market and the healthcare system (partly privatized)—things that I think have come back to haunt China’s leaders now, forcing them to advocate under Xi a <a href=https://thenextrecession.wordpress.com/2021/09/11/china-and-common-prosperity/>new turn towards ‘common prosperity.’</a></p>

<p>However, Weber reckons that the core of the Chinese economic system was never destroyed in one big bang. Instead, it was &#8220;fundamentally transformed&#8221; by means of a dynamic of growth and globalization under the activist guidance of the state. In October 1992, Deng made the formal decision to establish a &#8216;Socialist Market Economy with Chinese Characteristics.&#8217; This formulation was a hybrid concoction which Jiang Zemin (who served as General Secretary of the CCP from 1989 to 2002) explained as “whether the emphasis was on planning or on market regulation was not the essential distinction between socialism and capitalism. This brilliant thesis has helped free us from the restrictive notion that the planned economy and the market economy belong to basically different social systems, thus bringing about a great breakthrough in our understanding of the relation between planning and market regulation.” Market socialism was born.</p>

<p>Under Zemin, China moved further towards a capitalist market economy. Weber says that the Chinese leadership of the 1990s “was willing to shatter all remaining boundaries to the operation of market forces, in the name of economic progress.” Controls over essential consumer and producer goods were now dismantled step-by-step. However, the impact of this “big bang” was far smaller than it would have been a few years earlier. By 1992, “the liberalization effort was akin to jumping off a low-standing rock at the base of a mountain from which one has just descended” (Weber). Weber argues that the state maintained its control over the “commanding heights” of China’s economy as it switched from direct planning to indirect regulation through the state’s participation in the market. “China grew into global capitalism without losing control over its domestic economy.”</p>

<p>Weber’s book is insightful in showing the debates on policy among the CCP leaders about what direction to go and the factors that dominated their thoughts. However, Weber appears to do so from the viewpoint that China was capitalist at least from the point of Deng’s leadership and all the debates after were about how far to go—whether to go for ‘shock therapy’ or moderate moves towards ‘more capitalism.’ Weber appears ambiguous on the economic foundation of the Chinese state. For her, China &#8220;grew into global capitalism&#8221; but still “maintained its control over the commanding heights.” What does that mean for the future?</p>

<p>In sharp contrast, there is no ambiguity from John Ross, in his new book, <a href=https://redletterspp.com/products/chinas-great-road><em>China’s Great Road</em></a>. Ross is Senior Fellow at Chongyang Institute for Financial Studies, Renmin University of China and writes profusely in defence of China and its economic model as he sees it. Ross provides the reader with a wealth of data on China’s unprecedented economic success, taking over 900 million people out of poverty (as defined by the World Bank) and outstripping every other economy in output and wage growth over the last 30 years.</p>

<p>
					<figure class="aligncenter">
						
						
							<img src="/images/made/images/articles/_resized/Population_living_on_less_than_five_dollars_a_day_chart_800_520.png" alt="" />
						
						
					</figure>
					</p>

<p>Ross’ view of the Chinese model of development, ‘socialism with Chinese characteristics,’ is in reality a ‘radical version’ of Keynesianism. But it is different to Keynesian policies in the US and Europe, where budget deficits have been utilized, low central bank interest rates have been pursued and some forms of quantitative easing—driving down long-term interest rates through central bank purchases of debt—have been applied. “In China, in contrast, relatively limited budget deficits have been combined with low interest rates, a state-owned banking system and a huge state investment programme,&#8221; writes Ross. &#8220;While the West’s economic recovery programme has been timid, China has pursued full blooded policies of the type recognisable from Keynes General Theory as well as its own ‘socialism with Chinese characteristics.&#8217;”</p>

<p>Ross argues that it was Deng’s lack of ideology or commitment to either a market or state-led economic model that was the reason for China’s economic success (Deng: “I don’t care if the cat is black or white, so long as it catches mice&#8221;). According to Ross, “Because in the US and Europe, of course, it is held that the colour of the cat matters very much. Only the private sector coloured cat is good, the state sector coloured cat is bad. Therefore, even if the private sector cat is catching insufficient mice (i.e. the economy is in severe recession), the state sector cat must not be used to catch them. In China, both cats have been let loose—and therefore far more mice are caught.”</p>

<p>So Ross seems to accept Deng’s view that the planning mechanism and public ownership were not vital to China’s success and the market could and can do as well, if not better, in developing China’s economy. Ross asserts: “A systematic comparison of Marx’s concepts with those of the post-1929 Soviet Union makes it entirely clear that post-Deng policies in China under reform and opening up were far more in line with Marx’s than were the USSR’s.”</p>

<p>But is it really the case that opening up the economy to a capitalist sector and foreign investment, while necessary for China’s economic development from the 1980s, has no serious contradictions and consequences for China’s ‘socialism’? That’s not how Lenin saw it when he <a href=https://www.marxists.org/archive/lenin/works/1921/oct/17.htm>reluctantly opted for the New Economic Policy</a> (NEP) in 1921 in Russia in order to restore agricultural production after a world war and a civil war. For Lenin, NEP was a necessary step back in the transition to socialism forced on the Soviet Union by the wars and the failure of other revolutions in Europe. Russia was on its own. With NEP Lenin put it this way: “You will have capitalists beside you, including foreign capitalists, concessionaires and leaseholders. They will squeeze profits out of you amounting to hundreds per cent; they will enrich themselves, operating alongside of you. Let them. Meanwhile you will learn from them the business of running the economy, and only when you do that will you be able to build up a communist republic.”</p>

<p>Lenin called the NEP ‘state capitalism,’ not ‘socialism with any special characteristics.’ China’s ‘long NEP’ as described by Weber is not a fulfilment of Marx’s teachings, as Ross claims, taking China gradually towards ‘socialism&#8217;—but in reality, it was a forced step back to capitalism. Lenin in 1921 posed the contradiction for Russia that Ross ignores for China now: “We must face this issue squarely—who will come out on top? Either the capitalists succeed in organising first—in which case they will drive out the Communists and that will be the end of it. Or the proletarian state power, with the support of the peasantry, will prove capable of keeping a proper rein on those gentlemen, the capitalists, so as to direct capitalism along state channels and to create a capitalism that will be subordinate to the state and serve the state.”</p>

<p>Ross unfortunately goes close to echoing the views of that anti-socialist socialist, the recently deceased Hungarian economist Janos Kornai, widely acclaimed in mainstream economic circles. Kornai argued that China’s economic success was only possible because it abandoned central planning and state dominance and moved to capitalism. According to Kornai, democracy (undefined) can only exist under capitalism as socialism is restricted to dictatorial and autocratic forms: “democratic socialism is impossible.&#8221;</p>

<p>Combining public ownership of the commanding heights, indicative planning and a large capitalist sector with market prices has taken China forward, but it has also increased the contradiction between the law of value and the market and planning for social need. In my view, this is the key contradiction in all ‘transitional’ economies and also within the Chinese economy. But Ross seems to argue that the combination of markets and planning as the way forward to a ‘socialist China’ has no contradictions. He quotes Xi: &#8220;We need to make good use of both the invisible hand and the visible hand.&#8221; China can and will, because of its economic structure, use both the ‘invisible hand’ of the market and ‘visible hand’ of the state. But can Deng’s private sector cat and the state sector cat live together in harmony for the foreseeable future or will the contradictions inherent in this combination increase and intensify? The <a href=https://thenextrecession.wordpress.com/2021/08/08/chinas-crackdown-on-the-three-mountains/>current crisis</a> in the post-COVID Chinese economy suggests the latter.</p>

<p>Ross recognizes that “inequality in China, as is admitted domestically, has risen to levels which are excessive, and need to be corrected,” but he does not explain why there is such inequality and how it may be reduced. Yes, there have been periodic crackdowns on corrupt party functionaries and the excesses of private capitalists (Jack Ma, for example). But the Chinese leaders continue to oppose any sort of independent action by workers and strikes remain illegal, although in many cases, this prohibition is not strictly enforced.</p>

<p>Ross reckons China’s economic success is based on ‘socialism’ Keynesian-style: “reform and opening up, and socialism with Chinese characteristics, can be easily understood within the framework of Keynes,&#8221; referring to Keynes&#8217; concept of the socialisation of investment. “China’s economy is not being regulated via administrative means,&#8221; writes Ross, &#8220;but by general macro-economic control of investment—as Keynes advocated.”</p>

<p>But this is a distortion of both Keynes and China. Keynes’ socialisation of investment never involved massive public ownership of the commanding heights of an economy—he was <a href=https://thenextrecession.wordpress.com/2019/06/05/keynes-socialist-liberal-or-conservative/>strongly opposed to that</a>. And China’s economic success is based primarily on state-owned and -led investment not on Keynesian ‘macro management’ of credit and fiscal measures as in capitalist economies. Ross’s explanation of China’s economic success implies that capitalist ‘macro management’ can work—when it has clearly failed in the advanced capitalist economies.</p>

<p>This is not a Marxist view of China. A Marxist model of China’s economy should not start by looking at the rate of savings or investment in an economy. Marxist theory starts from the law of value. China’s success is because the law of value which operates in capitalist markets, foreign trade and investment was at first totally blocked and later controlled by a large state-owned sector, central planning and macro policy, as well as by restricted foreign ownership of new industries and controls on the flow of capital in and out of the country. The Keynesian analysis misses a key ingredient and contradiction of economic development, the productivity of labour versus the profitability of capital.</p>

<p>The <a href=https://www.academia.edu/50350961/China_three_models_of_development_by_Michael_Roberts>Marxist model</a> argues that the level of productivity will decide economic growth because it reduces the cost of production and enables a developing nation to compete in world markets. But in a capitalist economy where the law of value and markets operate, there is a contradiction: profitability. In the Marxist model, there is a long-term inverse relationship between productivity and profitability. Profitability comes into conflict with productivity growth in a capitalist economy and so will result in regular occurrences of crises in production. A developing economy needs to restrict this conflict to a minimum.</p>

<p>In so far as China’s private capitalist sector increases its contribution to the overall economy and the public sector’s role is reduced, then the profitability in the overall economy becomes relatively more important and the contradiction between productivity growth and profitability intensifies. Both the neoclassical and Keynesian models of development ignore this contradiction.</p>

<p>In his <a href=https://www.plutobooks.com/9780745341576/chinas-engine-of-environmental-collapse/>new book</a>, Richard Smith definitely does not miss the contradictions in a transitional economy with the contradictory forces of planning and the market in play. He considers China to be a “bureaucratic hybrid,” neither capitalist nor a ‘command’ economy. China’s rulers preside over the largest and most dynamic economy in the world, a powerhouse of international trade whose state-owned conglomerates count among the largest companies in the world. They profit immensely from their state-owned enterprises&#8217; (SOEs) market returns. But they’re not capitalist, at least not with respect to the state-owned economy. Communist Party members don’t own individual SOEs or shares in state companies like private investors. They collectively own the state which owns most of the economy. They’re bureaucratic collectivists who run a largely state-planned economy that also produces extensively for market. But producing for the market is not the same thing as capitalism.</p>

<p>But Smith concentrates his fire on the failure of the Chinese government to handle the <a href=http://www.paecon.net/PAEReview/issue71/Smith71.pdf>continued rise in carbon emissions and environmental degradation</a> that China’s economic expansion has generated. Both capitalist and state-owned enterprises continually ignore or flout climate and ecological directives and Xi accepts this because otherwise economic growth will slow and unemployment will increase and undermine Xi’s drive towards industrial self-sufficiency in the face of the attempts of imperialism to isolate and strangle China.</p>

<p>
					<figure class="aligncenter">
						
						
							<img src="/images/made/images/articles/_resized/New_GHG_emissions_China_OECD_800_527.png" alt="" />
						
						
					</figure>
					</p>

<p>Smith argues that there is just no way that Xi can “peak China’s emissions before 2030 and achieve carbon neutrality before 2060” while also maximizing growth. He can “pursue development at the expense of protection” or he can “transition to green and low-carbon development… [and] take the minimum steps to protect the Earth, our shared homeland.” He can’t do both. Actually, what Smith shows is that no one country can deliver on controlling emissions and avoiding climate disaster—by definition this is a global existential threat.</p>

<p>The countries of the Global South are not the historical polluters of the world. That honour falls to the imperialist countries that industrialised from the 19th century onwards and continue to shift the generation of emissions to the periphery by consuming the manufacturing and resource commodities produced in the likes of China, East Asia, India, Latin America and Russia. These countries need help to reduce emissions and stop destroying nature as they seek to ‘catch up’ with the Global North. That help won’t come as long as imperialism continues. Rather than coordinate with China to deal with climate change, the ‘international community’ is aiming to ‘contain’ and isolate China globally.</p>

<p><em>Michael Roberts is a Marxist economist based in London, England. He is the author of several books including The Great Recession: A Marxist view (2009), The Long Depression (2016), and Marx 200: A Review of Marx&#8217;s Economics 200 Years After His Birth (2018).</em></p>

						
				
				
				
		
				<div class="addthis_inline_share_toolbox"></div>
				
				<div class="article-footer">
					<h2>We Need Your Help</h2>
					<p>More than 75% of our operating budget comes to us in the form of donations from our readers. These donations help to pay our bills, and honorariums for some of our writers, photographers and graphic artists. Our supporters are part of everything we do.</p>

					<a href="/donate" class="btn">Donate Now</a>
				</div>
				
				<div id="disqus_thread"></div>
				<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
				<script>
				    var disqus_config = function () {
				        this.page.title = "Views on China";  
				        this.page.url = "https://canadiandimension.com/articles/view/views-on-china";  
				        this.page.identifier = "10280"; 
				    };
				    (function() {
				        var d = document, s = d.createElement('script');
				        s.src = 'https://canadiandimension.disqus.com/embed.js';
				        s.setAttribute('data-timestamp', +new Date());
				        (d.head || d.body).appendChild(s);
				    })();
				</script>
				
			</div>
			

			
			
			<div class="sidebar">
	
	
	<div class="click rectangle block shaded">
		<p>Advertisement</p>
		<a href="https://monthlyreview.org/product/how-to-read-marxs-capital/" data-title="Monthly Review 3"><img src="/images/ads/CD_ad_Nov_2021_(1).jpg" alt="Monthly Review 3" /></a>
	</div>

	
	
	<div class="block popular-block">
		<h1 class="section-heading">Popular Stories</h1>
		<ul class="listing">
			<li><a href="https://canadiandimension.com/articles/view/healing-the-people-healing-the-land">Healing the people, healing the land</a></li>
	
	
	
			<li><a href="https://canadiandimension.com/articles/view/the-urgent-need-to-tax-billionaires-out-of-existence">The urgent need to tax billionaires out of existence</a></li>
	
	
	
			<li><a href="https://canadiandimension.com/articles/view/views-on-china">Views on China</a></li>
	
	
	
			<li><a href="https://canadiandimension.com/articles/view/what-the-wetsuweten-raid-tells-us-about-canadas-liberal-democracy">What the Wet&#8217;suwet&#8217;en raid tells us about Canada’s ‘liberal democracy’</a></li>
	</ul>
	</div>
	

	
	<div class="click rectangle block shaded">
		<p>Advertisement</p>
		<a href="https://workershistorymuseum.ca/canadas-rand-formula/" data-title="Workers&#8217; History Museum rectangle"><img src="/images/ads/WOHI-Rand-Magazine_Ads-300x250.jpg" alt="Workers&#039; History Museum rectangle" /></a>
	</div>

</div>
			
		</div>

	</article>

</div>


	<div class="click leaderboard shaded">
		<p>Advertisement</p>
		<a href="http://www.cupe.ca" data-title="CUPE 2021 leaderboard"><img src="/images/ads/Generic_Ad_Leaderboard_728_×_90.jpg" alt="CUPE 2021 leaderboard" data-desktop-src="/images/ads/Generic_Ad_Leaderboard_728_×_90.jpg" data-mobile-src="/images/ads/Generic_Ad_Medium_Rectangle_300_×_250.jpg" /></a>
	</div>



	
	<div class="article-related">
		<div class="wrapper">
			<h1 class="section-heading">Related Reading</h1>
			<ul class="listing thumbnails-large grid group">
			<li class="one">
	<a href="https://canadiandimension.com/articles/category/reviews" class="badge">Reviews</a>
	<a href="https://canadiandimension.com/articles/view/andreas-malms-new-pamphlet-climate-corona-communism-fails-to-ignite"><img src="/images/made/images/reviews/_resized/Corona_Climate_cover_600_400_90_s_c1_c_t.jpg" alt="" /></a>
	<h2><a href="https://canadiandimension.com/articles/view/andreas-malms-new-pamphlet-climate-corona-communism-fails-to-ignite">Andreas Malm’s new pamphlet on climate, corona, and communism fails to ignite</a></h2>
	<p class="byline">Review by <a href="https://canadiandimension.com/articles/author/james-wilt">James Wilt</a> / November 19, 2020 / 17 min read</p>
</li>
	 
	
	
			<li class="two">
	<a href="https://canadiandimension.com/articles/category/reviews" class="badge">Reviews</a>
	<a href="https://canadiandimension.com/articles/view/reimagining-the-left-in-times-of-crisis"><img src="/images/made/images/reviews/_resized/Challenging_the_Right_Augmenting_the_Left_cover_600_400_90_s_c1_c_t.jpg" alt="" /></a>
	<h2><a href="https://canadiandimension.com/articles/view/reimagining-the-left-in-times-of-crisis">Reimagining the left in times of crisis</a></h2>
	<p class="byline">Review by <a href="https://canadiandimension.com/articles/author/richard-swift">Richard Swift</a> / August 16, 2021 / 4 min read</p>
</li>
	 
	
	
			<li class="three">
	<a href="https://canadiandimension.com/articles/category/environment" class="badge">Environment</a>
	<a href="https://canadiandimension.com/articles/view/how-can-we-prevent-climate-catastrophe"><img src="/images/made/images/articles/_resized/Forest_fire_Cali_600_400_90_s_c1.jpg" alt="" /></a>
	<h2><a href="https://canadiandimension.com/articles/view/how-can-we-prevent-climate-catastrophe">How can we prevent climate catastrophe?</a></h2>
	<p class="byline"><a href="https://canadiandimension.com/articles/author/phil-gasper">Phil Gasper</a> / March 7, 2019 / 18 min read<span class="syndicated-badge">Syndicated</span></p>
</li>
	 
	
	
			<li class="one">
	<a href="https://canadiandimension.com/articles/category/environment" class="badge">Environment</a>
	<a href="https://canadiandimension.com/articles/view/web-exclusive-exploring-ecosocialism-as-a-system-of-thought"><img src="/images/made/images/articles/_resized/greenmarx_600_400_90_s_c1.jpg" alt="" /></a>
	<h2><a href="https://canadiandimension.com/articles/view/web-exclusive-exploring-ecosocialism-as-a-system-of-thought">Exploring ecosocialism as a system of thought</a></h2>
	<p class="byline"><a href="https://canadiandimension.com/articles/author/cy-gonick">Cy Gonick</a> / August 26, 2010 / 17 min read</p>
</li>
	 
	
	
			<li class="two">
	<a href="https://canadiandimension.com/articles/category/environment" class="badge">Environment</a>
	<a href="https://canadiandimension.com/articles/view/ecological-and-social-planning-and-transition"><img src="/images/made/images/articles/_resized/Dried_earth_600_400_90_s_c1.jpg" alt="" /></a>
	<h2><a href="https://canadiandimension.com/articles/view/ecological-and-social-planning-and-transition">Can eco-socialism save the world?</a></h2>
	<p class="byline"><a href="https://canadiandimension.com/articles/author/michael-loewy">Michael Löwy</a> / April 30, 2020 / 15 min read<span class="syndicated-badge">Syndicated</span></p>
</li>
	 
	
	
			<li class="three">
	<a href="https://canadiandimension.com/articles/category/environment" class="badge">Environment</a>
	<a href="https://canadiandimension.com/articles/view/energy-economics"><img src="/images/made/images/articles/_resized/Renewable_energy_grid_600_400_90_s_c1.jpg" alt="" /></a>
	<h2><a href="https://canadiandimension.com/articles/view/energy-economics">Energy economics</a></h2>
	<p class="byline"><a href="https://canadiandimension.com/articles/author/james-wilt">James Wilt</a> / July 16, 2018 / 10 min read</p>
</li>
	</ul>
	</div></div>
	<div class="wrapper"> 
	

				
	
		</div>
		
	</div>
	
	
		<div class="primary-cta">
	<div class="wrapper group">
		<div class="donate-cta">
			<h2>Support CD Today</h2>
			<p>More than 75% of our operating budget comes to us in the form of donations from our readers. These donations help to pay our bills, and honorariums for some of our writers, photographers and graphic artists. Our supporters are part of everything we do.</p>

			<a href="/donate" class="btn">Donate Now</a>
		</div>
		<div class="newsletter-cta">
			<h2>Never Miss A Story</h2>
			<p>Sign up for our email newsletter and get our news and analysis delivered on the regular.</p>

			<form action="https://canadiandimension.us1.list-manage.com/subscribe/post?u=98332d567e1c51d5e2c227858&amp;id=b7504ef7d6" method="post" target="_blank">
				<input type="email" name="EMAIL" placeholder="Enter your email address" class="input" />
				<button class="btn">Sign Up</button>
			</form>
		</div>
	</div>
</div>
	
	
	
	<div id="archives">
		<h1 class="section-heading">Browse the Archive</h1>
		<div class="archives group">
		
			<div class="active">
				<a href="https://canadiandimension.com/magazine/issue/summer-2019"><img src="/images/made/images/issues/_resized/CD53_1_cover_200_260_90_c1.JPG" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/winter-2019"><img src="/images/made/images/issues/_resized/CD524_front_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/autumn-2018"><img src="/images/made/images/issues/_resized/CD523_front_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/summer-2018"><img src="/images/made/images/issues/_resized/CD522_front_cov_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/spring-2018"><img src="/images/made/images/issues/_resized/CD521_front_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/autumn-winter-2017"><img src="/images/made/images/issues/_resized/CD514_front_cov_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/summer-2017"><img src="/images/made/images/issues/_resized/CD513_front_cov_web_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/spring-2017"><img src="/images/made/images/issues/_resized/CD512_cover_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/winter-2017"><img src="/images/made/images/issues/_resized/CD511_front_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/autumn-2016"><img src="/images/made/images/issues/_resized/CD504_front_cov_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/summer-2016"><img src="/images/made/images/issues/_resized/CD503_front_cov_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/spring-2016"><img src="/images/made/images/issues/_resized/CF502_front_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/winter-2016"><img src="/images/made/images/issues/_resized/CD-RACISM-COVER-KRISHNA-FINAL_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2015"><img src="/images/made/images/issues/_resized/CD494_cover-page-001_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2015"><img src="/images/made/images/issues/_resized/CD-493-COVER-FINAL_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2015"><img src="/images/made/images/issues/_resized/CD492_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2015"><img src="/images/made/images/issues/_resized/491_front_cov_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2014"><img src="/images/made/images/issues/_resized/CD486_front_rev_small_copy_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2014"><img src="/images/made/images/issues/_resized/10750463_973995155947676_6939289610620860701_o_copy_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2014"><img src="/images/made/images/issues/_resized/CD484_covers_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2014"><img src="/images/made/images/issues/_resized/May_coverwebsite_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2014"><img src="/images/made/images/issues/_resized/CD_March-April_cover_2014_website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2014"><img src="/images/made/images/issues/_resized/CD_Jan-Feb_cover_medium_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2013"><img src="/images/made/images/issues/_resized/CD476_covers2_copy_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2013"><img src="/images/made/images/issues/_resized/Sept_oct_2013_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2013"><img src="/images/made/images/issues/_resized/CD474_cover_200_260_90_c1.jpeg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-20131"><img src="/images/made/images/issues/_resized/cover_473_website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2013"><img src="/images/made/images/issues/_resized/cd472front_covers_fnl-1_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2013"><img src="/images/made/images/issues/_resized/CD471_covers-1_Low_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-20121"><img src="/images/made/images/issues/_resized/CD466_cover_final-2_website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2012"><img src="/images/made/images/issues/_resized/CD465_Covers-website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2012"><img src="/images/made/images/issues/_resized/CD464_cover-2_Website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/mayjune-2012"><img src="/images/made/images/issues/_resized/CD463_cover_final-2_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2012"><img src="/images/made/images/issues/_resized/CD462_cover-2_website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-20121"><img src="/images/made/images/issues/_resized/CD_461_cover_final_v2-2_website_1_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2011"><img src="/images/made/images/issues/_resized/CD_456_Covers-homepage_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/sept-oct-20111"><img src="/images/made/images/issues/_resized/cover_455-2_website_1_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2011"><img src="/images/made/images/issues/_resized/454_website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2011"><img src="/images/made/images/issues/_resized/cover_453_website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2011"><img src="/images/made/images/issues/_resized/cover_452_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/jan-feb-2011"><img src="/images/made/images/issues/_resized/cover_mining-web_1_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-20101"><img src="/images/made/images/issues/_resized/Covers_446_web_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-20101"><img src="/images/made/images/issues/_resized/CD_44.5_OFC_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2010"><img src="/images/made/images/issues/_resized/CD_444_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2010"><img src="/images/made/images/issues/_resized/OUTSIDE_FRONT_COVER_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2010"><img src="/images/made/images/issues/_resized/442_OFC_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2010"><img src="/images/made/images/issues/_resized/441_fc_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2009"><img src="/images/made/images/issues/_resized/436_OFC_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2009"><img src="/images/made/images/issues/_resized/CD435_OFC_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2009"><img src="/images/made/images/issues/_resized/Covers_434_Web_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2009"><img src="/images/made/images/issues/_resized/Covers_433_1_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2009"><img src="/images/made/images/issues/_resized/v43n2_1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2009"><img src="/images/made/images/issues/_resized/v43n1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2008"><img src="/images/made/images/issues/_resized/v42n6_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2008"><img src="/images/made/images/issues/_resized/v42n5_1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2008"><img src="/images/made/images/issues/_resized/v42n4_1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2008"><img src="/images/made/images/issues/_resized/v42n3_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2008"><img src="/images/made/images/issues/_resized/v42n2_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2008"><img src="/images/made/images/issues/_resized/v42n1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2007"><img src="/images/made/images/issues/_resized/v41n6_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2007"><img src="/images/made/images/issues/_resized/v41n5_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2007"><img src="/images/made/images/issues/_resized/v41n4_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2007"><img src="/images/made/images/issues/_resized/v41n3_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2007"><img src="/images/made/images/issues/_resized/v41n2_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2007"><img src="/images/made/images/issues/_resized/v41n1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2006"><img src="/images/made/images/issues/_resized/v40n6_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-20061"><img src="/images/made/images/issues/_resized/v40n5_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2006"><img src="/images/made/images/issues/_resized/v40n4_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2006"><img src="/images/made/images/issues/_resized/v40n3_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2006"><img src="/images/made/images/issues/_resized/v40n2_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2006"><img src="/images/made/images/issues/_resized/v40n1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2005"><img src="/images/made/images/issues/_resized/v39n6_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2005"><img src="/images/made/images/issues/_resized/v39n5_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2005"><img src="/images/made/images/issues/_resized/v39n4_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2005"><img src="/images/made/images/issues/_resized/v39n3_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2005"><img src="/images/made/images/issues/_resized/v39n2_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2005"><img src="/images/made/images/issues/_resized/v39n1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2004"><img src="/images/made/images/issues/_resized/v38n6c_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2004"><img src="/images/made/images/issues/_resized/v38_5c_1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2004"><img src="/images/made/images/issues/_resized/v38_4c_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2004"><img src="/images/made/images/issues/_resized/v38_3c_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2004"><img src="/images/made/images/issues/_resized/v38_2c_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2004"><img src="/images/made/images/issues/_resized/v38_1c_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2003"><img src="/images/made/images/issues/_resized/v37_6c_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
		</div>
	</div>
	
		
	<footer id="global-footer">
		<div class="wrapper">
			<nav>
				<ul class="listing">
					<li><a href="/about">About</a></li>
					<li><a href="/donate">Donate</a></li>
					<li><a href="/about/submissions">Submissions</a></li>
					<li><a href="/about/advertise">Advertise</a></li>
					<li><a href="/about/contact">Contact Us</a></li>
				</ul>
			</nav>
			<p class="footer-about">Founded in 1963, Canadian Dimension is a forum for debate on important issues facing the Canadian Left today, and a source for analysis of national and regional politics, labour, economics, world affairs and art.</p>
			<p class="footer-copyright">All content &copy;1963&ndash;2021 Canadian Dimension &nbsp; | &nbsp; <a href="#top">Top of page</a></p>
		</div>
	</footer>

	
	<script src="https://canadiandimension.com/cache/00143fa0ea5fa9f5c9b2f9c780e6926e64b22ac5.1618407608.js"></script>
	
	<script>
		var addthis_config = addthis_config||{};
		addthis_config.data_track_addressbar = false;
		addthis_config.data_track_clickback = false;
	</script>  
	<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52ebf283508e9ef7"></script>
	
	
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-604511-4"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-604511-4');
	</script>
	

</body>
</html>