<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="utf-8" />
	<meta name="description" content="The pandemic has political leaders and policy-makers floundering about. They declare some areas free from restrictions, while others are to abide by varying degrees of lockdowns. Then the virus does an about-turn, and so do the so-called leaders and policy wonks. New and different restriction rules are put into place. Throughout all this reactive helter-skelter, there is one constant. Essential workers are to continue working. There are many of them." />
	<meta name="thumbnail" content="https://canadiandimension.com/images/articles/_resized/COVID_essential_worker_dark_black.png" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />	
	

	<meta property="og:title" content="The pandemic and capitalism’s essential workers" />
	<meta property="og:description" content="The pandemic has political leaders and policy-makers floundering about. They declare some areas free from restrictions, while others are to abide by varying degrees of lockdowns. Then the virus does an about-turn, and so do the so-called leaders and policy wonks. New and different restriction rules are put into place. Throughout all this reactive helter-skelter, there is one constant. Essential workers are to continue working. There are many of them." />
	<meta property="og:image" content="https://canadiandimension.com/images/articles/_resized/COVID_essential_worker_dark_black.png" />
	<meta property="og:url" content="https://canadiandimension.com/articles/view/the-pandemic-and-capitalisms-essential-workers" />
	<meta property="og:type" content="website" />
		
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="The pandemic and capitalism’s essential workers" />
	<meta name="twitter:description" content="The pandemic has political leaders and policy-makers floundering about. They declare some areas free from restrictions, while others are to abide by varying degrees of lockdowns. Then the virus does an about-turn, and so do the so-called leaders and policy wonks. New and different restriction rules are put into place. Throughout all this reactive helter-skelter, there is one constant. Essential workers are to continue working. There are many of them." />
	<meta name="twitter:image:src" content="https://canadiandimension.com/images/articles/_resized/COVID_essential_worker_dark_black.png" />
	<meta name="twitter:creator" content="@CDN_Dimension" />
	<meta name="twitter:site" content="@CDN_Dimension" />
	<meta name="twitter:domain" content="canadiandimension.com" />
	
	<link rel="stylesheet" href="https://canadiandimension.com/cache/86d8349a3d519ace6e342fc281dd1e043cad3d1e.1591043032.css" media="all" />
	<link rel="stylesheet" href="https://use.typekit.net/von1ila.css" />
	<!--[if lt IE 9]>
		<script src="/assets/js/html5shiv.js"></script>
	<![endif]-->	
	<!--[if lt IE 8]>
		<style type="text/css">.group{display:inline-block;}</style>
	<![endif]-->
	
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
	<script defer src="/assets/fa/fontawesome.min.js"></script>
	<script defer src="/assets/fa/brands.min.js"></script>
	<script defer src="/assets/fa/solid.min.js"></script>
	
	
	
	<title>The pandemic and capitalism’s essential workers &ndash; Canadian Dimension</title>
</head>
<body>
	
	<header id="global-header">
		<div class="wrapper" id="top">

			<a href="#" id="nav-toggle"><i class="fas fa-bars fa-fw" title="Menu"></i></a>
			
			<img src="/assets/img/logo-print.png" width="1" height="1" class="print-logo" alt="" role="presentation" />
			
			<a href="/" id="header-logo"><img src="/assets/img/logo-2020.png" alt="Canadian Dimension" /></a>

			<ul id="header-social">
				<li><a href="https://twitter.com/CDN_Dimension"><i class="fab fa-twitter" title="Follow us on Twitter"></i></a></li>
				<li><a href="https://instagram.com/cdn_dimension"><i class="fab fa-instagram" title="Follow us on Instagram"></i></a></li>
				<li><a href="https://www.facebook.com/CDNDimension"><i class="fab fa-facebook" title="Follow us on Facebook"></i></a></li>
				<li><a href="https://www.youtube.com/channel/UCXu7fg-_KdAoHY7bmahr9vg/featured"><i class="fab fa-youtube" title="Subscribe on YouTube"></i></a></li>
				<li><a href="https://soundcloud.com/cdn_dimension"><i class="fab fa-soundcloud" title="Follow us on SoundCloud"></i></a></li>
			</ul>
			
		</div>
	</header>
	
	
	<nav id="category-nav">
		<div class="wrapper">
			<ul class="group">
			
				<li><a href="https://canadiandimension.com/articles/category/covid-19">COVID-19</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/canadian-politics">Canadian Politics</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/usa-politics">USA Politics</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/indigenous-politics">Indigenous Politics</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/environment">Environment</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/labour">Labour</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/middle-east">Middle East</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/economic-crisis">Economic Crisis</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/africa">Africa</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/asia">Asia</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/canada-usa">Canada-USA</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/canadian-business">Canadian Business</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/science-and-technology">Science and Technology</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/culture">Culture</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/education">Education</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/europe">Europe</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/feminism">Feminism</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/food-and-agriculture">Food and Agriculture</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/globalization">Globalization</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/human-rights">Human Rights</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/latin-america-caribbean">Latin America and the Caribbean</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/media">Media </a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/occupy-movement">Occupy Movement</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/quebec">Quebec</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/queer">Queer</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/reviews">Reviews</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/social-movements">Social Movements</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/socialism">Socialism</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/war-zones">War Zones</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/web-exclusive">Web Exclusive</a></li>
				
				<li class="more">
					<a href="#"><span>More</span><i class="fas fa-caret-down"></i></a>
					<ul></ul>
				</li>
			</ul>
		</div>
	</nav>
	
	
	<nav id="primary-nav">
				
		<div class="wrapper group">
			<ul class="group">
				<li><a href="/articles">Articles</a></li>
				<li><a href="/columnists">Columnists</a></li>
				<li><a href="/videos">Videos</a></li>
				<li><a href="/articles/category/reviews">Reviews</a></li>
			</ul>
			<ul class="group">
				<li><a href="/collections">Collections</a></li>
				<li><a href="/cartoons">Cartoons</a></li>
				<li><a href="/magazine">CD Archive</a></li>
				<li><a href="/donate">Donate</a></li>
			</ul>
			<ul class="group">
				<li><a href="/about">About</a></li>
				<li><a href="/about/contact">Contact Us</a></li>
				<li><a href="/about/submissions">Submissions</a></li>
				<li><a href="/about/advertise">Advertise</a></li>
			</ul>
			<div id="header-search" role="search">
				<form method="post" action="https://canadiandimension.com/"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="91" />
<input type="hidden" name="results_page" value="search/index" />
<input type="hidden" name="honey" value="field_08a4995bb0f2a3de0e4355d23e10c10fb6ee0bfd" />
<input type="hidden" name="site_id" value="1" />
<input type="hidden" name="csrf_token" value="1f2a703e345f24a12f29fe7258a79e14ae610dc3" />
</div>


				<div>
					<label for="keywords">Search</label>
					<input type="text" name="keywords" id="keywords" class="input" placeholder="Enter keyword(s)" value="" autocomplete="off" />
					<button class="btn">Search</button>
				</div>
				<div style='display:none;'>
<label>Please do not fill-in this field <input type="text" name="field_08a4995bb0f2a3de0e4355d23e10c10fb6ee0bfd" value=""  /></label>
</div>
</form>
			</div>
		</div>
	</nav>
	
	
		
	<div class="click leaderboard">
		<p>Advertisement</p>
		<a href="https://ourtimes.ca/" data-title="Our Times 3"><img src="/images/ads/Our_Times_ad_August_2020.jpg" alt="Our Times 3" data-desktop-src="/images/ads/Our_Times_ad_August_2020.jpg" data-mobile-src="/images/ads/OT_ad_for_CD_2.jpg" /></a>
	</div>

	
	
	<div id="body">
		
		<div class="wrapper group">
			













	
	

	
	
	
	
		
	
	

	<article>
	
		
		<header>

			<h1 class="article-title">The pandemic and capitalism’s essential&#160;workers</h1>
			<h2 class="article-subhead">A glimpse into the belly of the beast</h2>
			<p class="byline"><a href="https://canadiandimension.com/articles/author/harry-glasbeek">Harry Glasbeek</a> / March 9, 2021</p>
		
			<p class="category-badges"><a href="https://canadiandimension.com/articles/category/covid-19" class="badge inline-badge">COVID-19</a><a href="https://canadiandimension.com/articles/category/canadian-politics" class="badge inline-badge">Canadian Politics</a><a href="https://canadiandimension.com/articles/category/labour" class="badge inline-badge">Labour</a><a href="https://canadiandimension.com/articles/category/economic-crisis" class="badge inline-badge">Economic Crisis</a></p>
			
		</header>
		
		<div class="group">
				
			<div class="content">
				
				
				<figure class="aligncenter">
					<img src="/images/made/images/articles/_resized/COVID_essential_worker_dark_black_800_450.png" alt="" />
					<figcaption><p>When it comes to essential services, workers must continue to deliver them. On the other hand, capitalism sees the freedom of capitalists not to deliver essential services as sacrosanct. Photo by Mulyadi/<a href=https://unsplash.com/photos/JeCNRxGLSp4>Unsplash</a>.</p>
</figcaption>
				</figure>
				
				
				<div class="addthis_inline_share_toolbox"></div>
				
				
				
				
				
					
					
					
					
					
					
					
					
					<p>The pandemic has political leaders and policy makers floundering about. They declare some areas free from restrictions, while others are to abide by varying degrees of lockdowns. Then the virus does an about-turn, and so do the so-called leaders and policy wonks. New and different restriction rules are put into place. Throughout all this reactive helter-skelter, there is one constant. Essential workers are to continue working. There are many of them.</p>

<p>It is obvious to everyone that, if the coronavirus is to be contained, the number of people designated ‘essential’ should be minimized as much as possible. After all, they will be in contact with fellow workers, with all sorts of people who move around on transport systems, with their families, some of whom, in turn, may be essential workers or have to go to school. Given this self-evident threat to public health essential workers present, it is startling how many workers are considered to be essential workers. On February 2, an <a href=https://www.thestar.com/news/gta/2021/02/02/who-is-an-essential-worker-in-the-gta-millions-of-us-data-shows-this-is-life-outside-lockdown-in-five-graphs.html>investigative report</a> in the <em>Toronto Star</em> revealed that, during the pandemic, 67.5 percent of all workers in the Greater Toronto Area have been deemed to be essential workers.</p>

<p>This is an arresting public acknowledgment of the state of play under contemporary capitalism, which its cheerleaders like to label liberal democratic capitalism. While our history books, our media, and our cultural institutions mostly tell the story of our lives by focusing on—and frequently celebrating—important, wealthy and powerful people, such as leaders of mighty corporations, military leaders, senior judges, eminent political figures, and philanthropists, it turns out that, when things need to be done, unheralded, unsung, unnoticed workers are crucial to social wellbeing. Indeed, all too often, as is the case during the crisis created by COVID-19, it is the least admired, the least respected workers, to whom we turn to maintain our health, security and welfare.</p>

<p>Political leaders and the mainstream media feel compelled to tell these essential workers how loved they are just now—how heroic they are to go out and do what is so necessary. Many decent citizens bang pots and pans in sincere shows of appreciation for these lowly workers. But there are no concrete rewards for these workers taking on much-heightened risks. If capitalism worked as it pretends it should, there would be. After all, as they are much-needed, as they are “essential,” capitalist logic means that these workers should have great bargaining leverage. They should be able to improve their terms and conditions of employment and this should be reflected in new and richer pay packets. It has not panned out this way.</p>

<p>And it never has. If these workers are so essential to a liberal capitalist democracy during a pandemic, it must be the case that they are also essential when there is no obvious crisis. And they are always badly treated and are never able to translate the economy’s needs for their services into a better material deal.</p>

<p>How is this allowed to happen? What does it tell us about capitalist relations of production?</p>

<h3>Contextualizing these questions</h3>

<p>When slavery was the way of life, slave owners could do with their chattels, the human bodies and minds they legally owned, as they liked. Forcing slaves to work raised no eyebrows. It was legitimated by the logic of slavery laws.</p>

<p>When feudalism reined, the rights, privileges, duties and obligations of people depended on their relations to the owners of land or on their membership of a trade or craft or merchant gild. The aspirations, efforts, and talents of people did not affect their legal or political circumstances. They had a status from which their legal rights flowed.</p>

<p>So, when a fourteenth century pandemic, known as the Black Plague, wiped out close to half of England’s population, a statute was enacted. The political decision-makers of the day, the king and the feudal barons, supported by the experts who served them (“prelates, nobles and learned men”—does this sound familiar?), observed that there were very few workers left and that those that remained, thinking they were not long for this world, showed little interest in working for the owners of the lands. There was, the lords lamented, “a merriment of despair” blighting the land. There was no one to herd the cows and sheep, to seed and till the soil, pick the fruit, or harvest the crops. The new law, called the <a href=https://en.wikipedia.org/wiki/Statute_of_Labourers_1351><em>Statute of Labourers</em></a>, made it compulsory for all men, women and children who did not own land or had a recognized status as a craft or trade gild member or a merchant, to work for any owner of land at wages that prevailed before the plague destroyed the labour force. Criminal penalties were to be imposed should workers refuse to work as required. These kinds of statutes were enacted again and again in pre-capitalist times, in England and in other European nations.</p>

<p>Under feudalism, it was perfectly logical and legitimate to force some people who, today, we would call essential workers, to work as directed. Because of their designated status they owed obligations to their feudal masters as a <em>matter of law</em>. But this was no longer a viable position once capitalist relations of production emerged as a mature system of social relations. Capitalism’s legitimacy was (and is) based, in large part, on its claim that it replaced a status society with a contractual one. Individuals now have their own destiny in their hands. They can use their talents, desires and resources to pursue their aims. No one has an assigned place on a rigid social ladder; no one, therefore, can tell others what to do with their talents and resources. No one is a slave; no one has an inferior status which imposes duties and obligations toward others with a higher status. It is a very attractive picture. Freedom and sovereignty of all individuals is a circumstance to be desired. It allows capitalism to align itself with liberalism.</p>

<p>The pandemic invites us to interrogate these claims, not just as they apply to the COVID-19 period, but generally.</p>

<p>
					<figure class="aligncenter">
						
						
							<img src="/images/made/images/articles/_resized/Medieval_workers_large_800_461_90.jpg" alt="" />
						
						<figcaption><p>The 1351 <em>Statute of Labourers</em> passed after a large part of the English population had died of the Black Death. It followed an ordinance of 1349 in attempting to prevent labour, now so much scarcer, from becoming expensive. Image courtesy the <a href=https://upload.wikimedia.org/wikipedia/commons/6/61/Reeve_and_Serfs.jpg>British Library</a>.</p>
</figcaption>
					</figure>
					</p>

<h3>Essential workers in non-pandemic settings</h3>

<p>Here are two real life scenarios with links to the problems posed by the pandemic.</p>

<p>First, imagine a pharmaceutical corporation that has a monopoly over a needed drug. It decides that it will not supply the drug to needy persons unless they can afford to pay the price. This affects these people’s health. The government may tut-tut; it may try to cajole the corporation into being kinder and gentler, and it may subsidise patients in need.</p>

<p>Second, imagine a municipal workers’ union which has a monopoly over garbage collection. It demands better wages and strikes, as the law permits it to do, when its demands are not met. This affects the public’s health. If the strike does not end quickly, the government will order these legally striking workers back to work, usually on the same terms they were legally entitled to refuse. Failure to abide by this order forcing them to work against their will may lead to serious penalties for their union and individuals, even jail time. An arbitrator may be appointed to compulsorily settle the dispute. The union workers, like the workers during the Black Plague, may not use the leverage they have.</p>

<p>Some characteristics of capitalist relations have come into view.</p>

<p>There is a vast disparity in treatment when it comes to the use of economic force by capitalists and workers. If it is sought to justify this by an argument that the garbage workers affect many more people’s health than does the pharmaceutical corporation, the question arises why the pharmaceutical corporation is so well remunerated and the municipal workers so poorly. Should not those who make the greater social contribution be recognized in material and status terms? They are not. Nor are countless health care workers, not including doctors.</p>

<p>Health care workers are deemed so essential that they are not given a legal right to strike and when they do they are punished as if they are criminals. Transport workers, postal workers are essential; so are teachers. Frequently they have their legal right to collectively refuse to work taken away and are forced to work on the basis of conditions and terms they consider poor and unjust. If they resist this blatant coercion they are characterized as anti-social actors. They have used their indispensability as a weapon. Capitalist law says that this kind of self-serving behaviour is not acceptable from mere workers.</p>

<p>Capitalism, a supposedly liberating system, considers some liberties, the liberties of workers, not all that precious. When it comes to essential services, workers must continue to deliver them. On the other hand, capitalism sees the freedom of capitalists not to deliver essential services as sacrosanct. They, unlike largely disrespected workers, are not to be responsible for serving the public good and the law must not make them responsible. The right of the owners of the means of production to withhold equipment, goods or services that people need until they get the ‘right’ price is sacred. There will be no legislation ordering them to do what is truly right. The pandemic has made this clearer than it was. During this COVID period, no government has introduced legally binding orders telling private sector actors to provide necessary personal protective equipment, or to provide the necessary chemical agents for testing; there has been no order to hotel owners to make vacant rooms available to those needing safe shelters. The lesson is crystal clear: capitalists’ property is not to be directed to serve the public at large.</p>

<p>This untouchable property is inorganic. It is capital. It is money and materials. In sharp contrast, the property owned by workers may be directed to be used to enhance public wellbeing. That property is organic. It is labour power. It is the capacity that workers have by dint of their human attributes: their intelligence, their physical strength, their flexibility, their imagination, their willingness. Under capitalism, the very characteristics which make individuals the human beings they are may <em>legally be forced</em> to be sold on terms which the workers, the ‘owners’ of the attributes, reject.</p>

<p>The asymmetry is manifest. Even before the pandemic, it should have been clear that many workers are closer to the workers oppressed by Black Plague-type statutes than they are to the sovereign, autonomous beings idealized by liberal capitalism. They are not in charge of their own destiny. In sharp contrast, under modern capitalism, the owners of the means of production appear to have all the freedoms possessed by barons who ruled the feudal world.</p>

<p>None of this is hidden. While, as seen, capitalists can strike, that is withhold their collectivized property holdings, many of the workers who, after long struggles, had won a right to withhold their labour power in concert, will have that right suspended whenever it looks as if they might make gains at the expense of the ruling class. And this is not all: this contingency of the right to strike is only one aspect of the asymmetry when it comes to the permitted use of economic power. Many workers have not won any right to strike at all or have won only a severely limited right to strike.</p>

<p>As noted, health care workers have not won the right to strike. This includes doctors. The police are not allowed to strike, nor are firefighters. The reason for this denial of the right to strike is that they are essential workers (unlike the capitalists who can withhold, say, crucially needed EpiPens from endangered people). It is true, of course, that the public probably agrees that medical professionals, police officers and firefighters should be considered essential workers and it is, as a consequence, politically easy to treat them as such. But, capitalist law, having removed the great bargaining leverage a right to strike would give these respected workers, have made this removal of economic power more palatable by compensating doctors and police officers handsomely. This is not the case when it comes to other people who do essential health care work—paramedical workers, orderlies, cooks, cleaners, personal service providers, and so on. They suffer a double whammy. They have not been given the power to bargain collectively <em>and</em> are poorly compensated and treated.</p>

<p>The list of these deliberately disempowered (and obviously essential) workers includes the most vulnerable of the vulnerable. It has taken decades of legal struggles for agricultural workers to be allowed to form associations entitled to bargain with their employers. They still have not been given the legal power to withhold their labour power <em>en masse</em>. That is, they still do not have the legal right to maximize the economic power their essential work should give them. It is even worse for migrant farm workers. Their entitlements at law are even more limited than those of even other unprotected and unorganized workers. They live in appalling conditions, are poorly paid and depend on the whim of their employers. The differences between their plight and that of those employed under feudal Black Plague-type statutes are not all that great. Yet, it is the manifest policy of Canada to promote such antiquated and demeaning capital-labour relationships because migrant farm workers are seen as vital to Canadians’ welfare, they are seen as essential workers but not worthy of respect or anything like decent material compensation. Indeed, the rationale for the bad treatment of these workers is that the public can only be provided with affordable food if migrant farm workers can be exploited as no other workers are. The Black Plague law spirit, like a virus, infects Canada’s elected governments.</p>

<p>It is plain: the notion that, in a capitalist society, law permits people to control their own destiny, to deploy their talents and resources as they see fit, without any interventions by the state, was, and is, plainly false. That precious privilege, the privilege to control one’s talents, resources and fate, belonged, and belongs, only to the dominant class. This is further evidenced by the way in which our legal system legitimates serious restraints on public service workers.</p>

<p>After the private sector won legislated collective bargaining rights, public sectors acquired specially adapted versions of this market-based scheme. To make the model work in the public sectors, workers are categorized as employees of designated departments, agencies of government. They exercise whatever bargaining rights they have been given vis-à-vis their designated employers. The catch is that, as they make demands about conditions of work, it is easy for governments to declare that these demands, if agreed to, will impinge on the governments’ ability to fund other programmes intended to benefit the larger public. Governments consistently claim that the selfish demands by one set of public sector unions, that is, <em>economic</em> demands of the very kind that a market scheme encourages, affect <em>political</em> decision-making by elected governments. Economic coercive powers are said to be used for purposes they were never intended to be allowed to serve. This is also the argument that inheres in the frequent back-to-work legislation that plagues unions endowed with private sector strike rights such as, say, transport workers. The argument by legislators is that the rightful use of the strike weapon is causing a public headache and it is the <em>political</em> responsibility of government not to let the narrow <em>economic</em> demands of the few to inconvenience the life of the many.</p>

<p>All this is reflected in the meagre strike rights granted to public sector workers. In some public sectors, some conditions and terms may not be bargained about at all; some services are considered too important to be interrupted and some workers will be designated (from the start or during a strike) as essential workers, in effect creating a cadre of scabs to dilute unionized workers’ powers. And when public sector workers are allowed to conduct a strike legally, it has become almost a reflex for governments to pass legislation ordering them back to work and subject themselves to arbitration, usually when they find themselves in a strong bargaining position. Leo Panitch and Donald Schwartz documented the increased frequency of these curtailments of freedom of association and of the right to strike. They noted that, during the so-called Golden Years of capitalism, roughly 1950—1975, such back-to-work orders were relatively few and then, as capital launched its fight-back, there was an astronomical increase. So much so that Canadian unions have felt it necessary to lodge complaints with the International Labour Organization which had promulgated the standards to be met in respect of association and strike rights. Panitch and Schwartz <a href=https://utorontopress.com/ca/from-consent-to-coercion-1>noted</a> that, as we entered the twenty-first century, Canada was ranked &#8216;first&#8217; among the G7 nations when it came to violations of those standards.</p>

<p>This brief look at public sector bargaining brings another aspect of how badly liberal law and political philosophy fares under capitalism into view. In the private sector, the right to strike is based on a plant-by-plant model of bargaining, on an employer-by-employer model (there are some exceptions but these are just that, exceptions). This signifies that it makes no sense for the local union, bargaining with a particular employer, to make social and political demands of that employer: an isolated economic unit cannot respond effectively to social and political demands. And it has been seen that, when the employer actually is in a position to meet such demands, that is, when a public sector union is bargaining with the government, that use of economic power for social and political purposes will be legally squashed. All this contrasts sharply with the never-to-be touched right of the employing class to use its economic power, its threat and use of the capital strike, to support its economic social and political sovereignty, its autonomy, its control over its destiny.</p>

<p>Feudalism has been conquered. But there are still barons able to subjugate essential workers. And, while the feudal barons acted to avert losses they would suffer because of a scarcity of labour, contemporary Canada, during long periods of an abundance of labour, has been keeping many of its working class in an enfeebled state and its unions restricted and restrained. It always posed the question: what was Canada likely to do should a scarcity of labour threaten its ruling class?</p>

<p>
					<figure class="aligncenter">
						
						
							<img src="/images/made/images/articles/_resized/COVID_thank_you_essential_workers_sign_800_533_90.jpg" alt="" />
						
						<figcaption><p>A man holds a sign thanking essential healthcare workers during the pandemic. Photo by Benjamin Suter/<a href=https://unsplash.com/photos/lGMseeDUdc4>Unsplash</a>.</p>
</figcaption>
					</figure>
					</p>

<h3>Essential workers and the pandemic</h3>

<p>The pandemic presents this problem. Given the mantra which legitimates Canada’s variety of capitalism, its dominant political class cannot—unlike the feudal barons—legally force workers to perform tasks. This would negate all claims that Canada promotes the legal and political equality of all individuals. Indeed, when it was clear that polities like China, Vietnam, Taiwan, Singapore, and the like, were doing much better when confronting the virus, it was asserted that it was much easier for those nations because they had no qualms about acting as brutal authoritarians, whereas the respect owed to all individuals in liberal democracies mandated a different approach. As seen above, however, it is not true that Canada is all that adverse to oppressing workers. It was also seen that it is reluctant to restrain capital’s drive for profit maximization. These closely interrelated premises led it to devising its own tailored version of authoritarianism.</p>

<p>The strategy has been to determine what businesses are essential to the public and then to have their workers classified as essential (and ‘pot-banging worthy’) workers. This vantage point relegates the actual bottom line needs of the public to merely one set of outcomes that must be weighed against the <em>saving of the economy</em> from the ravages of the pandemic. <em>Saving the economy</em>, of course, means the maintenance and perpetuation of capitalists’ ability to maximize profit during and after the pandemic.</p>

<p>Under capitalism, profiteering is what matters. It does not, and teaches others not to, distinguish between life enhancing needs and desires or whims. Anything that can be treated as a commodity is seen as worth producing and selling. In this setting, the much-noticed controversies about why some businesses are treated as essential and similar ones are not, is understandable. Everyone running a business for profit can make the claim that they are producing goods and services that are wanted and, <em>therefore</em>, needed (essential). This explains the astonishing number of businesses that have been declared essential. It also goes some way toward explaining why governments have had to re-calibrate so often: having ‘opened’ the economy to more businesses, a ‘closing down’ has to be implemented whenever there is a sudden increase in the number of infections. The starting point, not being an unadulterated focus on public health, naturally leads to these stops and starts and, of course, to the persistence of infections and deaths.</p>

<p>This approach also explains why so many workers are needed as essential workers. How can they be made to take on the risks built into their jobs? Workers are not compelled to work by law. They are free not to work. Of course, they will not be entitled to unemployment benefits or to any of the government programmes instituted to get people without incomes over the hump during the pandemic. <em>They are free to starve</em>. Economic coercion is used to compel them to work. This is backed-up by a porous social welfare system, a notable lack being entitlement to paid sick pay for many of the workers involved, disproportionately female, racialized, un-organized, casually employed, many dispatched by temp agencies.</p>

<p>So, it is not quite like the Black Plague statutes and its successors: workers are not forced to work by law. And they do not have to be excluded from unions or protective legislation as many are in non-pandemic times. Economic need in a class-divided and unequal system of social relations has much the same effect, certainly in the way it affects the most vulnerable among us. The outcomes have been disastrous.</p>

<p>Public health is not the only thing on policy-makers’ minds; it is not even the first thing on their minds. This is reflected in the ways in which government subsidies and support systems are working. Inasmuch as there have been income supplements for those who cannot work because of the pandemic, it helps both them and business. Capitalism is always dependent, in immediate terms, on consumption and, in a systemic sense, on the maintenance of a market with sufficient purchasers to set competitive prices. This kind of help for workers, then, also helps capital.</p>

<p>More directly, much of governments’ monetary supplements are allocated to private business to do with as it chooses. There is unbounded confidence that private self-seeking actors are in the best position to determine how to deploy property and thus it makes sense to ensure that, during these unusual times, they will have property to deploy. This has led to <a href=https://www.thestar.com/business/2021/02/08/top-telecoms-took-in-almost-a-quarter-billion-dollars-from-canadas-wage-subsidy-program-and-kept-paying-dividends.html>scandalizing revelations</a> about profitable businesses using subsidies by government monies to reward their shareholders and friends, rather than looking after workers or the public. One such enterprise said it would be a betrayal of its shareholders not to do this. It has been particularly galling to read about long-term care for-profit entrepreneurs lovingly <a href=https://www.cbc.ca/news/canada/toronto/big-spend-long-term-care-aid-dividends-1.5832941>smothering their executives and shareholders with government money</a> meant to serve the elderly in their care, even as the rate of illness, death and incidence of operational misconduct has shocked the public.</p>

<p>This starting point, namely that it is necessary to ensure capitalists’ welfare even if this means downplaying truly essential needs, inevitably leads to bad public health results. Polities, such as Canada, which adhere most closely to this approach, are recording some of the most horrendous outcomes during the pandemic. In Canada, in addition to the elderly (even though is is not the sole, or even main, explanation for the criminal neglect of their welfare, it ought to be noted in the context of this piece that they cannot serve the profit-maximizing productive function that makes workers ‘essential’), it is workers who bear much of the burden. The pandemic should end all questions about the brutality of capitalism as practised in Canada.</p>

<h3>Any lessons?</h3>

<p>A return to so-called normality will be a return to a situation in which workers’ economic and political bargaining powers are dreadfully weak. Indeed, it that very feebleness which has allowed capital to push Canadian governments to deal with the pandemic as they have, namely, explicitly favouring capital over the working class, profits above health. This knowledge must be internalized.</p>

<p>For progressive activists who argue that unions, as agents of the working class, could be a vehicle to link labour and environmentalists, to knock down the walls of the silos in which people have been put because of their race, their gender, their ethnic or national origin, their religious beliefs and cultures, this paper’s argument suggests that the first issue on this agenda should be a struggle to reshape the institutional and ideological frameworks in which unions are currently confined. The barricade between the political and the economic, the politically disabling plant-by-plant bargaining model and the distinction between the public and private sectors must be confronted directly.</p>

<p>Such direct challenges to capital’s tools—tools which allow it to maintain its political hold on the state—would make it much more difficult for capital to make governments favour their profit-seeking agenda so candidly and so harmfully. In the next pandemic, it might be harder for governments to treat the public health of the masses as just another goal of policy-making, equivalent to or, worse, less important than, the “need” for capitalists to make profits. And unions might be better positioned to help the victims of capitalism join the dots.</p>

<p><em>Harry Glasbeek is a Professor Emeritus and Senior Scholar, Osgoode Hall Law School, York University. His latest books are <a href=https://btlbooks.com/book/class-privilege>Class Privilege: How Law Shelters Shareholders and Coddles Capitalism</a> (2017) and the follow-up, <a href=https://btlbooks.com/book/capitalism-a-crime-story>Capitalism: A Crime Story</a> (2018) both published by Between the Lines, Toronto. Professor Glasbeek is a frequent contributor to Canadian Dimension.</em></p>

						
				
				
				
		
				<div class="addthis_inline_share_toolbox"></div>
				
				<div class="article-footer">
					<h2>We Need Your Help</h2>
					<p>More than 75% of our operating budget comes to us in the form of donations from our readers. These donations help to pay our bills, and honorariums for some of our writers, photographers and graphic artists. Our supporters are part of everything we do.</p>

					<a href="/donate" class="btn">Donate Now</a>
				</div>
				
				<div id="disqus_thread"></div>
				<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
				<script>
				    var disqus_config = function () {
				        this.page.title = "The pandemic and capitalism’s essential workers";  
				        this.page.url = "https://canadiandimension.com/articles/view/the-pandemic-and-capitalisms-essential-workers";  
				        this.page.identifier = "9888"; 
				    };
				    (function() {
				        var d = document, s = d.createElement('script');
				        s.src = 'https://canadiandimension.disqus.com/embed.js';
				        s.setAttribute('data-timestamp', +new Date());
				        (d.head || d.body).appendChild(s);
				    })();
				</script>
				
			</div>
			

			
			
			<div class="sidebar">
	
	
	<div class="click rectangle block shaded">
		<p>Advertisement</p>
		<a href="https://fixlongtermcare.ca/" data-title="Fix Long Term Care"><img src="/images/ads/Long_Term_Care_Sharable_Digital_Ad_300_x_250.png" alt="Fix Long Term Care" /></a>
	</div>

	
	
	<div class="block popular-block">
		<h1 class="section-heading">Popular Stories</h1>
		<ul class="listing">
			<li><a href="https://canadiandimension.com/articles/view/the-ndp-must-be-a-party-of-workers-not-small-business">The NDP must be a party of workers, not small business</a></li>
	
	
	
			<li><a href="https://canadiandimension.com/articles/view/defund-the-police-means-re-fund-the-community">&#8216;Defund the police&#8217; means re-fund the community</a></li>
	
	
	
			<li><a href="https://canadiandimension.com/articles/view/biden-and-trudeau-continue-trump-era-aggression-against-cuba">Biden and Trudeau continue Trump-era aggression against Cuba</a></li>
	
	
	
			<li><a href="https://canadiandimension.com/articles/view/how-to-blow-up-a-movement-malms-new-book-dreams-of-sabotage-but-ignores-consequences">How to blow up a movement: Andreas Malm’s new book dreams of sabotage but ignores consequences</a></li>
	
	
	
			<li><a href="https://canadiandimension.com/articles/view/researching-the-right">Researching the right</a></li>
	</ul>
	</div>
	

	
	<div class="click rectangle block shaded">
		<p>Advertisement</p>
		<a href="https://jacobinmag.com/" data-title="Jacobin 2"><img src="/images/ads/Jacobin_house_ad.png" alt="Jacobin 2" /></a>
	</div>

</div>
			
		</div>

	</article>

</div>


	<div class="click leaderboard shaded">
		<p>Advertisement</p>
		<a href="https://workershistorymuseum.ca/canadas-rand-formula/" data-title="Workers&#8217; History Museum leaderboard"><img src="/images/ads/WOHI-Rand-Magazine_Ads-728x90.jpg" alt="Workers&#039; History Museum leaderboard" data-desktop-src="/images/ads/WOHI-Rand-Magazine_Ads-728x90.jpg" data-mobile-src="/images/ads/WOHI-Rand-Magazine_Ads-300x250.jpg" /></a>
	</div>



	
	<div class="article-related">
		<div class="wrapper">
			<h1 class="section-heading">Related Reading</h1>
			<ul class="listing thumbnails-large grid group">
			<li class="one">
	<a href="https://canadiandimension.com/articles/category/labour" class="badge">Labour</a>
	<a href="https://canadiandimension.com/articles/view/oshawa-and-postal-workers-big-and-small-lies-we-accept"><img src="/images/made/images/articles/_resized/CUPW_strike_600_400_90_s_c1.jpg" alt="" /></a>
	<h2><a href="https://canadiandimension.com/articles/view/oshawa-and-postal-workers-big-and-small-lies-we-accept">Oshawa and postal workers: Big and small lies we accept</a></h2>
	<p class="byline"><a href="https://canadiandimension.com/articles/author/harry-glasbeek">Harry Glasbeek</a> / December 11, 2018<span class="syndicated-badge">Syndicated</span></p>
</li>
	 
	
	
			<li class="two">
	<a href="https://canadiandimension.com/articles/category/social-movements" class="badge">Social Movements</a>
	<a href="https://canadiandimension.com/articles/view/1919-recovering-a-legacy"><img src="/images/made/images/articles/_resized/1919_illustration_600_400_90_s_c1.jpg" alt="" /></a>
	<h2><a href="https://canadiandimension.com/articles/view/1919-recovering-a-legacy">1919: Recovering a legacy</a></h2>
	<p class="byline"><a href="https://canadiandimension.com/articles/author/bryan-d-palmer">Bryan D. Palmer</a> / September 26, 2019</p>
</li>
	 
	
	
			<li class="three">
	<a href="https://canadiandimension.com/articles/category/covid-19" class="badge">COVID-19</a>
	<a href="https://canadiandimension.com/articles/view/canadian-mining-abuses-continue-amidst-the-covid-19-pandemic"><img src="/images/made/images/articles/_resized/Toledo_Cebu_Mine_600_400_90_s_c1.JPG" alt="" /></a>
	<h2><a href="https://canadiandimension.com/articles/view/canadian-mining-abuses-continue-amidst-the-covid-19-pandemic">Canadian mining abuses continue amidst the COVID-19 pandemic</a></h2>
	<p class="byline"><a href="https://canadiandimension.com/articles/author/ysh-cabana">Ysh Cabana</a> / June 12, 2020</p>
</li>
	 
	
	
			<li class="one">
	<a href="https://canadiandimension.com/articles/category/canadian-politics" class="badge">Canadian Politics</a>
	<a href="https://canadiandimension.com/articles/view/first-ndp-leadership-debate-a-good-introduction-but-not-a-lot-of-differenti"><img src="/images/made/images/articles/_resized/NDP_leadership_candidates_600_400_90_s_c1.jpg" alt="" /></a>
	<h2><a href="https://canadiandimension.com/articles/view/first-ndp-leadership-debate-a-good-introduction-but-not-a-lot-of-differenti">First NDP leadership debate: Good introduction, but not a lot of differentiation</a></h2>
	<p class="byline"><a href="https://canadiandimension.com/articles/author/christo-aivalis">Christo Aivalis</a> / March 13, 2017</p>
</li>
	 
	
	
			<li class="two">
	<a href="https://canadiandimension.com/articles/category/labour" class="badge">Labour</a>
	<a href="https://canadiandimension.com/articles/view/ontario-labour-fight-or-flee"><img src="/images/made/images/articles/_resized/Defeat_Ford_600_400_90_s_c1.jpg" alt="" /></a>
	<h2><a href="https://canadiandimension.com/articles/view/ontario-labour-fight-or-flee">Ontario labour: Fight or flee?</a></h2>
	<p class="byline"><a href="https://canadiandimension.com/articles/author/hassan-husseini">Hassan Husseini</a> / December 21, 2018</p>
</li>
	 
	
	
			<li class="three">
	<a href="https://canadiandimension.com/articles/category/environment" class="badge">Environment</a>
	<a href="https://canadiandimension.com/articles/view/a-green-new-deal-of-the-north"><img src="/images/made/images/articles/_resized/Green_New_Deal_Canada_600_400_90_s_c1.JPG" alt="" /></a>
	<h2><a href="https://canadiandimension.com/articles/view/a-green-new-deal-of-the-north">A Green New Deal of the north</a></h2>
	<p class="byline"><a href="https://canadiandimension.com/articles/author/courage-coalition">Courage Coalition</a> / March 5, 2019</p>
</li>
	</ul>
	</div></div>
	<div class="wrapper"> 
	

				
	
		</div>
		
	</div>
	
	
		<div class="primary-cta">
	<div class="wrapper group">
		<div class="donate-cta">
			<h2>Support CD Today</h2>
			<p>More than 75% of our operating budget comes to us in the form of donations from our readers. These donations help to pay our bills, and honorariums for some of our writers, photographers and graphic artists. Our supporters are part of everything we do.</p>

			<a href="/donate" class="btn">Donate Now</a>
		</div>
		<div class="newsletter-cta">
			<h2>Never Miss A Story</h2>
			<p>Sign up for our email newsletter and get our news and analysis delivered on the regular.</p>

			<form action="https://canadiandimension.us1.list-manage.com/subscribe/post?u=98332d567e1c51d5e2c227858&amp;id=b7504ef7d6" method="post" target="_blank">
				<input type="email" name="EMAIL" placeholder="Enter your email address" class="input" />
				<button class="btn">Sign Up</button>
			</form>
		</div>
	</div>
</div>
	
	
	
	<div id="archives">
		<h1 class="section-heading">Browse the Archive</h1>
		<div class="archives group">
		
			<div class="active">
				<a href="https://canadiandimension.com/magazine/issue/summer-2019"><img src="/images/made/images/issues/_resized/CD53_1_cover_200_260_90_c1.JPG" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/winter-2019"><img src="/images/made/images/issues/_resized/CD524_front_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/autumn-2018"><img src="/images/made/images/issues/_resized/CD523_front_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/summer-2018"><img src="/images/made/images/issues/_resized/CD522_front_cov_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/spring-2018"><img src="/images/made/images/issues/_resized/CD521_front_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/autumn-winter-2017"><img src="/images/made/images/issues/_resized/CD514_front_cov_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/summer-2017"><img src="/images/made/images/issues/_resized/CD513_front_cov_web_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/spring-2017"><img src="/images/made/images/issues/_resized/CD512_cover_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/winter-2017"><img src="/images/made/images/issues/_resized/CD511_front_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/autumn-2016"><img src="/images/made/images/issues/_resized/CD504_front_cov_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/summer-2016"><img src="/images/made/images/issues/_resized/CD503_front_cov_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/spring-2016"><img src="/images/made/images/issues/_resized/CF502_front_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/winter-2016"><img src="/images/made/images/issues/_resized/CD-RACISM-COVER-KRISHNA-FINAL_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2015"><img src="/images/made/images/issues/_resized/CD494_cover-page-001_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2015"><img src="/images/made/images/issues/_resized/CD-493-COVER-FINAL_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2015"><img src="/images/made/images/issues/_resized/CD492_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2015"><img src="/images/made/images/issues/_resized/491_front_cov_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2014"><img src="/images/made/images/issues/_resized/CD486_front_rev_small_copy_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2014"><img src="/images/made/images/issues/_resized/10750463_973995155947676_6939289610620860701_o_copy_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2014"><img src="/images/made/images/issues/_resized/CD484_covers_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2014"><img src="/images/made/images/issues/_resized/May_coverwebsite_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2014"><img src="/images/made/images/issues/_resized/CD_March-April_cover_2014_website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2014"><img src="/images/made/images/issues/_resized/CD_Jan-Feb_cover_medium_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2013"><img src="/images/made/images/issues/_resized/CD476_covers2_copy_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2013"><img src="/images/made/images/issues/_resized/Sept_oct_2013_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2013"><img src="/images/made/images/issues/_resized/CD474_cover_200_260_90_c1.jpeg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-20131"><img src="/images/made/images/issues/_resized/cover_473_website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2013"><img src="/images/made/images/issues/_resized/cd472front_covers_fnl-1_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2013"><img src="/images/made/images/issues/_resized/CD471_covers-1_Low_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-20121"><img src="/images/made/images/issues/_resized/CD466_cover_final-2_website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2012"><img src="/images/made/images/issues/_resized/CD465_Covers-website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2012"><img src="/images/made/images/issues/_resized/CD464_cover-2_Website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/mayjune-2012"><img src="/images/made/images/issues/_resized/CD463_cover_final-2_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2012"><img src="/images/made/images/issues/_resized/CD462_cover-2_website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-20121"><img src="/images/made/images/issues/_resized/CD_461_cover_final_v2-2_website_1_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2011"><img src="/images/made/images/issues/_resized/CD_456_Covers-homepage_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/sept-oct-20111"><img src="/images/made/images/issues/_resized/cover_455-2_website_1_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2011"><img src="/images/made/images/issues/_resized/454_website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2011"><img src="/images/made/images/issues/_resized/cover_453_website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2011"><img src="/images/made/images/issues/_resized/cover_452_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/jan-feb-2011"><img src="/images/made/images/issues/_resized/cover_mining-web_1_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-20101"><img src="/images/made/images/issues/_resized/Covers_446_web_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-20101"><img src="/images/made/images/issues/_resized/CD_44.5_OFC_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2010"><img src="/images/made/images/issues/_resized/CD_444_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2010"><img src="/images/made/images/issues/_resized/OUTSIDE_FRONT_COVER_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2010"><img src="/images/made/images/issues/_resized/442_OFC_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2010"><img src="/images/made/images/issues/_resized/441_fc_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2009"><img src="/images/made/images/issues/_resized/436_OFC_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2009"><img src="/images/made/images/issues/_resized/CD435_OFC_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2009"><img src="/images/made/images/issues/_resized/Covers_434_Web_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2009"><img src="/images/made/images/issues/_resized/Covers_433_1_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2009"><img src="/images/made/images/issues/_resized/v43n2_1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2009"><img src="/images/made/images/issues/_resized/v43n1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2008"><img src="/images/made/images/issues/_resized/v42n6_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2008"><img src="/images/made/images/issues/_resized/v42n5_1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2008"><img src="/images/made/images/issues/_resized/v42n4_1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2008"><img src="/images/made/images/issues/_resized/v42n3_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2008"><img src="/images/made/images/issues/_resized/v42n2_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2008"><img src="/images/made/images/issues/_resized/v42n1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2007"><img src="/images/made/images/issues/_resized/v41n6_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2007"><img src="/images/made/images/issues/_resized/v41n5_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2007"><img src="/images/made/images/issues/_resized/v41n4_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2007"><img src="/images/made/images/issues/_resized/v41n3_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2007"><img src="/images/made/images/issues/_resized/v41n2_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2007"><img src="/images/made/images/issues/_resized/v41n1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2006"><img src="/images/made/images/issues/_resized/v40n6_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-20061"><img src="/images/made/images/issues/_resized/v40n5_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2006"><img src="/images/made/images/issues/_resized/v40n4_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2006"><img src="/images/made/images/issues/_resized/v40n3_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2006"><img src="/images/made/images/issues/_resized/v40n2_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2006"><img src="/images/made/images/issues/_resized/v40n1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2005"><img src="/images/made/images/issues/_resized/v39n6_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2005"><img src="/images/made/images/issues/_resized/v39n5_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2005"><img src="/images/made/images/issues/_resized/v39n4_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2005"><img src="/images/made/images/issues/_resized/v39n3_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2005"><img src="/images/made/images/issues/_resized/v39n2_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2005"><img src="/images/made/images/issues/_resized/v39n1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2004"><img src="/images/made/images/issues/_resized/v38n6c_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2004"><img src="/images/made/images/issues/_resized/v38_5c_1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2004"><img src="/images/made/images/issues/_resized/v38_4c_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2004"><img src="/images/made/images/issues/_resized/v38_3c_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2004"><img src="/images/made/images/issues/_resized/v38_2c_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2004"><img src="/images/made/images/issues/_resized/v38_1c_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2003"><img src="/images/made/images/issues/_resized/v37_6c_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
		</div>
	</div>
	
		
	<footer id="global-footer">
		<div class="wrapper">
			<nav>
				<ul class="listing">
					<li><a href="/about">About</a></li>
					<li><a href="/donate">Donate</a></li>
					<li><a href="/about/submissions">Submissions</a></li>
					<li><a href="/about/advertise">Advertise</a></li>
					<li><a href="/about/contact">Contact Us</a></li>
				</ul>
			</nav>
			<p class="footer-about">Founded in 1963, Canadian Dimension is a forum for debate on important issues facing the Canadian Left today, and a source for analysis of national and regional politics, labour, economics, world affairs and art.</p>
			<p class="footer-copyright">All content &copy;1963&ndash;2021 Canadian Dimension &nbsp; | &nbsp; <a href="#top">Top of page</a></p>
		</div>
	</footer>

	
	<script src="https://canadiandimension.com/cache/00143fa0ea5fa9f5c9b2f9c780e6926e64b22ac5.1593541269.js"></script>
	
	<script>
		var addthis_config = addthis_config||{};
		addthis_config.data_track_addressbar = false;
		addthis_config.data_track_clickback = false;
	</script>  
	<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52ebf283508e9ef7"></script>
	
	
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-604511-4"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-604511-4');
	</script>
	

</body>
</html>