<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="utf-8" />
	<meta name="description" content="Most commentary on international relations proceeds as if the global order floated above the patchwork quilt of the world map, an ethereal stage on which disembodied states play leading or bit parts in consequential but ultimately inexplicable plots. Inadequate at the best of times, such commentary will not serve when the fate of capitalism itself hangs in the balance of international power." />
	<meta name="thumbnail" content="https://canadiandimension.com/images/articles/_resized/China_US_money.jpg" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />	
	

	<meta property="og:title" content="The fate of capitalism hangs in the balance of international power" />
	<meta property="og:description" content="Most commentary on international relations proceeds as if the global order floated above the patchwork quilt of the world map, an ethereal stage on which disembodied states play leading or bit parts in consequential but ultimately inexplicable plots. Inadequate at the best of times, such commentary will not serve when the fate of capitalism itself hangs in the balance of international power." />
	<meta property="og:image" content="https://canadiandimension.com/images/articles/_resized/China_US_money.jpg" />
	<meta property="og:url" content="https://canadiandimension.com/articles/view/the-fate-of-capitalism-hangs-in-the-balance-of-international-power" />
	<meta property="og:type" content="website" />
		
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="The fate of capitalism hangs in the balance of international power" />
	<meta name="twitter:description" content="Most commentary on international relations proceeds as if the global order floated above the patchwork quilt of the world map, an ethereal stage on which disembodied states play leading or bit parts in consequential but ultimately inexplicable plots. Inadequate at the best of times, such commentary will not serve when the fate of capitalism itself hangs in the balance of international power." />
	<meta name="twitter:image:src" content="https://canadiandimension.com/images/articles/_resized/China_US_money.jpg" />
	<meta name="twitter:creator" content="@CDN_Dimension" />
	<meta name="twitter:site" content="@CDN_Dimension" />
	<meta name="twitter:domain" content="canadiandimension.com" />
	
	<link rel="stylesheet" href="https://canadiandimension.com/cache/86d8349a3d519ace6e342fc281dd1e043cad3d1e.1591043032.css" media="all" />
	<link rel="stylesheet" href="https://use.typekit.net/von1ila.css" />
	<!--[if lt IE 9]>
		<script src="/assets/js/html5shiv.js"></script>
	<![endif]-->	
	<!--[if lt IE 8]>
		<style type="text/css">.group{display:inline-block;}</style>
	<![endif]-->
	
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
	<script defer src="/assets/fa/fontawesome.min.js"></script>
	<script defer src="/assets/fa/brands.min.js"></script>
	<script defer src="/assets/fa/solid.min.js"></script>
	
	
	
	<title>The fate of capitalism hangs in the balance of international power &ndash; Canadian Dimension</title>
</head>
<body>
	
	<header id="global-header">
		<div class="wrapper" id="top">

			<a href="#" id="nav-toggle"><i class="fas fa-bars fa-fw" title="Menu"></i></a>
			
			<img src="/assets/img/logo-print.png" width="1" height="1" class="print-logo" alt="" role="presentation" />
			
			<a href="/" id="header-logo"><img src="/assets/img/logo-2020.png" alt="Canadian Dimension" /></a>

			<ul id="header-social">
				<li><a href="https://twitter.com/CDN_Dimension"><i class="fab fa-twitter" title="Follow us on Twitter"></i></a></li>
				<li><a href="https://instagram.com/cdn_dimension"><i class="fab fa-instagram" title="Follow us on Instagram"></i></a></li>
				<li><a href="http://www.facebook.com/CDNDimension"><i class="fab fa-facebook" title="Follow us on Facebook"></i></a></li>
				<li><a href="https://www.youtube.com/channel/UCXu7fg-_KdAoHY7bmahr9vg/featured"><i class="fab fa-youtube" title="Subscribe on YouTube"></i></a></li>
				<li><a href="https://soundcloud.com/cdn_dimension"><i class="fab fa-soundcloud" title="Follow us on SoundCloud"></i></a></li>
			</ul>
			
		</div>
	</header>
	
	
	<nav id="category-nav">
		<div class="wrapper">
			<ul class="group">
			
				<li><a href="https://canadiandimension.com/articles/category/covid-19">COVID-19</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/canadian-politics">Canadian Politics</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/usa-politics">USA Politics</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/indigenous-politics">Indigenous Politics</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/environment">Environment</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/labour">Labour</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/middle-east">Middle East</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/economic-crisis">Economic Crisis</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/africa">Africa</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/asia">Asia</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/canada-usa">Canada-USA</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/canadian-business">Canadian Business</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/culture">Culture</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/education">Education</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/europe">Europe</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/feminism">Feminism</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/food-and-agriculture">Food and Agriculture</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/globalization">Globalization</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/human-rights">Human Rights</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/latin-america-caribbean">Latin America and the Caribbean</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/media">Media </a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/occupy-movement">Occupy Movement</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/quebec">Quebec</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/queer">Queer</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/reviews">Reviews</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/social-movements">Social Movements</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/socialism">Socialism</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/war-zones">War Zones</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/web-exclusive">Web Exclusive</a></li>
				
				<li class="more">
					<a href="#"><span>More</span><i class="fas fa-caret-down"></i></a>
					<ul></ul>
				</li>
			</ul>
		</div>
	</nav>
	
	
	<nav id="primary-nav">
				
		<div class="wrapper group">
			<ul class="group">
				<li><a href="/articles">Articles</a></li>
				<li><a href="/columnists">Columnists</a></li>
				<li><a href="/videos">Videos</a></li>
				<li><a href="/articles/category/reviews">Reviews</a></li>
			</ul>
			<ul class="group">
				<li><a href="/collections">Collections</a></li>
				<li><a href="/cartoons">Cartoons</a></li>
				<li><a href="/magazine">CD Archive</a></li>
				<li><a href="/donate">Donate</a></li>
			</ul>
			<ul class="group">
				<li><a href="/about">About</a></li>
				<li><a href="/about/contact">Contact Us</a></li>
				<li><a href="/about/submissions">Submissions</a></li>
				<li><a href="/about/advertise">Advertise</a></li>
			</ul>
			<div id="header-search" role="search">
				<form method="post" action="https://canadiandimension.com/"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="91" />
<input type="hidden" name="results_page" value="search/index" />
<input type="hidden" name="honey" value="field_af1563b08e075f5aa6847af9f3568e5066b4bcf0" />
<input type="hidden" name="site_id" value="1" />
<input type="hidden" name="csrf_token" value="ed5c8f41f45a58783dcee52b012392a223718e8d" />
</div>


				<div>
					<label for="keywords">Search</label>
					<input type="text" name="keywords" id="keywords" class="input" placeholder="Enter keyword(s)" value="" autocomplete="off" />
					<button class="btn">Search</button>
				</div>
				<div style='display:none;'>
<label>Please do not fill-in this field <input type="text" name="field_af1563b08e075f5aa6847af9f3568e5066b4bcf0" value=""  /></label>
</div>
</form>
			</div>
		</div>
	</nav>
	
	
		
	<div class="click leaderboard">
		<p>Advertisement</p>
		<a href="https://ourtimes.ca/" data-title="Our Times 3"><img src="/images/ads/Our_Times_ad_August_2020.jpg" alt="Our Times 3" data-desktop-src="/images/ads/Our_Times_ad_August_2020.jpg" data-mobile-src="/images/ads/OT_ad_for_CD_2.jpg" /></a>
	</div>

	
	
	<div id="body">
		
		<div class="wrapper group">
			













	
	

	
	
	
	
		
	
	

	<article>
	
		
		<header>

			<h1 class="article-title">The fate of capitalism hangs in the balance of international&#160;power</h1>
			<h2 class="article-subhead">The fifth installment in a seven-part, multi-week series of commentary on the COVID-19 crisis</h2>
			<p class="byline"><a href="https://canadiandimension.com/articles/author/radhika-desai">Radhika Desai</a> / October 12, 2020</p>
		
			<p class="category-badges"><a href="https://canadiandimension.com/articles/author/radhika-desai"><img src="/assets/img/column-geopolitical-economy.png" alt="Geopolitical Economy" /></a><a href="https://canadiandimension.com/articles/category/covid-19" class="badge inline-badge">COVID-19</a><a href="https://canadiandimension.com/articles/category/economic-crisis" class="badge inline-badge">Economic Crisis</a><a href="https://canadiandimension.com/articles/category/globalization" class="badge inline-badge">Globalization</a></p>
			
		</header>
		
		<div class="group">
				
			<div class="content">
				
				
				<figure class="aligncenter">
					<img src="/images/made/images/articles/_resized/China_US_money_800_519_90.jpg" alt="" />
					<figcaption><p>Dollar and yuan note. Photo from Shutterstock.</p>
</figcaption>
				</figure>
				
				
				<div class="addthis_inline_share_toolbox"></div>
				
				
				
				
				
					
					
					
					
					
					
					
					
					
					
					
					
					<p><strong>This is the fifth in a seven-part, multi-week <a href=https://canadiandimension.com/series/what-is-to-be-done-a-manifesto-for-politics-amid-the-pandemic-and-beyond>series</a> of commentary on the COVID-19 crisis entitled WHAT IS TO BE DONE? A MANIFESTO FOR POLITICS AMID THE PANDEMIC AND BEYOND by <a href=https://geopoliticaleconomy.org/people/radhika-desai>Radhika Desai</a>, Professor of Political Studies and Director of the Geopolitical Economy Research Group at the University of Manitoba.</strong></p>

<hr>

<p>International relations amid the pandemic suddenly acquired definition when the United States launched its <a href=https://www.nocoldwar.org/>new Cold War</a> against China. No Trumpian discontinuity, it follows Obama’s ‘<a href=https://manchesteruniversitypress.co.uk/9781784993429/>pivot to Asia</a>’ signalling defeat after decades trying to win China over to neoliberal capitalism. Like the <a href=https://link.springer.com/referenceworkentry/10.1007%252F978-3-319-91206-6_16-1>original Cold War</a>, the new one responds to an existential threat. Only stupefying ‘end-of-history’ triumphalism prevents most from recalling the seriousness of the Soviet threat and the strenuousness of the West’s original Cold War.</p>

<p>The challenge of China today is even more serious. The US and the USSR were comparably powerful and stable. Today, by contrast, the US, like neoliberal financialized capitalisms everywhere are facing nemesis. The pandemic has been a real world stress test in which China has scored highly, while the US has earned a failing grade (if not worse). In general, countries less invested in neoliberal financialized capitalism–whether capitalist ones like Germany, Japan or South Korea or socialist ones like Cuba and Vietnam–have succeeded against the pandemic while its lead nations, the US and the United Kingdom are the most notable failures.</p>

<p>Neoliberalism freed capital from restrictions allegedly to revive its dynamism. However, it succeeded only in creating and maintaining a predatory and crisis-prone financialized economy and an international dollar regime, a veritable world ‘creditocracy,’ enriching tiny national and international financial elites and impoverishing the vast majority. State capacities were whittled down to one sacred power, a monetary policy of supplying torrents of liquidity to the world creditocracy to keep its speculative parties–bubbles in stock, credit, commodity and ‘emerging’ markets–going. Even military power, critical to policing the world creditocracy’s access to profit opportunities, has been so mismanaged to such a serious degree that it has <a href=https://www.amazon.ca/Age-Illusions-America-Squandered-Victory/dp/1250175089/ref=sr_1_2?dchild=1&keywords=andrew+bacevich&qid=1600533788&sr=8-2#reader_1250175089>failed to achieve even an approximation of domination</a>, let alone peace or harmony despite gargantuan military spending and endless aggression.</p>

<p>The election of disingenuous reprobates like Donald Trump and Boris Johnson already signalled how far the inevitable loss of domestic trust and legitimacy had advanced before the pandemic. The shambolic pandemic responses of these inept leaders have undermined them further, <a href=https://canadiandimension.com/articles/view/from-pandemic-to-political-pandemonium>making any return to ‘normalcy’ impossible</a>. The  pandemic is, moreover, reacting sulphurously with the decaying US political system in this presidential election year. Mounting police repression, debts, unemployment and homelessness have already rocked the country with protests that have pushed politics far beyond the Democratic Party’s cramped vision. Trump supporting agent provocateurs have sought to taint the protests with violence. To cap it all, it appears likely that either loser will seek to mobilize supporters to contest the electoral outcome and military intervention <a href=https://www.thenation.com/article/politics/military-contested-election-trump/>may become necessary</a> to determine the November election outcome. Neither neoliberal financialized capitalism nor the world creditocracy that sustains it <a href=https://www.project-syndicate.org/commentary/covid19-shock-rapid-dollar-depreciation-by-stephen-s-roach-2020-06?barrier=accesspaylog>can remain untouched</a>.</p>

<p>The new Cold War waged by a power in precipitous decline will certainly be unpredictable, desperate and dangerous. It will also be portentous. The International Monetary Fund’s June 2020 <a href=https://www.imf.org/en/Publications/WEO/Issues/2020/06/24/WEOUpdateJune2020><em>World Economic Outlook</em></a> projects that China’s recovery will be the strongest by far, with 15 percent growth over 2020 and 2021. While other emerging economies will grow by two percent, the advanced economies will remain one percent short of their early 2020 level of GDP. As the balance tips in favour of a planned market economy, socialism will once again appear on the world’s political horizon, this time more surely. For the first time in capitalism’s history, a non-capitalist country ruled by a communist party-state will lead world growth. Its demonstration effect and economic magnetism will draw other countries, while neoliberal negative examples will repel them.</p>

<p>Understanding the new Cold War against China therefore requires explaining how neoliberal financialized capitalism and the world creditocracy emerged. More productive forms of capitalism, the US’s included, had already outpaced their earlier avatar, <a href=https://www.amazon.ca/Capitalism-Divided-Industry-British-Development/dp/0333301188>predatory, financialised, British capitalism</a> and the gold-sterling standard before 1914, just as <a href=https://www.marxists.org/archive/marx/works/1894-c3/ch27.htm>Karl Marx and Friedrich Engels</a> had anticipated, <a href=https://www.marxists.org/archive/lenin/works/1916/imp-hsc/>Vladimir Lenin</a>, <a href=https://www.marxists.org/archive/bukharin/works/1917/imperial/>Nikolai Bukharin</a> and <a href=https://www.marxists.org/archive/hilferding/1910/finkap/>Rudolf Hilferding</a> described and <a href=https://www.amazon.ca/Great-Transformation-Political-Economic-1971-06-01/dp/B01FIXVFAM/ref=sr_1_23?dchild=1&keywords=Karl+Polanyi&qid=1600611943&sr=8-23>Karl Polanyi</a>, <a href=https://www.amazon.ca/Twenty-Years-Crisis-1919-1939/dp/B0012VRPOA/ref=sr_1_3?dchild=1&keywords=Carr+the+Twenty+Years%2527+Crisis&qid=1600611981&sr=8-3>Edward Hallett Carr</a> and <a href=https://www.mtholyoke.edu/acad/intrel/interwar/keynes.htm>John Maynard Keynes</a> confirmed. Indeed, by the mid-twentieth century, most critical observers believed capitalism had matured to the point where its private property form was no longer compatible with progress. Conscious popular control–effectively some form of socialism–were both possible and necessary.</p>

<p>History vindicated this consensus at least partially. The post-war world of productive ‘organized’ Keynesian welfare state capitalism, actually existing socialism and developmentalism <a href=https://www.amazon.ca/Age-Extremes-History-World-1914-1991/dp/0679730052/ref=sr_1_1?dchild=1&keywords=age+of+extremes&qid=1600612836&s=books&sr=1-1>leaned toward socialism</a>. Only a twist of history reincarnated archaic, predatory financialized capitalism, complete with a world creditocracy, in the late twentieth century US. Four destructive decades later, however, we find history smoothing out that twist as more productive regulated economies once again outpace the liberal ones. The new Cold War against the most powerful of the more regulated economies, China, is only the US’s desperate attempt to appeal history’s inevitable verdict.</p>

<h3>Capitalism’s contradictions and its geopolitical economy</h3>

<p>Most commentary on international relations proceeds as if the global order floated above the patchwork quilt of the world map, an ethereal stage on which disembodied states play leading or bit parts in consequential but ultimately inexplicable plots. Inadequate at the best of times, such commentary will not serve when the fate of capitalism itself hangs in the balance of international power. At such times, placing international relations in the history of capitalism is not a detour but the main highway along which analysis must proceed.</p>

<p>Societies acquire their international personalities historically. In capitalism’s homelands, these were histories of national capitalisms and their traditions of managing capitalist contradictions, including imperialism. Elsewhere, states were shaped by their subordination or resistance to imperialism. These struggles have defined capitalism’s <a href=https://www.plutobooks.com/9780745326016/nomads-empires-states/>mode of foreign relations</a> and its <a href=https://www.plutobooks.com/9781849648400/geopolitical-economy/>geopolitical economy</a>.</p>

<p>Capitalism’s geopolitical economy developed a dialectic of <a href=https://www.marxists.org/archive/trotsky/1930/hrr/ch01.htm>uneven and combined development</a> as its dominant states attempted to externalize the consequences of their contradictions by subordinating other societies to receive excess commodities and capital and yield <a href=https://www.amazon.ca/Theory-Imperialism-Utsa-Patnaik/dp/0231179790/ref=sr_1_1?dchild=1&keywords=A+theory+of+imperialism&qid=1597763727&sr=8-1>cheap labour and raw materials</a>. The ethreat and reality of subordination, however, elicited resistance. Imperial powers have sought complementarity between their own high value production and low value production in colonies and semi-colonies. Contenders able and willing to resist have rejected such subordination, pursuing industrialization in the <a href=https://anthempress.com/kicking-away-the-ladder-pb>only way possible</a> when earlier industrializers already command the world market, through protection and state direction, to achieve <a href=https://valdaiclub.com/a/valdai-papers/valdai_paper_24_geopolitical_economy_the_discipline_of_multipolarity/>productive <em>similarity</em></a>.</p>

<p>At first, capitalist classes led such efforts. Refusing to be Britain’s <a href=https://www.marxists.org/archive/marx/works/1888/free-trade/index.htm>agricultural appendages</a>, the classic contender states–the US, Germany and Japan–industrialized. The 1917 Russian Revolution then blazed a new trail of ‘socialist’ resistance, which China and other states eventually followed. Such resistance, which includes less successful capitalist developing economies such as India or Brazil, rather than markets or imperialism, has spread productive capacity around the world. The original challenge of the classic contender states first made the world multipolar and capitalism’s geopolitical economy has unfolded to reveal ever-greater multipolarity since then, not ever greater ‘globalization’ or a succession of ‘hegemonies.’ Only the resurgence of such cosmopolitan discourses, themselves rooted in the historical twist complicating the advance of multipolarity, prevented the recognition of multipolarity until the past decade.</p>

<p>Before such the cosmopolitan ideas of globalization and US ‘hegemony’ or ‘empire’ captured public discourse in the neoliberal decades—a long line of thinkers beginning with Marx and Engels took the opposite view. They believed that the contender powers’ far more productive state-directed economic structures, with financial sectors subordinated to production, would and did rapidly outpace the liberal financialized capitalism of Britain.</p>

<p>
					<figure class="aligncenter">
						
						
							<img src="/images/made/images/articles/_resized/Lenin_red_800_533_90.jpg" alt="" />
						
						<figcaption><p>Russian revolutionary and political theorist, Vladimir Ilyich Ulyanov (1870–1924). Photo from <a href=https://www.needpix.com/photo/download/1663784/lenin-ussr-russia-communism-the-statue-cap-vladimir-ilyich-free-pictures-free-photos>NeedPix.com</a>.</p>
</figcaption>
					</figure>
					</p>

<h3>Money and finance in capitalism: Two models </h3>

<p>Marx distinguished between the early competitive capitalism of small firms and a mature capitalism of large firms. It socialized labour as much as capitalism permitted. While early capitalism advanced the division of labour among firms, mature capitalism massively concentrated capital and labour in planned productive enterprises with ever more intricate divisions of labour <em>within</em> them.</p>

<p>For <a href=https://www.marxists.org/archive/marx/works/1894-c3/ch27.htm>Marx</a>, such large joint stock companies constituted ‘social capital’ (capital of directly associated individuals), &#8220;the abolition of capital and private property within the confines of the capitalist mode of production itself.&#8221; It split the capitalist into the paid manager and the &#8220;mere money capitalist.&#8221; With no role in production, the latter’s profit is reduced to interest, “a mere reward for capital ownership.” This was “capitalist production in its highest development.” It was also a “necessary point of transition towards the transformation of capital back into the property of the producers,” that is, towards socialism. Engels <a href=https://www.marxists.org/archive/marx/works/1894-c3/ch27.htm>similarly observed</a> that tendencies toward concentrating “the entire production of the branch of industry in question into one big joint-stock company with a unified management” prepared “in the most pleasing fashion its future expropriation by society as a whole, by the nation.”</p>

<p>Marx and Engels observed these trends in their infancy but <a href=https://www.academia.edu/36270177/_Geopolitical_Economy_Or_How_Marx_Understood_the_World_Order_in_A_K_Bagchi_and_A_Chatterjee_eds_Marxism_with_and_beyond_Marx>did not miss their connection</a> with protection and the increasing role of states in the management of capitalism. However, Marx left long-promised volumes of <em>Capital</em> on the state, international trade and the world market unfinished.</p>

<p>Later Marxists advanced further. Accompanied by the <a href=https://en.wikipedia.org/wiki/Second_Industrial_Revolution>second industrial revolution</a>, mature capitalism vastly expanded manufacture of producers’ goods, such as machinery, and larger scale processing of raw materials, advanced industrial concentration in ever-larger firms and cartels among them, increased investment and transformed the role of banks. While Lenin analyzed it as <a href=https://www.marxists.org/archive/lenin/works/1916/imp-hsc/>monopoly capital</a> and Bukharin as the <a href=https://www.marxists.org/archive/bukharin/works/1917/imperial/>nationalization of capital</a>, Hilferding’s analysis of <a href=https://www.marxists.org/archive/hilferding/1910/finkap/>finance capital</a> is arguably the most fundamental. In tracing how capital began life as rentier money capital and became industrial, he sheds light on its contemporary form of a world creditocracy, rentierism on the grandest scale imaginable.</p>

<p>In <em>Finance Capital</em>, Marx’s historical distinction between early and mature capitalism turns into a historico-geographical contrast between free trade England, with its declining industry and archaic financial system and protectionist countries–chiefly Germany and the US–with productively superior economies and advanced financial systems capable of expanding production and closer to socialism.</p>

<p>Early capitalism inherited the medieval financial system. While no stranger to its speculative, gambling and swindling <a href=https://www.marxists.org/archive/marx/works/1867-c1/ch31.htm>shenanigans</a>, Marx anticipated that mature capitalism would ‘subordinate’ it. The  “conditions and requirements of modern industry” and the &#8220;<a href=https://www.marxists.org/archive/marx/works/1894-c3/ch36.htm>transformed figure of the borrower</a>,&#8221; no longer a supplicant in financial straits, but a capitalist to whom money is lent “in the expectation that he &#8230; will use [it] to appropriate unpaid labour” swould fashion a new credit system, capitalism’s &#8220;<a href=https://www.marxists.org/archive/marx/works/1863/theories-surplus-value/add3.htm>own creation</a>.&#8221; By Hilferding’s time, it was up and running, and he dubbed it finance capital.</p>

<p>England’s original industrial revolution could get by with old short-term, market based, money-dealing capital limited to providing short-term commercial credit and to trading assets in a parasitical relation with industrial capital because the latter’s financial needs were smaller. By contrast, in the ‘model states’ of finance capital that industrialized later, banks financed massive long-term investment and engineered the productive expansion of industrial capital and its concentration and cartelization.</p>

<p>The “<a href=https://www.marxists.org/archive/trotsky/1930/hrr/ch01.htm>whip of external necessity</a>” would have ultimately forced Britain to catch up to this advance and Hilferding detected some movement in this direction. However, the vast British Empire cushioned Britain’s increasing uncompetitiveness, absorbing British exports, <a href=https://www.amazon.com/Theory-Imperialism-Utsa-Patnaik/dp/0231179790/ref=sr_1_1?dchild=1&keywords=A+Theory+of+Imperialism&qid=1600703165&s=books&sr=1-1>yielding vast trade surpluses</a> with the rest of the world and revenues. Crucially, it formed  the subordinated core of Britain’s archaic and predatory monetary and financial system and the international gold-sterling standard. <a href=https://www.elgaronline.com/view/edcoll/9781786439871/9781786439871.00016.xml>Sterling functioned as world money</a> because Britain drew surpluses from her non-settler colonies, pre-eminently India, to provide international liquidity as capital exports, chiefly to her settler colonies and the US, aiding their capital-intensive industrialization.</p>

<p>Nostalgia portrays the gold-sterling standard as pervasive and stable. In reality, the instability in the international system as contender powers emerged and competed for markets and colonies, eventually resulting in the outbreak of the First World War and the longer Thirty Years’ Crisis of 1914-1945,  could not fail to touch it. While colonies such as India were dragooned into it, independent countries only adopted it opportunistically, while contender industrializers such as Germany linked to gold only so their currencies could rival sterling and expand their market share. No wonder the system, <a href=https://www.amazon.com/Money-empire-international-standard-1890-1914/dp/0631157506>as a historian pointed out</a>, “began to oscillate more and more dangerously, till its final collapse in July 1914.” As Britain declined, “other large industrial countries … adopted the Gold Standard as a form of monetary nationalism … to deprive Britain of her last power, that of control over international financial flows.”</p>

<p>Interwar economic turbulence confirmed that both Britain and the now more multipolar world needed a dramatically different monetary and financial system. Who better to propose it than the economist whose career had tracked Britain’s steep decline from its imperial high noon in 1914 to an impending future as an uncompetitive <a href=https://www.mtholyoke.edu/acad/intrel/interwar/keynes.htm>post-imperial national economy</a> in need of state-directed development itself? John Maynard Keynes arrived at the 1944 Bretton Woods Conference on post-war international arrangements with his proposals for a new international currency for settlement between central banks, <a href=https://en.wikipedia.org/wiki/Bancor>the bancor</a>, and an International Clearing Union to manage it multilaterally. No more would a national currency trick itself out as world money. So much had changed.</p>

<p>
					<figure class="aligncenter">
						
						
							<img src="/images/made/images/articles/_resized/Bretton_Woods_conference_800_565_90.jpg" alt="" />
						
						<figcaption><p>Bretton Woods Conference, July 1944. United Nations photo/Flickr.</p>
</figcaption>
					</figure>
					</p>

<h3>The thirty years’ crisis</h3>

<p>The thirty years’ crisis of 1914 to 1945 had been <a href=https://www.volkswagenstiftung.de/en/news-press/media-center/video/radhika-desai-the-first-world-war-as-a-crisis-of-the-imperial-order>history’s own form of creative destruction</a>. Starting when imperial competition between Britain and contender powers erupted in the First World War, it spanned the two World Wars and the Great Depression. It destroyed empires, was bookended by the greatest communist revolutions so far, unleashed decolonization, and upended social orders in the homelands of capitalism. The imperial, authoritarian world that entered it was transformed in that crucible into the post-war ‘Golden Age’ of welfare capitalisms, communisms and developmentalisms.</p>

<p>That the superior regulated economies would prevail was clear to nearly everyone. Take <a href=https://www.academia.edu/42343695/Remastering_the_Soundtrack_of_a_Clash_of_Titans_Polanyis_The_Great_Transformation_and_Hayeks_The_Road_to_Serfdom>two politically opposed books</a> seeking to reshape the post-war future in 1944 when allied victory was imminent. In <a href=https://www.amazon.ca/Great-Transformation-Political-Economic-1971-06-01/dp/B01FIXVFAM/ref=sr_1_4?dchild=1&keywords=Karl+polanyi+The+great+transformation&qid=1600709459&s=books&sr=1-4><em>The Great Transformation</em></a>, the socialist Karl Polanyi explained how the ‘liberal civilization’ Britain led before 1914 had collapsed. Its ‘utopian’ market system was socially unbearable and had already led to spontaneous social responses that ‘embedded’ markets in social regulation and gave rise to ‘crustacean nations,’ Polanyi’s term for regulated capitalisms. They would prevail, Polanyi assumed like Marx and Hilferding, providing the basis for consciously planned, organized and democratic socialisms.</p>

<p><a href=https://www.academia.edu/43882053/Marxs_critical_political_economy_Marxist_economics_and_actually_occurring_revolutions_against_capitalism>Friedrich Hayek</a>, the Austrian neoclassical economist most committed to challenging socialism and Marxism (he became the foremost spokesman of neoliberalism), feared precisely that. His <a href=https://www.amazon.ca/Road-Serfdom-Fredrich-Dr-Hayek/dp/0255365764/ref=sr_1_1?crid=24RUIED0A0TYJ&dchild=1&keywords=hayek+road+to+serfdom&qid=1600709496&s=books&sprefix=Hayek+The+Road+to+%252Cstripbooks%252C202&sr=1-1><em>The Road to Serfdom</em></a> warned that if Western societies continued in statist and socialist directions, they would create a new serfdom. Competitive markets, the only method of coordinating social activity “without coercive or arbitrary intervention of authority” would be replaced by centralized planning allocating work and its rewards. A world of such nations would extinguish or cage capital everywhere and it had to be replaced by a <a href=https://www.amazon.ca/Globalists-End-Empire-Birth-Neoliberalism/dp/0674979524/ref=sr_1_1?dchild=1&keywords=the+globalists&qid=1602514800&sr=8-1>global order without them</a>.</p>

<p>Round one went to Polanyi as the post-war world leaned left. Hayek and his ilk suffered long decades in <a href=https://newleftreview.org/issues/I203/articles/radhika-desai-second-hand-dealers-in-ideas-think-tanks-and-thatcherite-hegemony>sectarian isolation</a>, only living to fight another day, fashioning the neoliberal order decades later, for a reason Polanyi intuited in 1945. He warned that the &#8220;<a href=https://pdfs.semanticscholar.org/7db1/53ba631a46b7795fb5cd0f652bbc7aa8147f.pdf>new pattern of international life</a>&#8221; in a world of ‘crustacean nations’ that would “greatly improve [the] “chances of democratic socialism” faced a threat: the US remained vested in the old British-style liberal ‘universal’ (read ‘imperial’) capitalism.</p>

<p>He was on to something. In the early twentieth century, US business and political leaders longed to <a href=https://www.amazon.ca/Heir-Empire-Economic-Diplomacy-1916-1923/dp/082298413X/ref=sr_1_2?dchild=1&keywords=Heir+to+Empire&qid=1601133345&sr=8-2>emulate British style dominance</a> over an open world economy. They knew a vast formal empire was impossible and settled for trying to make the dollar the default global currency. <a href=https://www.amazon.ca/Forging-American-Empire-Revolution-Vietnam/dp/0745321003/ref=sr_1_1?dchild=1&keywords=sidney+lens&qid=1602515250&s=books&sr=1-1>Calibrating their involvement</a> in the two World Wars to achieve that ambition, they managed to make the US a great creditor nation after the First World War. However, the US demand at Versailles that allies repay war loans led to the fateful reparations and ‘<a href=https://socialsciences.mcmaster.ca/~econ/ugcm/3ll3/keynes/pdf%2526filename%253Dpeace3.pdf>vast paper entanglements</a>’ that <a href=https://www.amazon.ca/Super-Imperialism-Origin-Fundamentals-Dominance-ebook/dp/B00R6JTVVC/ref=sr_1_1?dchild=1&keywords=super+imperialism&qid=1599417880&sr=8-1>made the Second World War inevitable</a>. It also became a ‘<a href=https://www.amazon.ca/Second-Chance-Triumph-Internationalism-America/dp/B001G3MFIA/ref=sr_1_2?dchild=1&keywords=robert+divine+second+chance&qid=1599417920&sr=8-2>second chance</a>’ for the US.</p>

<p>Towards its end, Bretton Woods in 1944, the US grasped its second chance with both hands. Using its preponderant economic power, it nixed proposals for alternative international monetary arrangements, such as Keynes’s, leaving the world no alternative to the dollar and promising to back it with gold to sweeten the bitter pill. Theories of ‘US hegemony’ assume the US succeeded. However, post-war US power was a temporary effect of the war. Even with it, US power was far more limited than the UK’s before 1914. Neither keeping the world economy open nor making the dollar the world’s money was easy.</p>

<p>Nineteenth century economic ‘openness’ had been an artefact of imperialism. The British and other empires forcibly ‘opened’ colonies and semi-colonies to their capitalists even as they closed them to rival powers. Not only did the US have no comparable empire in the post-war era, multipolarity had advanced further and the world consisted of regulated, ‘crustacean’ nations, including communist ones. Indeed, atop the vast Eurasian landmass, the latter subtracted huge territories and populations from capitalism entirely. While leading capitalist countries united under US leadership against communism,  its popularity also forced the US to sponsor state-interventionist welfare states pursing recovery and development in Western Europe and East Asia and tolerate to socialistic developmental states in the emerging Third World. Typically home to organized popular classes as well as highly organized and socialized productive apparatuses, such economies closed off even more opportunities for US capital. Moreover, as US policy-makers were acutely aware, such regulated capitalisms, like the developmental states emerging with decolonization could easily serve as &#8220;<a href=https://www.amazon.ca/Origins-International-Economic-Disorder-Monetary/dp/0520037294/ref=sr_1_1?dchild=1&keywords=fred+block+origins+of+the+international+economic+disorder&qid=1599418473&sr=8-1>stopping point[s] on the road to some type of socialism</a>.&#8221; The original Cold War was the US response to its hamstrung situation in a world of ‘crustacean nations,’ aimed as much <a href=https://link.springer.com/referenceworkentry/10.1007%252F978-3-319-91206-6_16-1>against economic nationalism</a> as against communism.</p>

<p>As for the dollar, without a stable means of providing world liquidity–without colonies to yield surpluses–the US ran deficits. Such liquidity provision ran into the famous <a href=https://en.wikipedia.org/wiki/Triffin_dilemma>Triffin dilemma</a>: the higher the deficits the greater the downward pressure on the dollar and the greater the demand for gold. No wonder the dollar careened from crisis to crisis, gold drained out of the US and, after exhaustion every option to save it over the 1960s, convertibility ended in 1971.</p>

<h3>The triumph of neoliberalism</h3>

<p>The decade of the 1970s was traumatic for capital in general and the US in particular. After the ignominy of 1971, and amid the generalized capitalist crisis that set in, the US faced defeat in Vietnam, economic and political crises at home, a fractured world economy and a shrunken share of it. Talk of US power and influence gave way to that of &#8220;<a href=https://www.amazon.com/America-As-Ordinary-Country-Foreign/dp/080141010X><em>America as an Ordinary Country</em></a>.&#8221;</p>

<p>Only at the end of the decade did neoliberals like Hayek, still preaching their simple gospel of freedom for capital and unconcerned about its transformation from the competitive to the monopoly phase, have their day. By then, moreover, the <a href=https://www.amazon.ca/Super-Imperialism-Origin-Fundamentals-Dominance-ebook/dp/B00R6JTVVC/ref=sr_1_1?dchild=1&keywords=super+imperialism&qid=1601559086&sr=8-1>international financial intermediation hypothesis</a> was already laying the foundation of the world creditocracy with its brazen claim that the dollar could and should serve as world money because, as private investors understood and stroppy European central bankers demanding their gold did not, the US was no ordinary country but the world’s banker. Its deficits were loans to the world. With such claims, US scholars and policy-makers such as Charles Kindleberger justified free capital movements, the lightly regulated international financial system into which money could seek to escape national regulation and its expansion to counteract downward pressure on the dollar by increasing purely financial demand for the dollar. Though the US lifted capital controls in 1973, its financial sector was still among the most regulated in the world and the UK, which has retained its archaic rentier financial sector, was the proverbial Robin to the US Batman in this enterprise.</p>

<p>The neoliberals blamed the generalized economic crisis of the 1970s on excessive state intervention and union power. In fact, state-organized expansion of domestic demand (<a href=https://www.academia.edu/36270187/_Look_Back_in_Hope_Reassessing_Regulation_Theory_Kees_Van_der_Pijl_ed_The_International_Political_Economy_of_Production>necessitated by mobilized working classes and decolonization</a>), state oversight of post-war social compromises between unions and employers—translating Fordist productivity growth into rising wages while keeping profits high—were, along with low prices for Third World primary commodities, critical to capitalisms’ Golden Age vigour. As Western European and Japanese recoveries <a href=https://www.amazon.ca/Economics-Global-Turbulence-Capitalist-Economies/dp/1859847307/ref=sr_1_4?dchild=1&keywords=robert+brenner&qid=1600713107&s=books&sr=1-4>expanded productive capacity</a> beyond what existing demand could absorb, <a href=https://cepr.org/sites/default/files/policy_insights/PolicyInsight63.pdf>productivity gains slowed</a>, organized workers in tight labour markets still demanded wage increases (as Michal Kalecki <a href=pluto.mscc.huji.ac.il/~mshalev/ppe/Kalecki_FullEmployment.pdf>had warned</a>) and the Third World demanded higher commodity prices as part of a <a href=https://en.wikipedia.org/wiki/New_International_Economic_Order>New International Economic Order</a> of economic rules conducive to industrialization, profits were threatened. States could no longer maintain the social compromises and investment stagnated. Fierce class and international struggles ensued and communist influence expanded.</p>

<p>A popular victory of working people would have deepened the post-war trend toward regulated, ‘crustacean’ socialistic national capitalisms with state action expanding working class and Third World demand, as the <a href=https://en.wikipedia.org/wiki/Brandt_Report>Brandt Commission</a> belatedly recommended. However, this required taking control of the economy from capital and planning production. <a href=https://canadiandimension.com/articles/view/political-hope-in-search-of-an-agent>As we have already seen</a>, the left was politically too weak and intellectually <a href=https://www.exploring-economics.org/en/discover/consumption-demand-in-marx-his-crisis-theories-/>too hobbled by neoclassical economics</a>. It had had long forsaken responsibility for organizing the productive economy despite warnings that capitalism’s contradictions would eventually necessitate a &#8220;<a href=https://www.marxists.org/reference/subject/economics/keynes/general-theory/ch24.htm>more or less comprehensive socialization of investment</a>.&#8221;</p>

<p>Indeed, a weak left had permitted capital’s power to survive nearly intact even during the Golden Age. Though capital triumphed in the struggles of 1970s only with the election victories of Margaret Thatcher and Ronald Reagan, the ground wasd laid by two earlier developments. The US lifted capital controls after the oil price shock of 1973 to permit OPEC surpluses to be recycled through dollar-denominated deposits in Western financial institutions. Their inevitable spree of lending, chiefly to Third World countries, opened the first chapter in the tumultuous history of the world creditocracy. It would grow as more and more countries lifted capital controls. A few years later, the Volcker interest rate shock scarified working people (full employment) and Third World debtor countries at the altar of the dollar by jacking up interest rates to hold up its  value.</p>

<p>Capital’s victory seemed to turn into triumph when the Berlin Wall fell. Francis Fukuyama, channelling Hegel, proclaimed that history had reached its <a href=https://www.embl.de/aboutus/science_society/discussion/discussion_2006/ref1-22june06.pdf>terminus</a>: liberal democracy and capitalism. However, freedom for late twentieth century capital, long exhausted and overripe, could only be freedom to screw things up on a grand scale.</p>

<p>
					<figure class="aligncenter">
						
						
							<img src="/images/made/images/articles/_resized/Berlin_Wall_1989_800_535_90.jpg" alt="" />
						
						<figcaption><p>This image was taken soon after the fall of the Berlin Wall on November 9, 1989. Photo by Raphaël Thiémard/<a href=https://commons.wikimedia.org/wiki/File:Fall_of_the_Berlin_Wall_1989,_people_walking.jpg>Flickr</a>.</p>
</figcaption>
					</figure>
					</p>

<h3>Neoliberalism: Rhetoric and reality</h3>

<p>Neoliberalism could never have restored capitalism&#8217;s vigour. It prescribed freeing capital from the ‘dead hand’ of the state and the power of unions even though capital had become incapable of using it beneficially. This was not inadvertent.</p>

<p>Neoliberalism emerged just when capitalism was entering its monopoly stage whose virtues were those of carefully planned intricate divisions of labour in massive corporations enjoying rising returns to scale, not those of competition. Competition between industrial behemoths or nationally organized blocs of capital was dangerous, dysfunctional and potentially very costly. Their private ownership only led to irrationalities and rentier behaviour and they were ripe for transfer to public hands.</p>

<p>Neoliberalism’s formative purpose was to avert this inevitability. It noted only that monopoly was the result of competition (true, but hardly the point). For the rest, it defended capitalism as if it were still competitive and, more consequentially, defended private ownership of monopolies on grounds of consumer welfare <a href=https://www.amazon.ca/Strange-Non-death-Neo-liberalism-Colin-Crouch/dp/0745651208/ref=sr_1_1?dchild=1&keywords=strange+non-death+of+neoliberalism&qid=1600718974&sr=8-1>rather than choice</a>. This amounted to rejecting potentially democratic state control only to welcome unaccountable private corporate control.</p>

<p>A world in which working people around the world were more organized and influential, and progressive opinion, therefore, ascendant, kept neoliberalism at bay for decades. Only in the 1980s was the neoliberal agenda prosecuted, most resolutely in the US and the UK, through privatization, deregulation, attacks on unions, and rollbacks of the welfare state—the list is depressingly familiar. Internationally, aided first by multilateral organizations such as the International Monetary Fund, the World Bank, the World Trade Organization and the (failed) Multilateral Agreement on Investment, and then by regional trade agreements, neoliberalism led the drive to crack open crustacean nations to trade and, especially, financial flows. Decades of wage stagnation and outright economic retardation in the Third World were merely collateral damage. States’ economic roles never disappeared, of course; they were only reoriented to favour corporations in general and financial ones in particular, ever more completely and brazenly.</p>

<p>The results? Forty years of increasing freedoms for capital have kept growth and investment rates lower than in the ‘statist,’ union-power-ridden ‘Golden Age.’ With the ever-present option of escape into the world creditocracy to profit from predation and speculation, capital has abandoned all but the most lucrative forms of production. One involves lower wages, whether of non-unionized precarious labour of immigrants and women in low-end services or of off-shored lower-wage labour in jurisdictions prevented from improving their lot through state directed protection and development. Another involves privatizing lucrative public monopolies and contracting previously public production to milk taxpayers for cost-plus contracts while delivering shoddy goods and services in return. Practically the only well-paying jobs are those of the managers and ‘creative’ workers organizing these swindles in corporations and governments.</p>

<p>
					<figure class="alignleft">
						
						
							<img src="/images/made/images/articles/_resized/End_of_History_cover_791_1186_90.jpg" alt="" />
						
						<figcaption><p>In 1992, Francis Fukuyama’s <em>The End of History and the Last Man</em> declared liberal democracy and capitalism to be the pre-eminent systems of government and the pinnacle of social evolution.</p>
</figcaption>
					</figure>
					 As neoliberalism’s one-sided support for giant corporations also undermines small business, these trends exacerbate the long-standing demand problem, leaving producers competing for stagnant markets. The resulting devaluation of labour and resources, particularly in the Third World, lies at the root of our social and environmental crises. No wonder neoliberalism’s long tenure was punctuated by manifold crises and <a href=https://canadiandimension.com/articles/view/know-your-enemy-pseudo-philanthropic-neoliberalism>major shifts in emphasis</a> as failures forced adaptation.</p>

<p>Finance, by contrast, <a href=www.hr.fudan.edu.cn/_upload/article/b5/5e/e816d9f3439c946642016999bf90/b40e0f40-6867-43e0-83c5-5c1107dbe24e.pdf>proliferated spectacularly</a>. Pushed by stagnation, enabled by deregulation and access to speculative orgies in the dollar-denominated creditocracy and pulled by the lure of high returns, productive as well as financial firms piled into them. As they lifted capital controls, governments went from creating to borrowing money on bond markets, expanding the world creditocracy’s base of ‘safe haven’ assets to cushion their riskier bets for higher returns.</p>

<p>This financial expansion is usually termed ‘financialization’ but it is more useful to think of <a href=https://www.amazon.ca/Geopolitical-Economy-Hegemony-Globalization-Empire/dp/0745329926/ref=sr_1_2?dchild=1&keywords=geopolitical+economy&qid=1601562189&sr=8-2>distinct financializations</a> or financial bubbles, national and international, each with distinct assets, flows, actors and regulatory environments. The greatest of them were orchestrated by the world dollar creditocracy, headquartered in New York and London and undergirded by the dollars’ world role after 1971. Bubbles were systematically generated in stock markets, emerging markets, and every conceivable asset market. They peaked in the housing and credit bubbles of the 2000s.</p>

<p>The emergence of the world creditocracy required the transformation of US finance from its ‘finance capital’ form, reinforced by Depression era-regulations such as the Glass-Steagall Act, into one resembling the archaic and predatory British model. Only then could the US support a dollar system resembling  the gold-sterling standard system (closely, if not completely, given critical differences between them already noted). Deregulation <a href=https://www.amazon.ca/Geopolitical-Economy-Hegemony-Globalization-Empire/dp/0745329926/ref=sr_1_2?dchild=1&keywords=geopolitical+economy&qid=1601562189&sr=8-2>started slowly in the 1970s and 1980s gathered speed</a> after Alan Greenspan became chairman of the Federal Reserve in 1987. Greenspan also aided the expansion of the dollar creditocracy with his ‘<a href=https://en.wikipedia.org/wiki/Greenspan_put>Greenspan put</a>,’ a standing promise to bail the financial sector with free liquidity after its systematically necessary speculative orgies ended badly. While retail investors and workers’ pension funds also participated, the rigged system’s pecking order ensured that they benefitted less and suffered more in bubbles and crashes respectively.</p>

<p>This parasitical rentier system produces nothing, only transfers incomes from one (typically poor and productive) hand to another (rich and unproductive). Thanks to the magic of compound interest, governments, small businesses and workers pay many times what they borrowed while the world creditocracy rakes it in. The result of giving freedom to a senile capital rather than socializing it, these financializations have done more to generate the astronomical inequality of our time than the logic of capitalism <em>per se</em>, contra <a href=https://www.amazon.ca/Capital-Twenty-First-Century-Thomas-Piketty/dp/0674979850/ref=sr_1_1?crid=3ASXO3687313F&dchild=1&keywords=capital+in+the+21st+century&qid=1601148297&sprefix=capital+in+the+%252Caps%252C250&sr=8-1>Thomas Piketty</a>.</p>

<h3>Return of economic contrasts</h3>

<p>This dismal scenario had one redeeming element: though neoliberalism left few economies untouched, it did not arrive everywhere at once with equal force and was often partially reversed. It advanced furthest in the US and the UK, and their Anglo siblings, Australia, New Zealand and Canada (aided by ‘winner-take-all’ first-past-the-post electoral systems). It hit hard Latin American and African countries under IMF Structural Adjustment Programmes of the 1980s and 1990s, Eastern Europe as it became an EU labour reserve and Russia as Shock Therapy inflicted a decade of economic decline.</p>

<p>By contrast, Germany and Japan, along with China, retained much of the apparatus of organized and regulated capitalisms and socialist planning and drew back from many of neoliberalism’s problems. Others such as India, with powerful propertied classes backing neoliberalism, still mixed it with its living legacy of ‘socialistic’ planning for industrialization, while ‘Pink Tide’ Latin America and Putin’s Russia eventually rejected large parts of it.<br />
 
Precisely because neoliberalism did not roll back all regulated and organized economies, because it left many still holding on to most, if not all, of their apparatus of economic regulation and control, the historical contrasts between liberalized and financialized economies and regulated ones re-emerged. The US now appeared on the opposite side as one of its leaders. New generations of scholars invented new terms for these contrasts. Today, as the table below shows, they have entered public discourse in the forms of contrasts between ‘Wall Street’ and ‘main street’ and pervade political economy, particularly the literature on ‘varieties’ and ‘models’ of capitalism.</p>

<p>There were, of course, a critical connection between these contrasting models. The regulated economies, pre-eminently Germany, Japan, South Korea, Taiwan and China have been the successful export engines of the world and the neoliberal economies, pre-eminently the US and the UK, run trade deficits. The former economies  dollar reserves are held to explain the dollar’s continuing world role after 1971. However, such reserves are not held gladly and are tiny compared to the vast private dollar-denominated capital flows in many directions that really counteract the Triffin dilemma’s downward pressure on the dollar.</p>

<p>This became particularly clear after 2008. Nearly  everyone from George W. Bush to Ben Bernanke blamed the US housing and credit bubbles on the ‘Global Savings Glut,’ specifically Chinese reserves. However, the real source of the non-US funds that inflated them was the Eurozone. Soon after the euro’s launch, US and UK banks introduced European financial institutions, used to providing long-term industrial credit, to Anglo American trading in securities. Swollen with cash and recently deregulated, they invested heavily in US ‘toxic securities’. No wonder, outside the US and the UK, the Eurozone suffered the most in 2008, making that crisis a North Atlantic financial crisis, not a global one. In the Eurozone, it also laid the basis of the Eurozone crisis that erupted two years later. The rest of the world suffered a short, sharp trade shock and resumed growth thereafter.</p>

<p>The 2008 crisis already heralded the end of the neoliberal road  in several ways. The world creditocracy and the dollar took a beating as international capital flows crashed and, despite some recovery, remained 65 percent short of their 2007 peak a decade later as investors, particularly European, disengaged. Growth hit new lows even by neoliberal standards after 2008. The austerity phase of neoliberalism–bailouts for the rich and belt-tightening for the rest–strained political legitimacy and the hold of neoliberal political establishments everywhere with the US and UK electorates voting in outsider parvenus. Finally, though Japan remained mired in its secular stagnation (in essence the cost of keeping Japan capitalist), and Europe in its own Eurozone crisis (the cost of permitting its most powerful regulated capitalism to run persistent trade surpluses without increasing the capacity of the rest of the Eurozone to absorb them), China and other emerging economies kept up robust growth. Multipolarity and the shift in the centre of gravity of the world economy away from the US and the West became <em>leitmotifs</em> of the decade. They form the essential background for the diverging pandemic performances of the neoliberal US and socialist China and for the former’s new Cold War against the latter.</p>

<h3>Cold wars, old and new</h3>

<p>The trend toward multipolarity, the inevitable result of uneven and combined development, always had serious implications for the future of capitalism. As it advanced, it trapped capital in its national cages where popular forces can control it more easily, all the more so as it coincided with the trend to ‘monopoly’ and ‘finance’ capital. This is why thinkers as diverse as Marx, Keynes, Carr and Polanyi expected it to advance the prospects of socialism  idy.</p>

<p>The forces of capitalism, led by the US, were unable to reverse this trend for decades and remained confined to waging the Cold War against the encroachment of regulation and planning. Its successes – coups in Iran or Chile, containment of left forces in Western Europe, for instance – may have been real enough but were limited and only increased resentment, while failure marked its major anti-Communist undertaking, the war in Vietnam. y  s  n By the 1970s, with the end of convertibility, defeat in Vietnam, rising communist influence worldwide, domestic economic and political crises, US influence was at its nadir along with that of capitalism itself. The Cold War seemed to abate in détente even as Communist influence spread, in Latin America and Africa Class and international struggles contained the possibility of a left route out that could have taken the world further down the road Marx and other critical thinkers expected. Only the unpreparedness of the left prevented this,  giving the US the opportunity to make one more attempt to achieve its ambition of dominating the world by making the dollar the currency of an open world economy. This new attempt was even more volatile, because financialized one, complete with Ronald Reagan’s ‘Second Cold War’.</p>

<p>While the fall of the Berlin Wall and the demise of the USSR—<a href=https://www.amazon.ca/Revolution-Above-Demise-Soviet-System/dp/0415143179/ref=sr_1_2?dchild=1&keywords=revolution+from+above&qid=1601603812&sr=8-2>quite independently of US and Western actions</a>—appeared to end the original Cold War, it did not remove the underlying causes. Neither the historical dynamic of uneven and combined development that advanced multipolarity nor the the US attempt to stem that advance disappeared. The latter acquired a new vengeance, with unilateral US aggression in Afghanistan, Iraq, Syria and later Libya and soon the label itself returned. The US launched a <a href=www.defenddemocracy.press/1738/>new Cold War</a> against Russia in 2014, allegedly over Crimea and Ukraine, but in fact over its refusal to countenance Russia’s increasing autonomy.</p>

<p>Now, amid the pandemic, as victory in the presidential election appears decreasingly certain, a desperate US president has launched an even more dangerous new Cold War against China.</p>

<p>
					<figure class="aligncenter">
						
						
							<img src="/images/made/images/articles/_resized/Xi_Jinping_4_800_535_90.jpg" alt="" />
						
						<figcaption><p>Xi Jinping, General Secretary of the Chinese Communist Party. Photo by Thierry Ehrmann/<a href=https://www.flickr.com/photos/home_of_chaos/16675316898/in/photolist-rpxmKL-akJeNm-Puk3LM-2db4ryw-rDQgoo-2db4rms-Puk3Ez-Puk3Hv-2db4ruU-2db4rrs-eVLgbh-2j5Chg1-rG2zLg-rMHeyi-YE8qUz-JVKSue-qNTs6m-rPzWKT-rR8GvN-27cW5pk-rupwLJ-JVKRPr-27eCaue-rQnju3-25RsUDW-ra36JS-s6YW2D-rTf3zC-rHAzRu-raeGSK-rANhaj-rTm6HZ-goHYK4-hyqXBM-rKKoMD-AvYgGd-27eCayn-25PFYxd-25RsUVY-z56iri-JVKUrF-BG2DYt-Wx3GnL-YE8sHz-27cW5C6-BDHw87-pTBHCs-Wzk3ox-XADWMi-27cW3pt>Flickr</a>.</p>
</figcaption>
					</figure>
					</p>

<h3>The future of capitalism in the balance</h3>

<p>Not only are the US government and political class visibly losing control over the domestic economic and political situation, the never firm US hold on international developments is also slipping fast. If neither the dollar’s world role nor the openness of the world economy to US commodities, capital and money could be stably and adequately assured hitherto, they are even more uncertain now. Without them, neoliberal capitalism’s days are also numbered and since it is the only form capitalism can take that is not susceptible to the possibility and necessity of socialism. The fate of capitalism itself hangs in the balance of international forces.</p>

<p>The economic contraction <a href=https://canadiandimension.com/articles/view/from-pandemic-to-political-pandemonium>necessitated by the pandemic</a> in neoliberal financialized capitalist economies promises to be prolonged and severe, far surpassing anything imagined by fashionable talk of ‘scarring.’ In the countries where such capitalism went furthest, capital may try to establish <a href=https://canadiandimension.com/articles/view/know-your-enemy-pseudo-philanthropic-neoliberalism>pseudo-philanthropic neoliberalism</a> in which corporate leaders focus on directing government largesse their way as suppliers of the essential goods governments must provide citizens. The sheer scale of its demands on the public purse will test the limits of government borrowing and money creation, while the failures of corporate supply–already clear on a range of fronts, <a href=https://www.theguardian.com/commentisfree/2020/jul/31/outsourcing-england-test-trace-nhs-private>including test and trace</a>–will also test political legitimacy.</p>

<p>The scale of money creation is <a href=https://www.project-syndicate.org/commentary/saving-rate-and-current-account-imply-dollar-depreciation-by-stephen-s-roach-2020-09>already threatening</a> the dollar denominated international financial system. It is winding down, as is the dollar’s world role. Since 2008, not only have major international financial institutions become more national, the dollar’s value has been captive of two competing imperatives: the financial sector’s need for plentiful and cheap or free liquidity to finance leveraged speculation in asset markets with ever thinning margins, and the need to limit liquidity to boost the dollar’s value.</p>

<p>Moreover, the dollar’s value is no longer the only issue. Weaker economies exposed to politically unsustainable levels of currency volatility without capital controls are seeking alternative sources of finance and payments systems and they are increasingly available. Further, the dollar system could function so long as it maintained a semblance of neutrality. In recent decades, however, its legal regime and payments system, <a href=https://en.wikipedia.org/wiki/Society_for_Worldwide_Interbank_Financial_Telecommunication#U.S._control_over_transactions_within_the_EU>SWIFT</a>, has been weaponized by increasingly aggressive US diplomacy to favour its own corporations <a href=https://www.ft.com/content/bf3bd3f2-31ef-11e4-b929-00144feabdc0>one-sidedly</a> and to further US foreign policy goals questioned even by allies (such in the case of sanctions against Iran). This is beginning to make rivals and targets such as Russia and Iran, long standing allies such as Western European countries and substantial US treasury holders including China wary. Finally, in the context of the present crisis, the Federal Reserve has clearly crossed another line. While after 2008, it released torrents of liquidity to save the financial sector both within and beyond the US, in recent months it has also provided the same to US <a href=https://newleftreview.org/issues/II123/articles/robert-brenner-escalating-plunder>non-financial corporations</a>, undermining further any presence of being the world’s money and credit supplier.</p>

<p>Other countries are seeking three types of ways out. First, Russia, the EU and China are building alternative payments systems in the form of <a href=https://en.wikipedia.org/wiki/SPFS>SPFS</a>, <a href=https://en.wikipedia.org/wiki/Instrument_in_Support_of_Trade_Exchanges>INSTEX</a> and <a href=https://en.wikipedia.org/wiki/Cross-Border_Inter-Bank_Payments_System>CIPS</a> respectively. Secondly, they are choosing to trade in each other’s currencies in order to avoid the rigged dollar system, while Sino-Russian monetary and financial cooperation is widening even further. Thirdly, China, with its Asian Infrastructure Investment Bank and Belt and Road Initiative, increasingly constitutes an alternative source of finance with advantages the dollar system simply does not have: long-term patient capital versus short-term fickle capital, productive versus speculative investment, policy-autonomy versus policy-constraint. The list can go on. If we consider the US wars launched against counties seeking to exit the dollar system, it includes cooperation versus war. Moreover, though opinion is divided on whether the recent EU fiscal deal will resurrect the euro as a rival to the dollar, it continues to subtract the Eurozone from the dollar payments system. Amid the pandemic, <a href=https://www.google.com/search?client=firefox-b-d&q=dedollarization>de-dollarization</a> can only accelerate further, making the dollar system and more exclusively a US affair. Even the <a href=https://www.project-syndicate.org/commentary/covid19-trump-failures-shaking-dollar-supremacy-by-benjamin-cohen-2020-05>dollar’s traditional boosters</a> have had to admit that its end is near.</p>

<p>More broadly, the US’s unattractiveness as a model and partner is expanding the circle of rivals and victims choosing to go their own way, militarily and diplomatically as well as economically and financially. Its closest alliances have never been less reliable. Problems in NATO are not new if we consider that Europeans forced the dollar off gold, initiated monetary integration to ease the dollar out of their mutual payments or France’s three-decade absence from NATO. They are now deepening as the EU and the Eurozone plough their own furrow on critical fronts such as Iran, Russia and China. While Japan remains close to the US, like many other allies, how long can it tolerate US ‘no-shows’ on international flashpoints?</p>

<p>The pandemic has certainly made China weightier in the world economy. Not only are leading neoliberal economies experiencing historic depressions, countries such as Brazil and India, under far-right, even fascist governments are performing miserably amid the pandemic with only certain state governments of each federation offering glimmers of hope.</p>

<p>Habits of their cosmopolitan minds lead many to ask whether China will be the ‘successor’ to ‘US hegemony.’ If our analysis is anything to go by, there has never been such a thing. The world was already too multipolar for US hegemony and is only more so now. By leading growth, China will certainly overtake the US as the largest economy in the world, but only as one among other weighty economies.</p>

<p>China’s world-historic significance will lie elsewhere, its internal dynamics permitting. Hitherto, its market reforms notwithstanding, the party-state’s control has corrected for their excesses and kept China on the socialist market economy path that has secured its successes so far. It will remain there, provided the powerful neoliberal and capitalist forces within the party-state pushing for greater internal and external liberalization do not prevail.</p>

<p>Provided they do not, China’s successes will be beacons. While China on the one hand, and the UK and the US on the other, represent two extremes on the spectrum of liberal and regulated economies, most countries fall somewhere in between. Policy-makers and public opinion in a world witness to the stark opposition between neoliberal failures on public health, the economy and in politics, and the successes among the more regulated societies will feel their respective repulsion and attraction. Neoliberal ruling classes seeking to stay the neoliberal course will face multiplying problems arising from their contradictory systems and popular pressure to resolve them in ever more illiberal ways. The only question is whether these infractions of liberalism will take right-wing, authoritarian or fascist forms or left-wing and socialist forms. The world is once more before that choice, as it was in the 1930s.</p>

<p>Only the development of strong left forces will tip the balance towards the latter in each country. Though few countries are home to such forces today, and though the left bears <a href=https://canadiandimension.com/articles/view/political-hope-in-search-of-an-agent>heavy legacy burdens</a>, politics can change rapidly in crisis conditions, particularly if the mistakes of the past are clearly recognized. If left forces become capable of merely reorienting their societies towards a better pandemic response, they will inevitably be also orienting them towards more regulated, forms of capitalism if not social democracy or socialism.</p>

<p>Inevitably, it will occur, depending on the depth of the crisis and the ambition and capability of progressive forces, at different times and to different extents in different countries. As this process unfolds, inevitably internationally, it will broaden the front along which socialism will advance by increasing cooperation among countries led by popular forces who are capable of recognizing that <em>the path to socialism winds through nations</em>.</p>

<p><em>Radhika Desai is a professor in the Department of Political Studies at the University of Manitoba and currently serves as the director of the Geopolitical Economy Research Group.</em></p>

						
				
				
				
		
				<div class="addthis_inline_share_toolbox"></div>
				
				<div class="article-footer">
					<h2>We Need Your Help</h2>
					<p>More than 75% of our operating budget comes to us in the form of donations from our readers. These donations help to pay our bills, and honorariums for some of our writers, photographers and graphic artists. Our supporters are part of everything we do.</p>

					<a href="/donate" class="btn">Donate Now</a>
				</div>
				
				<div id="disqus_thread"></div>
				<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
				<script>
				    var disqus_config = function () {
				        this.page.title = "The fate of capitalism hangs in the balance of international power";  
				        this.page.url = "https://canadiandimension.com/articles/view/the-fate-of-capitalism-hangs-in-the-balance-of-international-power";  
				        this.page.identifier = "9624"; 
				    };
				    (function() {
				        var d = document, s = d.createElement('script');
				        s.src = 'https://canadiandimension.disqus.com/embed.js';
				        s.setAttribute('data-timestamp', +new Date());
				        (d.head || d.body).appendChild(s);
				    })();
				</script>
				
			</div>
			

			
			
			<div class="sidebar">
	
	
	<div class="click rectangle block shaded">
		<p>Advertisement</p>
		<a href="https://fixlongtermcare.ca/" data-title="Fix Long Term Care"><img src="/images/ads/Long_Term_Care_Sharable_Digital_Ad_300_x_250.png" alt="Fix Long Term Care" /></a>
	</div>

	
	
	<div class="block popular-block">
		<h1 class="section-heading">Popular Stories</h1>
		<ul class="listing">
			<li><a href="https://canadiandimension.com/articles/view/mikmaw-treaty-rights-reconciliation-and-the-rule-of-law">Mi’kmaw treaty rights, reconciliation and the ‘rule of law’</a></li>
	
	
	
			<li><a href="https://canadiandimension.com/articles/view/wescam-controversy-highlights-double-standards-in-canadian-arms-controls">WESCAM controversy highlights double standards in Canadian arms controls</a></li>
	
	
	
			<li><a href="https://canadiandimension.com/articles/view/an-inconvenient-coup-canadas-disingenuous-response-to-malis-revolt-against-a-corrupt-government">An inconvenient coup: Canada’s disingenuous response to Mali’s revolt against a corrupt government</a></li>
	
	
	
			<li><a href="https://canadiandimension.com/articles/view/the-fate-of-capitalism-hangs-in-the-balance-of-international-power">The fate of capitalism hangs in the balance of international power</a></li>
	
	
	
			<li><a href="https://canadiandimension.com/articles/view/canadas-military-footprint-in-africa-extension-of-us-imperialism">Canada’s military footprint in Africa is an extension of US imperialism</a></li>
	</ul>
	</div>
	

	
	<div class="click rectangle block shaded">
		<p>Advertisement</p>
		<a href="https://www.etfo.ca/Pages/Home.aspx" data-title="ETFO 2"><img src="/images/ads/ETFO_BacktoSchool_300x250.jpg" alt="ETFO 2" /></a>
	</div>

</div>
			
		</div>

	</article>

</div>


	<div class="click leaderboard shaded">
		<p>Advertisement</p>
		<a href="https://www.etfo.ca/Pages/Home.aspx" data-title="ETFO 1"><img src="/images/ads/ETFO_BacktoSchool_728x90_Teacher.jpg" alt="ETFO 1" data-desktop-src="/images/ads/ETFO_BacktoSchool_728x90_Teacher.jpg" data-mobile-src="/images/ads/ETFO_BacktoSchool_300x250_Teacher.jpg" /></a>
	</div>



	
	<div class="article-related">
		<div class="wrapper">
			<h1 class="section-heading">Related Reading</h1>
			<ul class="listing thumbnails-large grid group">
			<li class="one">
	<a href="https://canadiandimension.com/articles/category/covid-19" class="badge">COVID-19</a>
	<a href="https://canadiandimension.com/articles/view/political-hope-rises"><img src="/images/made/images/articles/_resized/COVID_rent_strike_now_600_400_90_s_c1.JPG" alt="" /></a>
	<h2><a href="https://canadiandimension.com/articles/view/political-hope-rises">Political hope rises</a></h2>
	<p class="byline"><a href="https://canadiandimension.com/articles/author/radhika-desai">Radhika Desai</a> / May 6, 2020</p>
</li>
	 
	
	
			<li class="two">
	<a href="https://canadiandimension.com/articles/category/usa-politics" class="badge">USA Politics</a>
	<a href="https://canadiandimension.com/articles/view/review-better-and-better-reasons-for-war"></a>
	<h2><a href="https://canadiandimension.com/articles/view/review-better-and-better-reasons-for-war">Better and Better Reasons for War</a></h2>
	<p class="byline"><a href="https://canadiandimension.com/articles/author/muhammad-idrees-ahmad">Muhammad Idrees Ahmad</a> / November 6, 2008</p>
</li>
	 
	
	
			<li class="three">
	<a href="https://canadiandimension.com/articles/category/environment" class="badge">Environment</a>
	<a href="https://canadiandimension.com/articles/view/canada-needs-a-green-new-deal"><img src="/images/made/images/articles/_resized/Green_New_Deal_illustration_600_400_90_s_c1.jpg" alt="" /></a>
	<h2><a href="https://canadiandimension.com/articles/view/canada-needs-a-green-new-deal">Canada needs a Green New Deal</a></h2>
	<p class="byline"><a href="https://canadiandimension.com/articles/author/michal-rozworski">Michal Rozworski</a> / April 7, 2019</p>
</li>
	 
	
	
			<li class="one">
	<a href="https://canadiandimension.com/articles/category/covid-19" class="badge">COVID-19</a>
	<a href="https://canadiandimension.com/articles/view/political-hope-in-search-of-an-agent"><img src="/images/made/images/articles/_resized/Marx_statue_head_600_400_90_s_c1.jpg" alt="" /></a>
	<h2><a href="https://canadiandimension.com/articles/view/political-hope-in-search-of-an-agent">Political hope in search of an agent</a></h2>
	<p class="byline"><a href="https://canadiandimension.com/articles/author/radhika-desai">Radhika Desai</a> / May 20, 2020</p>
</li>
	 
	
	
			<li class="two">
	<a href="https://canadiandimension.com/articles/category/covid-19" class="badge">COVID-19</a>
	<a href="https://canadiandimension.com/articles/view/canadas-post-pandemic-response-socialism-for-the-rich-austerity-for-the-poor-and-working-class"><img src="/images/made/images/articles/_resized/COVID_Toronto_sign_600_400_90_s_c1.jpg" alt="" /></a>
	<h2><a href="https://canadiandimension.com/articles/view/canadas-post-pandemic-response-socialism-for-the-rich-austerity-for-the-poor-and-working-class">Canada’s post-pandemic response: Socialism for the rich, austerity for the poor and working class?</a></h2>
	<p class="byline"><a href="https://canadiandimension.com/articles/author/christian-favreau">Christian Favreau</a> / August 14, 2020</p>
</li>
	 
	
	
			<li class="three">
	<a href="https://canadiandimension.com/articles/category/covid-19" class="badge">COVID-19</a>
	<a href="https://canadiandimension.com/articles/view/the-cost-of-this-pandemic-must-not-bankrupt-the-people"><img src="/images/made/images/articles/_resized/COVID_face_mask_woman_work_600_400_90_s_c1.jpeg" alt="" /></a>
	<h2><a href="https://canadiandimension.com/articles/view/the-cost-of-this-pandemic-must-not-bankrupt-the-people">The cost of this pandemic must not bankrupt the people</a></h2>
	<p class="byline"><a href="https://canadiandimension.com/articles/author/vijay-prashad">Vijay Prashad</a> and <a href="https://canadiandimension.com/articles/author/manuel-bertoldi">Manuel Bertoldi</a> / April 16, 2020<span class="syndicated-badge">Syndicated</span></p>
</li>
	</ul>
	</div></div>
	<div class="wrapper"> 
	

				
	
		</div>
		
	</div>
	
	
		<div class="primary-cta">
	<div class="wrapper group">
		<div class="donate-cta">
			<h2>Support CD Today</h2>
			<p>More than 75% of our operating budget comes to us in the form of donations from our readers. These donations help to pay our bills, and honorariums for some of our writers, photographers and graphic artists. Our supporters are part of everything we do.</p>

			<a href="/donate" class="btn">Donate Now</a>
		</div>
		<div class="newsletter-cta">
			<h2>Never Miss A Story</h2>
			<p>Sign up for our email newsletter and get our news and analysis delivered on the regular.</p>

			<form action="https://canadiandimension.us1.list-manage.com/subscribe/post?u=98332d567e1c51d5e2c227858&amp;id=b7504ef7d6" method="post" target="_blank">
				<input type="email" name="EMAIL" placeholder="Enter your email address" class="input" />
				<button class="btn">Sign Up</button>
			</form>
		</div>
	</div>
</div>
	
	
	
	<div id="archives">
		<h1 class="section-heading">Browse the Archive</h1>
		<div class="archives group">
		
			<div class="active">
				<a href="https://canadiandimension.com/magazine/issue/summer-2019"><img src="/images/made/images/issues/_resized/CD53_1_cover_200_260_90_c1.JPG" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/winter-2019"><img src="/images/made/images/issues/_resized/CD524_front_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/autumn-2018"><img src="/images/made/images/issues/_resized/CD523_front_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/summer-2018"><img src="/images/made/images/issues/_resized/CD522_front_cov_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/spring-2018"><img src="/images/made/images/issues/_resized/CD521_front_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/autumn-winter-2017"><img src="/images/made/images/issues/_resized/CD514_front_cov_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/summer-2017"><img src="/images/made/images/issues/_resized/CD513_front_cov_web_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/spring-2017"><img src="/images/made/images/issues/_resized/CD512_cover_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/winter-2017"><img src="/images/made/images/issues/_resized/CD511_front_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/autumn-2016"><img src="/images/made/images/issues/_resized/CD504_front_cov_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/summer-2016"><img src="/images/made/images/issues/_resized/CD503_front_cov_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/spring-2016"><img src="/images/made/images/issues/_resized/CF502_front_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/winter-2016"><img src="/images/made/images/issues/_resized/CD-RACISM-COVER-KRISHNA-FINAL_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2015"><img src="/images/made/images/issues/_resized/CD494_cover-page-001_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2015"><img src="/images/made/images/issues/_resized/CD-493-COVER-FINAL_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2015"><img src="/images/made/images/issues/_resized/CD492_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2015"><img src="/images/made/images/issues/_resized/491_front_cov_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2014"><img src="/images/made/images/issues/_resized/CD486_front_rev_small_copy_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2014"><img src="/images/made/images/issues/_resized/10750463_973995155947676_6939289610620860701_o_copy_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2014"><img src="/images/made/images/issues/_resized/CD484_covers_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2014"><img src="/images/made/images/issues/_resized/May_coverwebsite_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2014"><img src="/images/made/images/issues/_resized/CD_March-April_cover_2014_website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2014"><img src="/images/made/images/issues/_resized/CD_Jan-Feb_cover_medium_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2013"><img src="/images/made/images/issues/_resized/CD476_covers2_copy_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2013"><img src="/images/made/images/issues/_resized/Sept_oct_2013_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2013"><img src="/images/made/images/issues/_resized/CD474_cover_200_260_90_c1.jpeg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-20131"><img src="/images/made/images/issues/_resized/cover_473_website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2013"><img src="/images/made/images/issues/_resized/cd472front_covers_fnl-1_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2013"><img src="/images/made/images/issues/_resized/CD471_covers-1_Low_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-20121"><img src="/images/made/images/issues/_resized/CD466_cover_final-2_website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2012"><img src="/images/made/images/issues/_resized/CD465_Covers-website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2012"><img src="/images/made/images/issues/_resized/CD464_cover-2_Website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/mayjune-2012"><img src="/images/made/images/issues/_resized/CD463_cover_final-2_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2012"><img src="/images/made/images/issues/_resized/CD462_cover-2_website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-20121"><img src="/images/made/images/issues/_resized/CD_461_cover_final_v2-2_website_1_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2011"><img src="/images/made/images/issues/_resized/CD_456_Covers-homepage_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/sept-oct-20111"><img src="/images/made/images/issues/_resized/cover_455-2_website_1_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2011"><img src="/images/made/images/issues/_resized/454_website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2011"><img src="/images/made/images/issues/_resized/cover_453_website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2011"><img src="/images/made/images/issues/_resized/cover_452_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/jan-feb-2011"><img src="/images/made/images/issues/_resized/cover_mining-web_1_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-20101"><img src="/images/made/images/issues/_resized/Covers_446_web_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-20101"><img src="/images/made/images/issues/_resized/CD_44.5_OFC_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2010"><img src="/images/made/images/issues/_resized/CD_444_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2010"><img src="/images/made/images/issues/_resized/OUTSIDE_FRONT_COVER_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2010"><img src="/images/made/images/issues/_resized/442_OFC_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2010"><img src="/images/made/images/issues/_resized/441_fc_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2009"><img src="/images/made/images/issues/_resized/436_OFC_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2009"><img src="/images/made/images/issues/_resized/CD435_OFC_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2009"><img src="/images/made/images/issues/_resized/Covers_434_Web_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2009"><img src="/images/made/images/issues/_resized/Covers_433_1_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2009"><img src="/images/made/images/issues/_resized/v43n2_1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2009"><img src="/images/made/images/issues/_resized/v43n1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2008"><img src="/images/made/images/issues/_resized/v42n6_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2008"><img src="/images/made/images/issues/_resized/v42n5_1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2008"><img src="/images/made/images/issues/_resized/v42n4_1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2008"><img src="/images/made/images/issues/_resized/v42n3_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2008"><img src="/images/made/images/issues/_resized/v42n2_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2008"><img src="/images/made/images/issues/_resized/v42n1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2007"><img src="/images/made/images/issues/_resized/v41n6_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2007"><img src="/images/made/images/issues/_resized/v41n5_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2007"><img src="/images/made/images/issues/_resized/v41n4_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2007"><img src="/images/made/images/issues/_resized/v41n3_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2007"><img src="/images/made/images/issues/_resized/v41n2_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2007"><img src="/images/made/images/issues/_resized/v41n1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2006"><img src="/images/made/images/issues/_resized/v40n6_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-20061"><img src="/images/made/images/issues/_resized/v40n5_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2006"><img src="/images/made/images/issues/_resized/v40n4_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2006"><img src="/images/made/images/issues/_resized/v40n3_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2006"><img src="/images/made/images/issues/_resized/v40n2_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2006"><img src="/images/made/images/issues/_resized/v40n1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2005"><img src="/images/made/images/issues/_resized/v39n6_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2005"><img src="/images/made/images/issues/_resized/v39n5_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2005"><img src="/images/made/images/issues/_resized/v39n4_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2005"><img src="/images/made/images/issues/_resized/v39n3_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2005"><img src="/images/made/images/issues/_resized/v39n2_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2005"><img src="/images/made/images/issues/_resized/v39n1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2004"><img src="/images/made/images/issues/_resized/v38n6c_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2004"><img src="/images/made/images/issues/_resized/v38_5c_1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2004"><img src="/images/made/images/issues/_resized/v38_4c_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2004"><img src="/images/made/images/issues/_resized/v38_3c_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2004"><img src="/images/made/images/issues/_resized/v38_2c_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2004"><img src="/images/made/images/issues/_resized/v38_1c_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2003"><img src="/images/made/images/issues/_resized/v37_6c_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
		</div>
	</div>
	
		
	<footer id="global-footer">
		<div class="wrapper">
			<nav>
				<ul class="listing">
					<li><a href="/about">About</a></li>
					<li><a href="/donate">Donate</a></li>
					<li><a href="/about/submissions">Submissions</a></li>
					<li><a href="/about/advertise">Advertise</a></li>
					<li><a href="/about/contact">Contact Us</a></li>
				</ul>
			</nav>
			<p class="footer-about">Founded in 1963, Canadian Dimension is a forum for debate on important issues facing the Canadian Left today, and a source for analysis of national and regional politics, labour, economics, world affairs and art.</p>
			<p class="footer-copyright">All content &copy;1963&ndash;2020 Canadian Dimension &nbsp; | &nbsp; <a href="#top">Top of page</a></p>
		</div>
	</footer>

	
	<script src="https://canadiandimension.com/cache/00143fa0ea5fa9f5c9b2f9c780e6926e64b22ac5.1593541269.js"></script>
	
	<script>
		var addthis_config = addthis_config||{};
		addthis_config.data_track_addressbar = false;
		addthis_config.data_track_clickback = false;
	</script>  
	<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52ebf283508e9ef7"></script>
	
	
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-604511-4"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-604511-4');
	</script>
	

</body>
</html>