<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="utf-8" />
	<meta name="description" content="The readiness to include the left in any crackdown on political extremism and the tendency to focus on the left more fixedly than on the far-right, is not simply a question of reactionary police attitudes or a readiness to blur lines on the part of the conservative right. There are very real reasons why even a liberal capitalist politician like Justin Trudeau would see left wing “extremism” as an existential danger to everything he cherishes." />
	<meta name="thumbnail" content="https://canadiandimension.com/images/articles/_resized/Immigration_billboard_PPC.jpg" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />	
	

	<meta property="og:title" content="Sorry, Justin Trudeau: There is no equivalence between the extreme right and the extreme left" />
	<meta property="og:description" content="The readiness to include the left in any crackdown on political extremism and the tendency to focus on the left more fixedly than on the far-right, is not simply a question of reactionary police attitudes or a readiness to blur lines on the part of the conservative right. There are very real reasons why even a liberal capitalist politician like Justin Trudeau would see left wing “extremism” as an existential danger to everything he cherishes." />
	<meta property="og:image" content="https://canadiandimension.com/images/articles/_resized/Immigration_billboard_PPC.jpg" />
	<meta property="og:url" content="https://canadiandimension.com/articles/view/sorry-justin-trudeau-there-is-no-equivalence-between-the-extreme-right-and-the-extreme-left" />
	<meta property="og:type" content="website" />
		
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Sorry, Justin Trudeau: There is no equivalence between the extreme right and the extreme left" />
	<meta name="twitter:description" content="The readiness to include the left in any crackdown on political extremism and the tendency to focus on the left more fixedly than on the far-right, is not simply a question of reactionary police attitudes or a readiness to blur lines on the part of the conservative right. There are very real reasons why even a liberal capitalist politician like Justin Trudeau would see left wing “extremism” as an existential danger to everything he cherishes." />
	<meta name="twitter:image:src" content="https://canadiandimension.com/images/articles/_resized/Immigration_billboard_PPC.jpg" />
	<meta name="twitter:creator" content="@CDN_Dimension" />
	<meta name="twitter:site" content="@CDN_Dimension" />
	<meta name="twitter:domain" content="canadiandimension.com" />
	
	<link rel="stylesheet" href="https://canadiandimension.com/cache/86d8349a3d519ace6e342fc281dd1e043cad3d1e.1618407699.css" media="all" />
	<link rel="stylesheet" href="https://use.typekit.net/von1ila.css" />
	<!--[if lt IE 9]>
		<script src="/assets/js/html5shiv.js"></script>
	<![endif]-->	
	<!--[if lt IE 8]>
		<style type="text/css">.group{display:inline-block;}</style>
	<![endif]-->
	
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
	<script defer src="/assets/fa/fontawesome.min.js"></script>
	<script defer src="/assets/fa/brands.min.js"></script>
	<script defer src="/assets/fa/solid.min.js"></script>
	
	
	
	<title>Sorry, Justin Trudeau: There is no equivalence between the extreme right and the extreme left &ndash; Canadian Dimension</title>
</head>
<body>
	
	<header id="global-header">
		<div class="wrapper" id="top">

			<a href="#" id="nav-toggle"><i class="fas fa-bars fa-fw" title="Menu"></i></a>
			
			<img src="/assets/img/logo-print.png" width="1" height="1" class="print-logo" alt="" role="presentation" />
			
			<a href="/" id="header-logo"><img src="/assets/img/logo-2020.png" alt="Canadian Dimension" /></a>

			<ul id="header-social">
				<li><a href="https://twitter.com/CDN_Dimension"><i class="fab fa-twitter" title="Follow us on Twitter"></i></a></li>
				<li><a href="https://instagram.com/cdn_dimension"><i class="fab fa-instagram" title="Follow us on Instagram"></i></a></li>
				<li><a href="https://www.facebook.com/CDNDimension"><i class="fab fa-facebook" title="Follow us on Facebook"></i></a></li>
				<li><a href="https://www.youtube.com/channel/UCXu7fg-_KdAoHY7bmahr9vg/featured"><i class="fab fa-youtube" title="Subscribe on YouTube"></i></a></li>
				<li><a href="https://soundcloud.com/cdn_dimension"><i class="fab fa-soundcloud" title="Follow us on SoundCloud"></i></a></li>
			</ul>
			
		</div>
	</header>
	
	
	<nav id="category-nav">
		<div class="wrapper">
			<ul class="group">
			
				<li><a href="https://canadiandimension.com/articles/category/covid-19">COVID-19</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/canadian-politics">Canadian Politics</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/usa-politics">USA Politics</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/indigenous-politics">Indigenous Politics</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/environment">Environment</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/labour">Labour</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/middle-east">Middle East</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/economic-crisis">Economic Crisis</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/africa">Africa</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/asia">Asia</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/canada-usa">Canada-USA</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/canadian-business">Canadian Business</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/science-and-technology">Science and Technology</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/culture">Culture</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/education">Education</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/europe">Europe</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/feminism">Feminism</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/food-and-agriculture">Food and Agriculture</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/globalization">Globalization</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/human-rights">Human Rights</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/latin-america-caribbean">Latin America and the Caribbean</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/media">Media </a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/occupy-movement">Occupy Movement</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/quebec">Quebec</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/queer">Queer</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/reviews">Reviews</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/social-movements">Social Movements</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/socialism">Socialism</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/war-zones">War Zones</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/web-exclusive">Web Exclusive</a></li>
				
				<li class="more">
					<a href="#"><span>More</span><i class="fas fa-caret-down"></i></a>
					<ul></ul>
				</li>
			</ul>
		</div>
	</nav>
	
	
	<nav id="primary-nav">
				
		<div class="wrapper group">
			<ul class="group">
				<li><a href="/articles">Articles</a></li>
				<li><a href="/columnists">Columnists</a></li>
				<li><a href="/videos">Videos</a></li>
				<li><a href="/articles/category/reviews">Reviews</a></li>
			</ul>
			<ul class="group">
				<li><a href="/collections">Collections</a></li>
				<li><a href="/cartoons">Cartoons</a></li>
				<li><a href="/magazine">CD Archive</a></li>
				<li><a href="/donate">Donate</a></li>
			</ul>
			<ul class="group">
				<li><a href="/about">About</a></li>
				<li><a href="/about/contact">Contact Us</a></li>
				<li><a href="/about/submissions">Submissions</a></li>
				<li><a href="/about/advertise">Advertise</a></li>
			</ul>
			<div id="header-search" role="search">
				<form method="post" action="https://canadiandimension.com/"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="91" />
<input type="hidden" name="results_page" value="search/index" />
<input type="hidden" name="honey" value="field_b08547b8bf69b8e46d6a829d8abda659b8bebe88" />
<input type="hidden" name="site_id" value="1" />
<input type="hidden" name="csrf_token" value="a36f3152a84d56e2ea476e6be88dbd13b266b9a4" />
</div>


				<div>
					<label for="keywords">Search</label>
					<input type="text" name="keywords" id="keywords" class="input" placeholder="Enter keyword(s)" value="" autocomplete="off" />
					<button class="btn">Search</button>
				</div>
				<div style='display:none;'>
<label>Please do not fill-in this field <input type="text" name="field_b08547b8bf69b8e46d6a829d8abda659b8bebe88" value=""  /></label>
</div>
</form>
			</div>
		</div>
	</nav>
	
	
		
	<div class="click leaderboard">
		<p>Advertisement</p>
		<a href="https://workershistorymuseum.ca/canadas-rand-formula/" data-title="Workers&#8217; History Museum leaderboard"><img src="/images/ads/WOHI-Rand-Magazine_Ads-728x90.jpg" alt="Workers&#039; History Museum leaderboard" data-desktop-src="/images/ads/WOHI-Rand-Magazine_Ads-728x90.jpg" data-mobile-src="/images/ads/WOHI-Rand-Magazine_Ads-300x250.jpg" /></a>
	</div>

	
	
	<div id="body">
		
		<div class="wrapper group">
			













	
	

	
	
	
	
		
	
	

	<article>
	
		
		<header>

			<h1 class="article-title">Sorry, Justin Trudeau: There is no equivalence between the extreme right and the extreme&#160;left</h1>
			<h2 class="article-subhead">The struggles for justice that the left takes up must never be compared to the poison that comes from the fascist right</h2>
			<p class="byline"><a href="https://canadiandimension.com/articles/author/john-clarke">John Clarke</a> / October 28, 2021 / 6 min read</p>
		
			<p class="category-badges"><a href="https://canadiandimension.com/articles/category/canadian-politics" class="badge inline-badge">Canadian Politics</a></p>
			
		</header>
		
		<div class="group">
				
			<div class="content">
				
				
				<figure class="aligncenter">
					<img src="/images/made/images/articles/_resized/Immigration_billboard_PPC_800_600_90.jpg" alt="" />
					<figcaption><p>A billboard featuring the portrait of People&#8217;s Party of Canada (PPC) leader Maxime Bernier and its message &#8220;Say NO to Mass Immigration&#8221; in Toronto, August 25, 2019. Photo from <a href=https://twitter.com/charlesadler/status/1165662478006542338/photo/1>Twitter</a>.</p>
</figcaption>
				</figure>
				
				
				<div class="addthis_inline_share_toolbox"></div>
				
				
				
				
				
					
					
					
					
					<p>While attending a recent <a href=https://pressprogress.ca/justin-trudeau-tells-international-conference-left-wing-extremist-groups-are-pushing-white-supremacy/>international conference</a> in Sweden devoted to “Holocaust remembrance and combating antisemitism,” Justin Trudeau took the opportunity to put forward his views on political extremism. He deplored the role of social media in “enabling harmful content like hate speech” and expressed dismay that “some of the most open, liberal democracies in the world” are “seeing a rise in intolerance.”</p>

<p>The <a href=https://www.government.se/government-policy/remember--react/>host government</a> for this conference issued pledges that included the promotion of the infamous <a href=https://www.ijvcanada.org/fighting-antisemitism-is-essential-but-the-ihra-definition-is-the-wrong-approach/>IHRA definition of antisemitism</a>. Given this emphasis on a document that is widely used to falsely conflate Palestine solidarity with the promotion of anti-Jewish hatred, it is perhaps not entirely surprising that Trudeau was ready to take a creative approach in considering the question of ‘extremism.’ He told his audience that “We see the organizations of extremist groups on the far-right and the far-left that are pushing white supremacy, intolerance, radicalization, promoting hatred, fear and mistrust across borders but within borders, as well.”</p>

<p>It is likely that Trudeau would have some difficulty identifying left-wing organizations that are “pushing white supremacy” and, were this just a question of his shortcomings as a political theorist, these remarks would be of no great importance. However, this readiness to equate hate-filled racists and fascists with those who want a society free of exploitation is more than cloudy thinking on the part of the prime minister. Sadly, such accusations are far from unique and examples of this approach are easy to find.</p>

<p><center></p>

<blockquote class="twitter-tweet"><p lang="en" dir="ltr">Today, <a href="https://twitter.com/JustinTrudeau?ref_src=twsrc%5Etfw">@JustinTrudeau</a> equated anti-racists and anti-fascists with white supremacists and the far-right. This is disinformation. It is irresponsible. And it warrants an apology. <a href="https://twitter.com/hashtag/cdnpoli?src=hash&amp;ref_src=twsrc%5Etfw">#cdnpoli</a> <a href="https://t.co/wvCyI0J4PF">pic.twitter.com/wvCyI0J4PF</a></p>&mdash; Canadian Anti-Hate Network (@antihateca) <a href="https://twitter.com/antihateca/status/1448332988488556550?ref_src=twsrc%5Etfw">October 13, 2021</a></blockquote>

<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></center></p>

<p>Last year, for example, it was reported that the British government’s “independent adviser on political violence and disruption” would be conducting an “investigation into the extreme fringes on both ends of the political spectrum.” This adviser, Lord Walney, suggested that there was evidence of those on the left “overstepping the mark into antisocial behaviour.” His view was entirely in line with the thinking of the home secretary, Priti Patel, who had earlier described environmental activists in Extinction Rebellion as “so-called eco-crusaders turned criminals.” She presented the civil disobedience tactics they had employed as “a shameful attack on our way of life, our economy and the livelihoods of the <a href=https://www.theguardian.com/politics/2021/feb/08/peer-is-asked-to-investigate-the-activities-of-extreme-right-and-left>hard-working majority</a>.”</p>

<h3>Targeting the left</h3>

<p>We shouldn’t be surprised if the zeal to contain the far-right is more than matched by eagerness to move against the left. Trudeau’s comments raise many of the same issues as did the decision of his government, at the beginning of this year, to designate the <a href=https://canadiandimension.com/articles/view/banning-the-proud-boyscareful-what-you-ask-for>far-right Proud Boys</a> a “terrorist entity.” I was among those who, at the time, suggested that calling for the use of anti-terrorism legislation was a big mistake. Without for a moment supporting any supposed ‘right’ of fascists and hate-mongers to spread their poison, I suggested that such legal initiatives (and state repression) were far more likely to be directed against the political left and working-class resistance than to be wielded against the right with any consistency.</p>

<p>The ugly antics of the Proud Boys and others like them, came to a head at that time because of their <a href=https://www.nytimes.com/2021/01/09/us/capitol-rioters.html>role in the Capitol Riot</a>. Certainly, the forces the erratic and dangerous Trump set in motion at that time greatly alarmed the US establishment and some fairly decisive action was taken by police and prosecutors. However, even in the midst of a crackdown on the far-right, we see evidence of the state’s instinctive sense that the real threat comes from the left. Recently, a judge in Florida sentenced Daniel Baker, an anti-fascist activist, to 44 months in federal prison, as <em>The Intercept</em> <a href=https://theintercept.com/2021/10/16/daniel-baker-anarchist-capitol-riot/>reported</a>, for “social media posts that called for armed defense against possible far-right attacks on the state’s Capitol in the wake of the January 6 riots.”</p>

<p>Baker, who had already spent 10 months behind bars, had been arrested for putting up some rather unwise social media posts. However, he “never brought a weapon near a government building; he amassed no armed anti-fascist forces; he made no threats on a single individual.” This can be compared to a January 6 defendant who drove to Washington with guns and ammunition and sent texts threatening to shoot Nancy Pelosi in the head, yet he only faces a sentence of between six months and two years. As a representative of the People’s Law Office <a href=https://theintercept.com/2021/10/16/daniel-baker-anarchist-capitol-riot/>put it</a>, “Dan’s case speaks volumes about how the state represses the left much differently than it treats the far-right.”</p>

<p>In a host of ways, the Capitol Riot drove home the close relationship between state security forces and the far-right. Following the riot, 35 Capitol Hill police officers were investigated for their role in the disturbances “at least 21 US Army and law enforcement personnel were present at the riot.” The paramilitary Oath Keepers, who were very much part of the action, <a href=https://www.aljazeera.com/news/2021/2/19/35-capitol-police-investigated-for-role-in-trump-riot-dc-police>claim</a> “tens of thousands of present and former law enforcement officials and military veterans as members.” Nor would anyone who has participated in protests against fascist organizations in Canada find this very surprising. They will have seen first hand a level of bias that results in the police acting, in effect, as a <a href=https://www.nationalobserver.com/2018/09/21/opinion/do-toronto-police-favour-far-right>security detail</a> for the far-right.</p>

<p>
					<figure class="aligncenter">
						
						
							<img src="/images/made/images/articles/_resized/PPC_convention_Sask_800_534_90.jpg" alt="" />
						
						<figcaption><p>People&#8217;s Party of Canada leader Maxime Bernier addresses a crowd of supporters in Regina in advance of the federal election, September 1, 2021. Photo by Larissa Kurz/SaskToday.</p>
</figcaption>
					</figure>
					</p>

<h3>The far-right</h3>

<p>In the last few years, the far-right has taken great care to adopt approaches that will enable it to obtain a hearing beyond its immediate political base. From support for the <a href=https://www.vice.com/en/article/a3bjb4/andrew-scheer-criticized-for-support-of-united-we-roll-convoy>building of oil and gas pipelines</a> to merging with <a href=https://theconversation.com/the-anti-vax-movement-is-being-radicalized-by-far-right-political-extremism-166396>anti-vaxxer protests</a>, the fascists have found ways to operate in a wider political context and to blur the line between extremism and mainstream conservatism.</p>

<p>This assumed frightening proportions during the Trump presidency, when the far-right was emboldened and inspired by the occupant of the White House and found an audience for its hateful views among the very large base of <a href=https://www.theguardian.com/technology/2021/jan/17/how-trump-supporters-are-radicalised-by-the-far-right>rightward moving supporters</a> of the Republican Party. However, much the same process has unfolded here, with the disturbing growth of the so-called People’s Party of Canada (PPC). This party has openly fuelled anti-immigrant sentiment and very deliberately allied itself with the coronavirus denying right. Its leader, Maxime Bernier, has brushed off his many well calculated photo-ops with open white supremacists and the PPC has become “a gathering place, where those who have broken with mainstream conservatism but whose ideas are still in flux, can have political contact with those on the far-right who have <a href=https://www.counterfire.org/articles/opinion/22665-a-dangerous-opening-for-the-right-in-canada>completed the journey</a>.” It bears emphasis too that the PPC emerged out of the right wing of the Conservative Party. Bernier was a <a href=https://www.cbc.ca/news/politics/grenier-bernier-conservative-points-1.4139716>very serious contender</a> for leader of the party and his views resonate unmistakably in both its parliamentary ranks and its support base throughout the country. Erin O’Toole’s <a href=https://nationalpost.com/opinion/carson-jerema-why-erin-otooles-strategy-to-move-to-the-centre-should-be-abandoned>recent efforts</a> to strike a more moderate pose notwithstanding, the ‘mainstream’ Tory Party has its own continuing history of <a href=https://www.aljazeera.com/opinions/2019/4/3/canadas-probable-next-pm-is-courting-the-far-right-to-win>links to the far-right</a>.</p>

<p>The readiness to include the left in any crackdown on political extremism and, indeed, the tendency to focus on the left more fixedly than on the far-right, is not simply a question of reactionary police attitudes or a readiness to blur lines on the part of the conservative right. There are very real reasons why even a liberal capitalist politician like Justin Trudeau would see left wing “extremism” as an existential danger to everything he cherishes.</p>

<p>In the end, the racism and violence of the far-right, while they may be problematic and inconvenient, are not directed against the fundamental interests of the capitalist class. The left, on the other hand, even if it uses the most peaceful and democratic methods, is challenging systems of exploitation and sources of profit. If this goes over to an effort to create a society based on equality and collective ownership of productive capacities, the progressive pretensions of people like Trudeau go out the window and the lines are starkly drawn.</p>

<p>This is a time of very considerable crisis with the need for bold and radical initiatives by working class movements. Whether workers take strike action or people take to the streets to demand that the needs of their hard-pressed communities be met, we can expect efforts to suppress such struggles. We may also expect efforts by the left to encourage and sustain such social resistance to be considered by those in power as, to borrow a phrase from the British home secretary, “a shameful attack on our way of life.”</p>

<p>Trudeau’s comments to the Swedish conference were as revealing as they were dangerous. The struggles for justice that the left takes up must never be compared to the poison that comes from the fascist right. We must reject and challenge this false equivalence powerfully and without hesitation.</p>

<p><em>John Clarke is a writer and retired organizer for the Ontario Coalition Against Poverty (OCAP). Follow his tweets at <a href=https://twitter.com/JohnOCAP>@JohnOCAP</a> and blog at <a href=http://johnclarkeblog.com/>johnclarkeblog.com</a>.</em></p>

						
				
				
				
		
				<div class="addthis_inline_share_toolbox"></div>
				
				<div class="article-footer">
					<h2>We Need Your Help</h2>
					<p>More than 75% of our operating budget comes to us in the form of donations from our readers. These donations help to pay our bills, and honorariums for some of our writers, photographers and graphic artists. Our supporters are part of everything we do.</p>

					<a href="/donate" class="btn">Donate Now</a>
				</div>
				
				<div id="disqus_thread"></div>
				<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
				<script>
				    var disqus_config = function () {
				        this.page.title = "Sorry, Justin Trudeau: There is no equivalence between the extreme right and the extreme left";  
				        this.page.url = "https://canadiandimension.com/articles/view/sorry-justin-trudeau-there-is-no-equivalence-between-the-extreme-right-and-the-extreme-left";  
				        this.page.identifier = "10235"; 
				    };
				    (function() {
				        var d = document, s = d.createElement('script');
				        s.src = 'https://canadiandimension.disqus.com/embed.js';
				        s.setAttribute('data-timestamp', +new Date());
				        (d.head || d.body).appendChild(s);
				    })();
				</script>
				
			</div>
			

			
			
			<div class="sidebar">
	
	
	<div class="click rectangle block shaded">
		<p>Advertisement</p>
		<a href="http://www.cupe.ca" data-title="CUPE 2021 rectangle"><img src="/images/ads/Generic_Ad_Medium_Rectangle_300_×_250.jpg" alt="CUPE 2021 rectangle" /></a>
	</div>

	
	
	<div class="block popular-block">
		<h1 class="section-heading">Popular Stories</h1>
		<ul class="listing">
			<li><a href="https://canadiandimension.com/articles/view/sorry-justin-trudeau-there-is-no-equivalence-between-the-extreme-right-and-the-extreme-left">Sorry, Justin Trudeau: There is no equivalence between the extreme right and the extreme left</a></li>
	
	
	
			<li><a href="https://canadiandimension.com/articles/view/fighting-for-transit-in-a-world-on-fire">Fighting for transit in a world on fire</a></li>
	</ul>
	</div>
	

	
	<div class="click rectangle block shaded">
		<p>Advertisement</p>
		<a href="https://workershistorymuseum.ca/canadas-rand-formula/" data-title="Workers&#8217; History Museum rectangle"><img src="/images/ads/WOHI-Rand-Magazine_Ads-300x250.jpg" alt="Workers&#039; History Museum rectangle" /></a>
	</div>

</div>
			
		</div>

	</article>

</div>


	<div class="click leaderboard shaded">
		<p>Advertisement</p>
		<a href="http://www.cupe.ca" data-title="CUPE 2021 leaderboard"><img src="/images/ads/Generic_Ad_Leaderboard_728_×_90.jpg" alt="CUPE 2021 leaderboard" data-desktop-src="/images/ads/Generic_Ad_Leaderboard_728_×_90.jpg" data-mobile-src="/images/ads/Generic_Ad_Medium_Rectangle_300_×_250.jpg" /></a>
	</div>



	
	<div class="article-related">
		<div class="wrapper">
			<h1 class="section-heading">Related Reading</h1>
			<ul class="listing thumbnails-large grid group">
			<li class="one">
	<a href="https://canadiandimension.com/articles/category/canadian-politics" class="badge">Canadian Politics</a>
	<a href="https://canadiandimension.com/articles/view/holding-pattern-the-2019-canadian-election"><img src="/images/made/images/articles/_resized/Trudeau_victory_600_400_90_s_c1.jpg" alt="" /></a>
	<h2><a href="https://canadiandimension.com/articles/view/holding-pattern-the-2019-canadian-election">Holding pattern: The 2019 Canadian election</a></h2>
	<p class="byline"><a href="https://canadiandimension.com/articles/author/andrea-levy">Andrea Levy</a> / November 8, 2019 / 25 min read</p>
</li>
	 
	
	
			<li class="two">
	<a href="https://canadiandimension.com/articles/category/canadian-politics" class="badge">Canadian Politics</a>
	<a href="https://canadiandimension.com/articles/view/electoral-dilemmas-and-participatory-theatre"><img src="/images/made/images/articles/_resized/Vote_sign_Toronto_600_400_90_s_c1.JPG" alt="" /></a>
	<h2><a href="https://canadiandimension.com/articles/view/electoral-dilemmas-and-participatory-theatre">Electoral dilemmas and participatory theatre</a></h2>
	<p class="byline"><a href="https://canadiandimension.com/articles/author/richard-swift">Richard Swift</a> / October 18, 2019 / 6 min read</p>
</li>
	 
	
	
			<li class="three">
	<a href="https://canadiandimension.com/articles/category/canadian-politics" class="badge">Canadian Politics</a>
	<a href="https://canadiandimension.com/articles/view/after-the-federal-election-the-dangers-and-the-challenges-that-lie-ahead"><img src="/images/made/images/articles/_resized/Trudeau_speech_Quebec_flag_600_400_90_s_c1.jpg" alt="" /></a>
	<h2><a href="https://canadiandimension.com/articles/view/after-the-federal-election-the-dangers-and-the-challenges-that-lie-ahead">After the federal election: The dangers and challenges that lie ahead</a></h2>
	<p class="byline"><a href="https://canadiandimension.com/articles/author/pierre-beaudet">Pierre Beaudet</a> / October 26, 2019 / 9 min read</p>
</li>
	 
	
	
			<li class="one">
	<a href="https://canadiandimension.com/articles/category/covid-19" class="badge">COVID-19</a>
	<a href="https://canadiandimension.com/articles/view/albertas-paranoid-outlook"><img src="/images/made/images/articles/_resized/Jason_Kenney_wave_outlook_600_400_s_c1.png" alt="" /></a>
	<h2><a href="https://canadiandimension.com/articles/view/albertas-paranoid-outlook">Alberta&#8217;s paranoid outlook</a></h2>
	<p class="byline"><a href="https://canadiandimension.com/articles/author/brett-mckay">Brett McKay</a> / December 14, 2020 / 13 min read</p>
</li>
	 
	
	
			<li class="two">
	<a href="https://canadiandimension.com/articles/category/canadian-politics" class="badge">Canadian Politics</a>
	<a href="https://canadiandimension.com/articles/view/spare-a-thought-for-jason-kenney-hes-lost-a-lot"><img src="/images/made/images/articles/_resized/Jason_Kenney_frown_600_400_90_s_c1.jpeg" alt="" /></a>
	<h2><a href="https://canadiandimension.com/articles/view/spare-a-thought-for-jason-kenney-hes-lost-a-lot">Spare a thought for Jason Kenney. He’s lost a lot</a></h2>
	<p class="byline"><a href="https://canadiandimension.com/articles/author/eric-strikwerda">Eric Strikwerda</a> / August 29, 2021 / 4 min read</p>
</li>
	 
	
	
			<li class="three">
	<a href="https://canadiandimension.com/articles/category/canadian-politics" class="badge">Canadian Politics</a>
	<a href="https://canadiandimension.com/articles/view/why-vote-communist"><img src="/images/made/images/articles/_resized/Communist_Party_of_Canada_march_600_400_90_s_c1.jpeg" alt="" /></a>
	<h2><a href="https://canadiandimension.com/articles/view/why-vote-communist">Why vote Communist?</a></h2>
	<p class="byline"><a href="https://canadiandimension.com/articles/author/cam-scott">Cam Scott</a> / September 19, 2021 / 4 min read</p>
</li>
	</ul>
	</div></div>
	<div class="wrapper"> 
	

				
	
		</div>
		
	</div>
	
	
		<div class="primary-cta">
	<div class="wrapper group">
		<div class="donate-cta">
			<h2>Support CD Today</h2>
			<p>More than 75% of our operating budget comes to us in the form of donations from our readers. These donations help to pay our bills, and honorariums for some of our writers, photographers and graphic artists. Our supporters are part of everything we do.</p>

			<a href="/donate" class="btn">Donate Now</a>
		</div>
		<div class="newsletter-cta">
			<h2>Never Miss A Story</h2>
			<p>Sign up for our email newsletter and get our news and analysis delivered on the regular.</p>

			<form action="https://canadiandimension.us1.list-manage.com/subscribe/post?u=98332d567e1c51d5e2c227858&amp;id=b7504ef7d6" method="post" target="_blank">
				<input type="email" name="EMAIL" placeholder="Enter your email address" class="input" />
				<button class="btn">Sign Up</button>
			</form>
		</div>
	</div>
</div>
	
	
	
	<div id="archives">
		<h1 class="section-heading">Browse the Archive</h1>
		<div class="archives group">
		
			<div class="active">
				<a href="https://canadiandimension.com/magazine/issue/summer-2019"><img src="/images/made/images/issues/_resized/CD53_1_cover_200_260_90_c1.JPG" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/winter-2019"><img src="/images/made/images/issues/_resized/CD524_front_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/autumn-2018"><img src="/images/made/images/issues/_resized/CD523_front_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/summer-2018"><img src="/images/made/images/issues/_resized/CD522_front_cov_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/spring-2018"><img src="/images/made/images/issues/_resized/CD521_front_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/autumn-winter-2017"><img src="/images/made/images/issues/_resized/CD514_front_cov_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/summer-2017"><img src="/images/made/images/issues/_resized/CD513_front_cov_web_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/spring-2017"><img src="/images/made/images/issues/_resized/CD512_cover_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/winter-2017"><img src="/images/made/images/issues/_resized/CD511_front_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/autumn-2016"><img src="/images/made/images/issues/_resized/CD504_front_cov_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/summer-2016"><img src="/images/made/images/issues/_resized/CD503_front_cov_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/spring-2016"><img src="/images/made/images/issues/_resized/CF502_front_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/winter-2016"><img src="/images/made/images/issues/_resized/CD-RACISM-COVER-KRISHNA-FINAL_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2015"><img src="/images/made/images/issues/_resized/CD494_cover-page-001_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2015"><img src="/images/made/images/issues/_resized/CD-493-COVER-FINAL_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2015"><img src="/images/made/images/issues/_resized/CD492_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2015"><img src="/images/made/images/issues/_resized/491_front_cov_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2014"><img src="/images/made/images/issues/_resized/CD486_front_rev_small_copy_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2014"><img src="/images/made/images/issues/_resized/10750463_973995155947676_6939289610620860701_o_copy_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2014"><img src="/images/made/images/issues/_resized/CD484_covers_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2014"><img src="/images/made/images/issues/_resized/May_coverwebsite_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2014"><img src="/images/made/images/issues/_resized/CD_March-April_cover_2014_website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2014"><img src="/images/made/images/issues/_resized/CD_Jan-Feb_cover_medium_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2013"><img src="/images/made/images/issues/_resized/CD476_covers2_copy_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2013"><img src="/images/made/images/issues/_resized/Sept_oct_2013_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2013"><img src="/images/made/images/issues/_resized/CD474_cover_200_260_90_c1.jpeg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-20131"><img src="/images/made/images/issues/_resized/cover_473_website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2013"><img src="/images/made/images/issues/_resized/cd472front_covers_fnl-1_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2013"><img src="/images/made/images/issues/_resized/CD471_covers-1_Low_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-20121"><img src="/images/made/images/issues/_resized/CD466_cover_final-2_website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2012"><img src="/images/made/images/issues/_resized/CD465_Covers-website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2012"><img src="/images/made/images/issues/_resized/CD464_cover-2_Website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/mayjune-2012"><img src="/images/made/images/issues/_resized/CD463_cover_final-2_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2012"><img src="/images/made/images/issues/_resized/CD462_cover-2_website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-20121"><img src="/images/made/images/issues/_resized/CD_461_cover_final_v2-2_website_1_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2011"><img src="/images/made/images/issues/_resized/CD_456_Covers-homepage_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/sept-oct-20111"><img src="/images/made/images/issues/_resized/cover_455-2_website_1_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2011"><img src="/images/made/images/issues/_resized/454_website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2011"><img src="/images/made/images/issues/_resized/cover_453_website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2011"><img src="/images/made/images/issues/_resized/cover_452_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/jan-feb-2011"><img src="/images/made/images/issues/_resized/cover_mining-web_1_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-20101"><img src="/images/made/images/issues/_resized/Covers_446_web_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-20101"><img src="/images/made/images/issues/_resized/CD_44.5_OFC_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2010"><img src="/images/made/images/issues/_resized/CD_444_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2010"><img src="/images/made/images/issues/_resized/OUTSIDE_FRONT_COVER_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2010"><img src="/images/made/images/issues/_resized/442_OFC_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2010"><img src="/images/made/images/issues/_resized/441_fc_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2009"><img src="/images/made/images/issues/_resized/436_OFC_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2009"><img src="/images/made/images/issues/_resized/CD435_OFC_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2009"><img src="/images/made/images/issues/_resized/Covers_434_Web_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2009"><img src="/images/made/images/issues/_resized/Covers_433_1_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2009"><img src="/images/made/images/issues/_resized/v43n2_1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2009"><img src="/images/made/images/issues/_resized/v43n1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2008"><img src="/images/made/images/issues/_resized/v42n6_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2008"><img src="/images/made/images/issues/_resized/v42n5_1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2008"><img src="/images/made/images/issues/_resized/v42n4_1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2008"><img src="/images/made/images/issues/_resized/v42n3_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2008"><img src="/images/made/images/issues/_resized/v42n2_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2008"><img src="/images/made/images/issues/_resized/v42n1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2007"><img src="/images/made/images/issues/_resized/v41n6_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2007"><img src="/images/made/images/issues/_resized/v41n5_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2007"><img src="/images/made/images/issues/_resized/v41n4_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2007"><img src="/images/made/images/issues/_resized/v41n3_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2007"><img src="/images/made/images/issues/_resized/v41n2_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2007"><img src="/images/made/images/issues/_resized/v41n1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2006"><img src="/images/made/images/issues/_resized/v40n6_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-20061"><img src="/images/made/images/issues/_resized/v40n5_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2006"><img src="/images/made/images/issues/_resized/v40n4_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2006"><img src="/images/made/images/issues/_resized/v40n3_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2006"><img src="/images/made/images/issues/_resized/v40n2_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2006"><img src="/images/made/images/issues/_resized/v40n1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2005"><img src="/images/made/images/issues/_resized/v39n6_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2005"><img src="/images/made/images/issues/_resized/v39n5_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2005"><img src="/images/made/images/issues/_resized/v39n4_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2005"><img src="/images/made/images/issues/_resized/v39n3_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2005"><img src="/images/made/images/issues/_resized/v39n2_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2005"><img src="/images/made/images/issues/_resized/v39n1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2004"><img src="/images/made/images/issues/_resized/v38n6c_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2004"><img src="/images/made/images/issues/_resized/v38_5c_1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2004"><img src="/images/made/images/issues/_resized/v38_4c_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2004"><img src="/images/made/images/issues/_resized/v38_3c_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2004"><img src="/images/made/images/issues/_resized/v38_2c_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2004"><img src="/images/made/images/issues/_resized/v38_1c_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2003"><img src="/images/made/images/issues/_resized/v37_6c_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
		</div>
	</div>
	
		
	<footer id="global-footer">
		<div class="wrapper">
			<nav>
				<ul class="listing">
					<li><a href="/about">About</a></li>
					<li><a href="/donate">Donate</a></li>
					<li><a href="/about/submissions">Submissions</a></li>
					<li><a href="/about/advertise">Advertise</a></li>
					<li><a href="/about/contact">Contact Us</a></li>
				</ul>
			</nav>
			<p class="footer-about">Founded in 1963, Canadian Dimension is a forum for debate on important issues facing the Canadian Left today, and a source for analysis of national and regional politics, labour, economics, world affairs and art.</p>
			<p class="footer-copyright">All content &copy;1963&ndash;2021 Canadian Dimension &nbsp; | &nbsp; <a href="#top">Top of page</a></p>
		</div>
	</footer>

	
	<script src="https://canadiandimension.com/cache/00143fa0ea5fa9f5c9b2f9c780e6926e64b22ac5.1618407608.js"></script>
	
	<script>
		var addthis_config = addthis_config||{};
		addthis_config.data_track_addressbar = false;
		addthis_config.data_track_clickback = false;
	</script>  
	<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52ebf283508e9ef7"></script>
	
	
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-604511-4"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-604511-4');
	</script>
	

</body>
</html>