<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="utf-8" />
	<meta name="description" content="Leo Panitch was a socialist savant whose lifelong opposition to capitalism and its deformation of human experience never wavered. As Leo made abundantly clear, in so many ways, over so many years of involvement in and contribution to the socialist left, it is time to get rid of this system of exploitation and oppression, whose inherent destructiveness now places all of humanity at obvious risk." />
	<meta name="thumbnail" content="https://canadiandimension.com/images/articles/_resized/Leo_Panitch_obit_header.png" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />	
	

	<meta property="og:title" content="Socialist savant: Leo Panitch (1945-2020)" />
	<meta property="og:description" content="Leo Panitch was a socialist savant whose lifelong opposition to capitalism and its deformation of human experience never wavered. As Leo made abundantly clear, in so many ways, over so many years of involvement in and contribution to the socialist left, it is time to get rid of this system of exploitation and oppression, whose inherent destructiveness now places all of humanity at obvious risk." />
	<meta property="og:image" content="https://canadiandimension.com/images/articles/_resized/Leo_Panitch_obit_header.png" />
	<meta property="og:url" content="https://canadiandimension.com/articles/view/socialist-savant-leo-panitch-1945-2020" />
	<meta property="og:type" content="website" />
		
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Socialist savant: Leo Panitch (1945-2020)" />
	<meta name="twitter:description" content="Leo Panitch was a socialist savant whose lifelong opposition to capitalism and its deformation of human experience never wavered. As Leo made abundantly clear, in so many ways, over so many years of involvement in and contribution to the socialist left, it is time to get rid of this system of exploitation and oppression, whose inherent destructiveness now places all of humanity at obvious risk." />
	<meta name="twitter:image:src" content="https://canadiandimension.com/images/articles/_resized/Leo_Panitch_obit_header.png" />
	<meta name="twitter:creator" content="@CDN_Dimension" />
	<meta name="twitter:site" content="@CDN_Dimension" />
	<meta name="twitter:domain" content="canadiandimension.com" />
	
	<link rel="stylesheet" href="https://canadiandimension.com/cache/86d8349a3d519ace6e342fc281dd1e043cad3d1e.1591043032.css" media="all" />
	<link rel="stylesheet" href="https://use.typekit.net/von1ila.css" />
	<!--[if lt IE 9]>
		<script src="/assets/js/html5shiv.js"></script>
	<![endif]-->	
	<!--[if lt IE 8]>
		<style type="text/css">.group{display:inline-block;}</style>
	<![endif]-->
	
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
	<script defer src="/assets/fa/fontawesome.min.js"></script>
	<script defer src="/assets/fa/brands.min.js"></script>
	<script defer src="/assets/fa/solid.min.js"></script>
	
	
	
	<title>Socialist savant: Leo Panitch (1945-2020) &ndash; Canadian Dimension</title>
</head>
<body>
	
	<header id="global-header">
		<div class="wrapper" id="top">

			<a href="#" id="nav-toggle"><i class="fas fa-bars fa-fw" title="Menu"></i></a>
			
			<img src="/assets/img/logo-print.png" width="1" height="1" class="print-logo" alt="" role="presentation" />
			
			<a href="/" id="header-logo"><img src="/assets/img/logo-2020.png" alt="Canadian Dimension" /></a>

			<ul id="header-social">
				<li><a href="https://twitter.com/CDN_Dimension"><i class="fab fa-twitter" title="Follow us on Twitter"></i></a></li>
				<li><a href="https://instagram.com/cdn_dimension"><i class="fab fa-instagram" title="Follow us on Instagram"></i></a></li>
				<li><a href="https://www.facebook.com/CDNDimension"><i class="fab fa-facebook" title="Follow us on Facebook"></i></a></li>
				<li><a href="https://www.youtube.com/channel/UCXu7fg-_KdAoHY7bmahr9vg/featured"><i class="fab fa-youtube" title="Subscribe on YouTube"></i></a></li>
				<li><a href="https://soundcloud.com/cdn_dimension"><i class="fab fa-soundcloud" title="Follow us on SoundCloud"></i></a></li>
			</ul>
			
		</div>
	</header>
	
	
	<nav id="category-nav">
		<div class="wrapper">
			<ul class="group">
			
				<li><a href="https://canadiandimension.com/articles/category/covid-19">COVID-19</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/canadian-politics">Canadian Politics</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/usa-politics">USA Politics</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/indigenous-politics">Indigenous Politics</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/environment">Environment</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/labour">Labour</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/middle-east">Middle East</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/economic-crisis">Economic Crisis</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/africa">Africa</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/asia">Asia</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/canada-usa">Canada-USA</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/canadian-business">Canadian Business</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/culture">Culture</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/education">Education</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/europe">Europe</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/feminism">Feminism</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/food-and-agriculture">Food and Agriculture</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/globalization">Globalization</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/human-rights">Human Rights</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/latin-america-caribbean">Latin America and the Caribbean</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/media">Media </a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/occupy-movement">Occupy Movement</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/quebec">Quebec</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/queer">Queer</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/reviews">Reviews</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/social-movements">Social Movements</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/socialism">Socialism</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/war-zones">War Zones</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/web-exclusive">Web Exclusive</a></li>
				
				<li class="more">
					<a href="#"><span>More</span><i class="fas fa-caret-down"></i></a>
					<ul></ul>
				</li>
			</ul>
		</div>
	</nav>
	
	
	<nav id="primary-nav">
				
		<div class="wrapper group">
			<ul class="group">
				<li><a href="/articles">Articles</a></li>
				<li><a href="/columnists">Columnists</a></li>
				<li><a href="/videos">Videos</a></li>
				<li><a href="/articles/category/reviews">Reviews</a></li>
			</ul>
			<ul class="group">
				<li><a href="/collections">Collections</a></li>
				<li><a href="/cartoons">Cartoons</a></li>
				<li><a href="/magazine">CD Archive</a></li>
				<li><a href="/donate">Donate</a></li>
			</ul>
			<ul class="group">
				<li><a href="/about">About</a></li>
				<li><a href="/about/contact">Contact Us</a></li>
				<li><a href="/about/submissions">Submissions</a></li>
				<li><a href="/about/advertise">Advertise</a></li>
			</ul>
			<div id="header-search" role="search">
				<form method="post" action="https://canadiandimension.com/"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="91" />
<input type="hidden" name="results_page" value="search/index" />
<input type="hidden" name="honey" value="field_665518f1bfcb248c89ecf499065b84389ea2f299" />
<input type="hidden" name="site_id" value="1" />
<input type="hidden" name="csrf_token" value="554dc9aa37ad2ec5ab79e5641c27ed34179c446b" />
</div>


				<div>
					<label for="keywords">Search</label>
					<input type="text" name="keywords" id="keywords" class="input" placeholder="Enter keyword(s)" value="" autocomplete="off" />
					<button class="btn">Search</button>
				</div>
				<div style='display:none;'>
<label>Please do not fill-in this field <input type="text" name="field_665518f1bfcb248c89ecf499065b84389ea2f299" value=""  /></label>
</div>
</form>
			</div>
		</div>
	</nav>
	
	
		
	<div class="click leaderboard">
		<p>Advertisement</p>
		<a href="https://btlbooks.com/book/brotherhood-to-nationhood" data-title="BTL 4"><img src="/images/ads/Artboard_3-100.jpg" alt="BTL 4" data-desktop-src="/images/ads/Artboard_3-100.jpg" data-mobile-src="/images/ads/Artboard_4-100.jpg" /></a>
	</div>

	
	
	<div id="body">
		
		<div class="wrapper group">
			













	
	

	
	
	
	
		
	
	

	<article>
	
		
		<header>

			<h1 class="article-title">Socialist savant: Leo Panitch&#160;(1945-2020)</h1>
			
			<p class="byline"><a href="https://canadiandimension.com/articles/author/bryan-d-palmer">Bryan D. Palmer</a> / January 18, 2021</p>
		
			<p class="category-badges"><a href="https://canadiandimension.com/articles/category/socialism" class="badge inline-badge">Socialism</a></p>
			
		</header>
		
		<div class="group">
				
			<div class="content">
				
				
				<figure class="aligncenter">
					<img src="/images/articles/_resized/Leo_Panitch_obit_header.png" alt="" />
					<figcaption><p>Leo Panitch (1945-2020), Professor Emeritus at York University in Toronto. Image by <em>Canadian Dimension</em>.</p>
</figcaption>
				</figure>
				
				
				<div class="addthis_inline_share_toolbox"></div>
				
				
				
				
				
					
					
					
					
					
					
					
					
					
					
					<p>Families help to make us what we are, even if we turn out to be not exactly what they wanted. In the case of Leo Panitch, Winnipeg’s Jewish, socialist, and working-class North End placed an indelible stamp on his intellectual and political development.</p>

<p>Leo’s father Max, a cutter in the furrier industry, was a social democratic Labour Zionist committed to trade unionism and the Co-operative Commonwealth Federation/New Democratic Party. None of the Panitch family were Communists, with the exception of his mother Sarah’s older sister, but advocates of the Soviet Union like Jacob Penner and Joe Zuken were known political figures, the latter living on the same street as young Leo. Still, to be labelled a communist in familial circles was cause for concern, and around the Panitch dinner table, Tommy Douglas, not Tim Buck, was the revered radical figure.</p>

<p>Leo grew up in the 1950s appreciative of the precariousness of his father’s work, schooled in his mother’s antagonism to “scabs,” and accustomed to politics as the vocation of dissidents. Nurtured in a secular environment that valued learning and the mutual aid sensibilities of the Jewish immigrant Workmen’s Circle, Leo appreciated books and music, arts and the theatre, sports and sociability. In the 1960s, with prodding from an early mentor at the University of Manitoba, Cy Gonick, Leo was drawn to Marx and historical materialism as well as the possibilities of workers’ self-activity culminating in industrial democracy. But his analytic orientation was emerging, rather than approximating anything fully formed.</p>

<p>It was not until Panitch encountered Ralph Miliband at the London School of Economics (LSE) that he embraced Marxism, and he did so in ways that reflected his family background. Miliband, a Marxist theorist of the state whose writings addressed the tortured path of the Labour Party in the United Kingdom, would be a co-founder and life-long contributor to the <em>Socialist Register</em>. Established to keep the impulse of the first 1950s British New Left alive, the annual publication was a conscious attempt to provide an alternative to the <em>New Left Review</em> (NLR). The founders of the <em>Register</em>, Miliband and John Saville, as well as contributors like E.P. Thompson, thought NLR had veered too sharply in the direction of a scholastic continental theory. The <em>Register</em> sought to reclaim a space for essayists animated by the intention of publishing readable, critical commentary on salient issues that would resonate with the needs and interests of socialist activists. Miliband proved a profound influence on Panitch, one that combined seamlessly with that of the latter’s Winnipeg roots. Leo’s Marx would always be situated at the interface of the electoral promise of social democracy’s left-wing and the potential of militant class struggle—which often clashed with the parliamentary socialism of labourism’s political arm—to loosen the capitalist state’s containment of working people.</p>

<p>The political economy embraced by Leo prioritized politics and the remaking of the state. This structured analytic sensibilities. Marx’s two-sided appreciation that men and women make history, but not entirely as they please played itself out in Panitch’s oeuvre and praxis in a particular way.</p>

<p>
					<figure class="alignleft">
						
						
							<img src="/images/made/images/articles/_resized/Socialist_Register_cover_2_689_1024_90.jpg" alt="" />
						
						
					</figure>
					 Given the interpretive weight Panitch placed on the state, which constructs boundaries constraining just how far history can be made by the dispossessed, his analytic energies found themselves concentrated on the imposed restraints leftists seek to transcend. And with respect to the political organization of workers and their allies, Panitch’s proclivities were clear. His favoured aunt, Rose, was a Communist, and Leo would, on occasion, sidle up to those aligned with Communist parties. But he always distrusted one-half of the democratic centralist coupling of such organizations and, as much as he found social democracy wanting, its contradictions were ones he thought could, in the right circumstances, be turned to its ultimate promise of socialist realization. If social democracy’s means were unlikely to result in this end, Leo nevertheless kept that end in sight, not quite able to put social democracy out of mind, even if he was repeatedly reminded that socialism could only be realized in a new kind of political organization. Always more of a Luxemburgist than a Leninist, Leo, who could quote both of these Marxist authorities, had little time for vanguardism, and absolutely none for Trotskyism’s attempt to sustain Bolshevism in the face of Stalinization and the age of monopoly capitalism.</p>

<p>I knew Leo for the better part of 45 years. They were seldom without disagreement, and never dull. For much of our history we sparred until, our differences clear and unresolvable, we settled into a friendship that became surprisingly close.</p>

<p>Our paths first crossed in the late 1970s and early 1980s. Leo was teaching at Carleton University, having secured the position before completing his LSE PhD, a study that would later be published under the title <em>Social Democracy &amp; Industrial Militancy: The Labour Party, the Trade Unions, and Incomes Policy, 1945-1974</em> (1976). This major study appeared at the same time as Panitch’s pamphlet, <em>Workers, Wages, and Controls: The Anti-Inflation Program and its Implications for Canadian Workers</em> (1976), which was put out by the New Left Canadian publisher, New Hogtown Press. Like most things academic, his first university appointment came easy for Leo, a wine-soaked dinner in London, England with a Carleton administrator culminating in a job offer.</p>

<p>After a few years in Ottawa, Panitch had made his characteristic mark. He helped establish Carleton’s Political Science Department as a center of radical political economy, one that drew graduate students of exceptional quality and subsequent accomplishment. Leo inaugurated a “Socialist Seminar,” many of the papers presented there eventually published in his pioneering collection of essays, <em>The Canadian State: Political Power and Political Economy</em> (1977). Part of a collective that included Wallace Clement, Donald Swartz, Jane Jenson, Rosemary Warskett, and Rianne Mahon, Leo helped found the journal <em>Studies in Political Economy</em> (SPE) in 1979 and played a role in establishing Carleton’s Institute of Political Economy.</p>

<p>At the time, Panitch embraced some of the nationalism of a Canadian political economy tradition influenced by Innisian understandings of the determinative place of staples extraction and colonialism. If he was drawn to the Waffle, acknowledging the decisive role of the United States Empire, he never embraced the more extreme positions of some in that current, and opposed, intellectually and politically, those whose socialism took a back seat to their nationalism. In assembling materialist discussions of state formation and in his editorial role at SPE Leo was broadening the focus of inquiry and pushing critical studies to take up the serious interpretive challenges posed by capitalist governance and its legitimation.</p>

<p>
					<figure class="aligncenter">
						
						
							<img src="/images/made/images/articles/_resized/Leo_Panitch_6_800_505.png" alt="" />
						
						<figcaption><p>Leo Panitch (1945-2020), Professor Emeritus at York University in Toronto. Photo courtesy of Socialist Register.</p>
</figcaption>
					</figure>
					</p>

<p>Panitch and Swartz were also central figures in the Ottawa Committee for Labour Action (OCLA). They collaborated on a decisively important book, <em>From Consent to Coercion: The Assault on Trade Union Freedoms</em> (1985), outlining the ways in which the state was rewriting the rules of industrial pluralism in the 1970s and 1980s. Pressured by an intensified fiscal crisis of the state, and feeding off the first ideological currents of neoliberalism, Canada’s federal and provincial governments gutted the post-World War II regime of collective bargaining with a series of legislative enactments. These interventions targeted public sector workers as ‘exceptions’ whose negotiated contracts could be overridden if the governing order cried financial exigency. A trial run of the argument in <em>Consent to Coercion</em> took place at a 1983 Winnipeg General Strike symposium, the paper later published in a special conference issue of the journal <em>Labour</em>/<em>Le Travail</em> (1984). The Panitch and Swartz study would be updated and expanded in a number of editions over the next decades. It was arguably one of the most widely-cited and broadly-read of a proliferating number of texts in the growing field of Canadian working-class history.</p>

<p>Indeed, the related fields of radical political economy and working-class history in modern Canada emerged and grew in tandem over the course of the 1970s and 1980s. Those of us involved in these respective areas of inquiry published in each other’s journals, spoke at conferences together, and invited counterparts to give talks at a variety of venues. Many of us began contributing to <em>Canadian Dimension</em> in these years: I was a corresponding editor for a time and wrote regularly on working-class and disarmament issues; Leo had a column, “Panitch on Politics.” OCLA enticed me to speak at a forum in 1981, where I addressed “Workers’ Control: Past and Present.”  When I moved to Vancouver to take up a teaching post at Simon Fraser University in the early 1980s, Leo kicked off a Labour History Lecture Series I organized, speaking at the CUPW hall on “The Canadian Labour Movement and the State.”</p>

<p>But we did disagree, even argue. About the meaning, nature, and efficacy of a general strike in British Columbia’s Solidarity uprising of 1983; about what the election of the first Bob Rae-led NDP government in Ontario meant (Leo reacted quite negatively to a journalistic piece I wrote for a small, left-wing newspaper, entitled “Socialist Ontario: Prepare For the Great Disappearing Act”); and about many other developments, from the confrontationist tactics of the Ontario Coalition Against Poverty to the lengths coalitions of left parties like Syriza in Greece should go in their fight against the austerity agenda of the European Union.</p>

<p>Social democracy and its possibilities and limitations were always at the core of our political separations. Vivek Chibber’s <a href=https://jacobinmag.com/2020/12/leo-panitch-obituary>recent tribute</a> to Leo in <em>Jacobin</em>, perhaps errs on the side of pressing Panitch into an accommodation with social democracy, although I understand exactly what he is getting at. He attributes Panitch’s sense of socialist sobriety to the view that “the way out of capitalism was by building on social democracy, not doing an end run around it.” A <em>Globe and Mail</em> <a href=https://www.theglobeandmail.com/canada/article-marxist-intellectual-leo-panitch-had-a-big-voice-and-big-mind/>obituary</a> for Leo by his friend Judy Stoffman leans in another direction. It suggests, undoubtedly rightly, that Leo had little interest in the gradualism and moderation of social democratic parties, perhaps implying (I think wrongly) that such parties were somehow marginalized in Panitch’s politics.</p>

<p>How do we square this seeming circle enveloping Leo’s negotiations with social democracy? A start is to recognize complications, understanding that with <em>historicized</em> appreciation of Panitch’s approach to social democracy we necessarily get beyond a blunt oppositional for/against dichotomy that was rarely present in Leo’s politics, perspective, or publications. A nuanced view of Panitch and social democracy suggests that rather than a settled <em>stasis</em>, Leo’s relation to mainstream parties of the left like Labour in Britain and the NDP in Canada <em>oscillated</em>. Times change, and Panitch’s approach to social democracy altered somewhat with shifts in the political terrain.</p>

<p>There were particular moments, complicating Vivek’s characterization, when Leo was inclined to think social democratic parties could no longer advance the cause of socialism. Their failures and political concessions seemed to dictate, to anyone with confirmed socialist principles, that they needed to be replaced with a new kind of political organization. History, after all, seemed to confirm, time and time again, just how hostile post-World War II social democratic parties were to leftists within their midst and how reluctant such seemingly socialist bodies were to implement policies running counter to capitalism’s needs. As these parties clearly squandered what remained of their tarnished socialist credentials in adaptations animated by placing a priority on occupying the seat of state power, being complicit with capitalism’s scripted template of how they should govern, Panitch wrote with insight about their failures and the need to move in different directions.</p>

<p>As was the case with many of his essays from the 1970s and 1980s, gathered together in <em>Working-Class Politics in Crisis: Essays on Labour and the State</em> (1986), Panitch recognized how far the Labour Party in the United Kingdom had travelled in the direction of political capitulation. With the party’s late 1970s repudiation of Tony Benn, whom Panitch heralded as the hope of a “new Labour Left” willing to move social democracy away from “an increasingly cramped and beleaguered collaborationism,” the hoped-for transformation of the Party into a “vehicle for socialist mobilization” sputtered and died. The shift in the Labour Party to a politics of the so-called “Third Way” under Tony Blair would be realized in the 1990s, a process of accommodation aligning orthodox left-wing policy commitments to welfare and social provisioning with more right-wing, neo-liberal distrust of state intervention and fading faith in Keynesianism. But Blairism was gestating in the shell of actually existing social democracy over the course of the 1980s. The corporatist stranglehold so routinely decisive in the anguished history of parliamentary socialism tightened its grip in the post-miners’ strike (1984-1985) climate of Thatcherism’s ascendancy. Panitch recognized the impossibility of a Labour Party-led socialist transformation, concluding that the organization and coming to power of a “revolutionary working-class party” was needed.</p>

<p>What kind of revolutionary party? This was where Panitch usually found himself awkwardly planted with feet on both sides of a difficult-to-vault fence. If he often recognized how social democracy seemed suspended in a fundamental impasse, he could not quite leap over the attractions of parties rooted in the soil of electoral politics and a promise of state power. Leo was always insistent that however much social democracy had exhausted its reformist claims to governance, nonetheless the possibilities it held out for working-class people nurtured ideological and institutional attachments to specific established parties of the ostensible socialist left.</p>

<p>It was perhaps for this reason that Leo so often returned to the gilded potential of social democracy: the paradox of mass socialist parties of the left was that they harboured much that gestured to socialism’s promise, while adhering to capitalism’s needs. Panitch saw in left leaders like Tony Benn and Jeremy Corbyn the suggestion of Labour Party renewal, and Bernie Sanders in the United States and Syriza in Greece as expressions of class politics in the age of neoliberal austerity. All of this, he was willing to wager, might well tip an important electoral balance that could lead in new political directions. Panitch’s 2001 collection of essays, <em>Renewing Socialism: Democracy, Strategy, and Imagination</em>, took its cues less from Marx or Lenin than from Leonard Cohen’s Anthem: “Ring the bells that still can ring/Forget your perfect offering/There is a crack in everything/That’s how the light gets in.”</p>

<p>As he wrestled intellectually with the conundrum of social democracy, Leo was tireless in building an infrastructure of socialist ‘society’ in environments in which he lived most intimately. Moving from Carleton University to York University in 1984, Leo was decisive in moulding the York Politics Department into one of the world’s leading centers of left-wing political economy. Having succeeded his mentor Miliband as editor at the <em>Socialist Register</em>, Leo was now the driving force behind an annual publication of longstanding repute on the international left. Expanding the editorial board considerably, Panitch deepened and extended the pool of <em>Register</em> contributors, drawing on his connections to left scholars in Brazil and Turkey, Greece and India, South Africa and Egypt, consolidating, as well, a core editorial team. In Toronto he figured prominently in founding the Socialist Project, where he worked closely with many on the local left as well as a talented group of graduate students, of which one of the earliest was Greg Albo. Always interested in culture and its capacities to enrich the socialist project, Panitch chaired the SP’s Cultural Committee, and helped organize a number of film, theatre, book launch, and reading and discussion events.</p>

<p>Over the course of these years, from 1985-2015, capitalism was coming apart at the seams, while Soviet-style communism was imploding. Yet in neither case was there much evidence that an organized left constituted a force that might reconfigure the global balance of class forces along socialist lines. Capitalism, lurching from crisis to crisis, managed to stitch its hegemony back into the frayed fabric of productive relations, consolidating something of a political revolution in the ideological ascendancy of market determinism. This reinforced a dominance that was never forcefully challenged by the fragmented forces of socialist opposition. Communism collapsed, but as many on the left heralded this as an opportunity for socialist renewal, the results were anything but edifying. The primitive accumulation of a once ostensibly-socialist regime was looted by oligarchs and the new Russian state adapted the governing apparatus of Stalinism to a particularly virulent form of predatory capitalism.</p>

<p>Panitch, drifting away from his intellectual roots in left-wing, radical nationalist, Canadian political economy, was drawn into these developments. He had long nurtured aspirations to write the history of American Empire. His collaborator in this ambitious enterprise was to be his oldest friend on the left and co-facilitator of the Socialist Project, Sam Gindin. Gindin served as Director of Research and Assistant to the President of the Canadian Automobile Workers Union from 1974-2000. His retirement in 2000 freed up Gindin to launch the American Empire project with Panitch, and liberated him from the constraints of working within the labour officialdom. The result was that Gindin and Panitch became more open to critiques of an ossifying trade union bureaucracy, increasingly and obviously piloting a labour movement in demise; they also found themselves more often than not alienated from the fair-weather parliamentary partners of the Canadian trade union tops, the New Democratic Party.</p>

<p>
					<figure class="alignright">
						
						
							<img src="/images/made/images/articles/_resized/Making_of_Global_Capitalism_cover_317_475_90.jpg" alt="" />
						
						
					</figure>
					 Moving on to an international stage with their writings on globalization, Panitch and Gindin were soon immersed in debates on the meaning of the nation state in an age of transnational capitalism and the significance of financialization, which was figuring prominently in capital’s mercurial roller-coaster ride of the new millennium. The culmination of the Panitch-Gindin partnership was <em>The Making of Global Capitalism: The Political Economy of American Empire</em> (2012). It solidified Panitch’s already considerable stature within an international left grappling with three decades of neoliberalism’s carnage.</p>

<p>By 2005 that destructive chaos had reached a point of diminishing returns for the capitalism that fostered it. The emerging global economic order was one of recurrent crises, culminating in a 2007-2009 financial meltdown that threatened to bottom out in the worst collapse since the Great Depression. Panitch and Gindin, along with Albo, offered an accessible roadmap of how financial institutions and their significant expansion and influence structured the path to ongoing capitalist crises, which were regulated by different capitalist nation states—be they liberal, conservative, or social democratic—in particular ways. This unstable material regime deepened inequality and struck out at workers’ activism and well being, undermining the possibility of a sustained and militant class resistance.</p>

<p><em>In and Out of Crisis: The Global Financial Meltdown and Left Alternatives</em> (2010) foreshadowed later writings by Panitch and Gindin that developed the case for the need to move from protest to politics. Stressing not so much the creation of political organizations that challenged not only the existing parties of capitalism, but also actually existing social democratic bodies, Albo, Gindin, and Panitch instead proposed the need to begin moving towards active policies of alternative. Among the moves they suggested might bring new life to the left were: nationalization of the banks; restructuring of public transit; and the conversion of industries like auto to socially useful and climate preserving production. The suggestion, here and in a series of later publications, was that working-class activism would come about as socialists engaged with the capitalist state through established political structures and, in the process, a new politics would be forged.</p>

<p>Confirmed as arguably the world’s leading left-wing authority on the modern British Labour Party with his Colin Leys coauthored <em>The End of Parliamentary Socialism: From New Left to New Labour</em> (1997), Panitch became something of an advisor to the Corbynite left-wing of a party struggling to dig itself out of the quagmire of Blairism. He had considered, albeit very briefly, trying to engage on some level with the Rae government in Ontario, but quickly found himself disillusioned by the NDP in power, its politics an unvarnished sycophancy to international capital and willingness to abandon even the most obviously popular campaign commitments, like nationalizing automobile insurance. With the crisis of 2007-2009 ravaging the have-not countries of the European Union like Greece, Italy, Portugal and Spain, Panitch cast his lot with the democratic parties of the left, such as Syriza, not unlike an earlier effort to engage with the pro-democracy reformers as the Soviet Union imploded in the 1990s. Panitch had become, at this point, the best-known Canadian socialist intellectual on the planet, something of a jet-setting speaker on a circuit that included stopovers in Porto Alegre, London, Istanbul, Paris, and elsewhere.</p>

<p>It was in these later years of Panitch’s ascendancy to an international reputation that I came to know Leo better. Our differences were never bridged, but neither were they shuffled into a corner of denial or obfuscation. We just settled into joint work on the <em>Socialist Register</em>, which he generously invited me to contribute to as both an author and a member of the editorial board. Socializing together with our respective spouses, Melanie Panitch and Joan Sangster, we talked more and argued less, touching down on books and baseball, comparing personal histories, and reflecting on varied left-wing mobilizations, about which Leo always had an opinion and often insights and evidence to sustain it. It was difficult not to enjoy oneself with Panitch, whose enthusiasm for sociability and discussion was nurtured by warmth and generosity.</p>

<p>I also saw more of Leo’s public speaking, often sharing a podium with him at conferences of left scholars and activists, and it was there, as an orator, that a part of Panitch’s appeal and the reasons for his international stature came to the fore. He seldom spoke from notes, and never seemed confined by a prepared text. As I have suggested, certain things seemed to come easy for Leo, and while I have no doubt that he worked at the actual labour of delivering a dynamic talk, it was also apparent that he was at ease in a role that he relished. Sometimes, I could detect a willingness to take those shortcuts that might expose a certain glib capacity to extrapolate a lot from a little, or translate a complex text into an essence that elided too much or smoothed out some complicated edges. Certainly, Leo could also go on, and on, and on. But he generally held his audiences’ attentions, his words a crescendo of analytic panache, his reflections an erudite cascade of reference to a wide array of revolutionary thinkers. A Panitch talk was often a thing to behold, even as you refused a calculated premise or an overly confident pronouncement.</p>

<p>Indeed, a part of what distinguished Panitch in this epoch of late capitalism was that if one might argue with him about strategies and tactics, he never relinquished or repudiated the revolutionary tradition, and indeed defended it and insisted on the need to keep it alive. To be sure, Leo routinely called upon any socialist calculus to be structured along lines of sober assessment of the realities of situations, which rarely appeared ripe for revolution. If this often inclined him to an unduly cautious approach to what could be done in situations of class struggle, he balanced this instinctual wariness with a refusal to lapse into easy renunciation of initiatives and intellectual interventions whose reference points were undeniably located in the theory and practice of revolutionary Marxism. In this he differed from so many of his contemporaries, whose Marxism increasingly gave way to equity-promoting liberalism. Left audiences, especially the young among them, thirsted in my experience for a radicalism that had not given up the ghost, a Marxism willing to insist that revolutionary perspectives remained relevant in decidedly non-revolutionary circumstances; that truly transformative socio-economic possibilities were still worth promoting and struggling to realize.</p>

<p>Panitch combined this commitment to socialist politics with a polymath’s expansive understanding of what constituted the terrain of this project. Leo’s capacity to hold forth on almost anything was a reflection of his embrace of the Roman playwright Terence’s axiom that “nothing human is alien to me,” phrasing that Marx adopted as his maxim.</p>

<p>The sensual pleasures of food, drink, and music ranked high on Leo’s scale of what mattered in everyday life. He was especially drawn to jazz, which he both listened to avidly, aspired to play (at which he proved disappointingly inept), and read about with his characteristic vigour and intensity of feeling. In an overwhelmingly positive review of my book, <em>Cultures of Darkness: Night Travels in the Histories of Transgression – from Medieval to Modern</em> (2000) Leo nonetheless paused to express umbrage. I had reduced comment on Geoff Dyer’s <em>But Beautiful: A Book About Jazz</em> (1996) to a footnote, offering only a tedious and banal reference to the centrality of the night, when so much more needed to be said about “the best book about jazz ever written.”</p>

<p>This kind of zealous attachment also structured Leo’s relationship to sports, especially his partisanship around Toronto franchises. He was outraged when, at a large social event in my Peterborough home, he could not watch the Blue Jays in a playoff series that they lost to the Kansas City Royals. We did not have the cable package that gave us coverage of the game, and Leo stomped out of the party, denouncing my parsimony when it came to paying for needed television channels. He watched the game in a bar, trading commentary with the locals, none of whom he knew. One of Leo’s great attractions, certainly, was his infectious enthusiasms. A few days before being diagnosed with the COVID-19 that would kill him, he was exclaiming to close friends that a piece of experimental writing (described by its author as a fairytale) on the promise of production and consumption in the Soviet Union, Francis Spufford’s <em>Red Plenty</em> (2010), was a remarkable literary accomplishment.</p>

<p>
					<figure class="aligncenter">
						
						
							<img src="/images/made/images/articles/_resized/Panitch_Gindin_800_450_90.jpg" alt="" />
						
						<figcaption><p>Leo Panitch and Sam Gindin</p>
</figcaption>
					</figure>
					</p>

<p>The outpouring of bereavement that followed Leo’s death at Toronto’s Mount Sinai Hospital in December 2020 is an undeniable testimony to the high regard in which he was held among an international left. Not only in Canada, but in the United States, the United Kingdom, and parts of Africa, Europe, Latin America, and Asia, Panitch was mourned, his comrades and collaborators and co-thinkers affected deeply by his sudden and unanticipated demise.</p>

<p>It would be easy to believe, given the proliferation of grief and testimonies of considerable affection, that Panitch was universally appreciated, exceptionally well-liked, even widely loved. And there is something to this. But not everyone, of course, felt this way.</p>

<p>There were those who regarded him as an advocate of an outmoded and narrowly material, class-based Marxism. York University was often the site of strikes of faculty, graduate student instructors, and part-time teachers. Panitch was not always entirely on board with such struggles, publicly disagreeing at times with some of the union package of rationale for walking out; while he did not cross picket lines, he was not always 100 percent in support of the demands of academic unions. This earned him rebuke in certain quarters. Among those committed to the necessity of building a revolutionary, class struggle party, Panitch was also found wanting. In spite of his insistence that he was not sectarian, and evidence of a genuine effort to live up to this claim, Leo’s disdain for Leninist vanguardism and Trotskyist programmatic clarity was often discernible. It could be evident in reproach and dismissal that carried a whiff of condescension. In Greece and elsewhere, there are those on the far left who decry Panitch and other globalization theorists who defended and rationalized the reluctance of Syriza to carry through on its opposition to the European Union’s imposition of austerity.</p>

<p>The left is an impossible place to be all things to all people. Panitch managed to be a lot of things to a broad amalgam of so many on the left, if not to its entirety. And that diverse collectivity of leftists revered him. As Eric Hobsbawm once said in an obituary for E.P. Thompson, “His admirers forgave him much&#8230; His friends forgave him everything.” The same might be said of Leo Panitch. A socialist savant whose lifelong opposition to capitalism and its deformation of human experience never wavered, Panitch struggled to advance social justice and equality, insisting that this progressive course would never be complete until the weight of exploitation and oppression was lifted from the broad but bent shoulders of the working class.</p>

<p>Panitch wanted to bring capitalism down. It ended up killing him. To be sure, it did not single him out, targeting him as a particular enemy who had to be restrained, silenced, put on trial, and executed. Capitalism has a more abstract and impersonal way of settling scores with the irksome species that contains not only the multitudes, but distinct minorities that benefit from the destructive swath that it cuts through the overwhelming majority of the world’s population.</p>

<p>It is capitalism and its acquisitive individualism that now reduces the planet to a site of ecological plunder and material exploitation, processes accelerating and intensifying daily and, with globalization, bringing the experiences of remote and violently reconstituted regions in ever closer proximity to densely populated demographics, be they in the developing world or the metropolises of Western capitalism. This destroys biodiversity. It changes environments. Viruses once contained in geospatial locales, where the relative separation of animal and human species insured that diseases specific to fish, fowl, and fur-bearing populations were unlikely to be transferred to men, women, and children, are now released from nature’s Pandora’s boxes. They wreak havoc on a world ordered by the kinds of inequality that ensures that certain people suffer more than others during any kind of crisis—social, economic, political, health.</p>

<p>The coronavirus pandemic is the tragic outcome of capitalism’s capacity to rewrite the script of human experience. Everything is thrown out of kilter, and all that once seemed solid in its separations and endurance, is melting into the polluted air. In the new world order of global capital, the market and its extension into human lives means that any single individual might be no more than a day’s travel from bringing death to the doorsteps of hundreds of thousands.</p>

<p>That is how the world came to be in the vice-grip of a pandemic. This meant that Leo, in an excellent hospital in an advanced capitalist country with a world-renowned system of socialized medicine, and in relatively good physical condition, would find his cancer treatment and physiotherapy put on hold by an outbreak of COVID-19 on the floor where he was under close medical care. The consequent delay in his release led to Leo contracting the virus, which in turn spawned a virulent pneumonia that killed him.</p>

<p>His death certificate may read something different, but capitalism killed Leo Panitch, just as it has killed millions of others, and will go on killing millions more. The coronavirus of 2020 was the messenger of this capitalist death march. Vaccines may vanquish this particular virus, but there will be other capitalist couriers of crisis in the years to come.</p>

<p>As Leo made abundantly clear, in so many ways, over so many years of involvement in and contribution to the socialist left, it is time to get rid of this system of exploitation and oppression, whose inherent destructiveness now places all of humanity at obvious risk.</p>

<p><center></p>

<iframe width="560" height="315" src="https://www.youtube.com/embed/FaUjM6zBi-Q" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<p></center></p>

<p><em>Bryan D. Palmer, a long-time contributor to Canadian Dimension, is the author of the forthcoming James P. Cannon and the Emergence of Trotskyism in the United States, 1928-1938 (2021) and the co-author of Toronto’s Poor: A Rebellious History (2016).</em></p>

						
				
				
				
		
				<div class="addthis_inline_share_toolbox"></div>
				
				<div class="article-footer">
					<h2>We Need Your Help</h2>
					<p>More than 75% of our operating budget comes to us in the form of donations from our readers. These donations help to pay our bills, and honorariums for some of our writers, photographers and graphic artists. Our supporters are part of everything we do.</p>

					<a href="/donate" class="btn">Donate Now</a>
				</div>
				
				<div id="disqus_thread"></div>
				<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
				<script>
				    var disqus_config = function () {
				        this.page.title = "Socialist savant: Leo Panitch (1945-2020)";  
				        this.page.url = "https://canadiandimension.com/articles/view/socialist-savant-leo-panitch-1945-2020";  
				        this.page.identifier = "9791"; 
				    };
				    (function() {
				        var d = document, s = d.createElement('script');
				        s.src = 'https://canadiandimension.disqus.com/embed.js';
				        s.setAttribute('data-timestamp', +new Date());
				        (d.head || d.body).appendChild(s);
				    })();
				</script>
				
			</div>
			

			
			
			<div class="sidebar">
	
	
	<div class="click rectangle block shaded">
		<p>Advertisement</p>
		<a href="https://jacobinmag.com/" data-title="Jacobin 2"><img src="/images/ads/Jacobin_house_ad.png" alt="Jacobin 2" /></a>
	</div>

	
	
	<div class="block popular-block">
		<h1 class="section-heading">Popular Stories</h1>
		<ul class="listing">
			<li><a href="https://canadiandimension.com/articles/view/how-neoliberalism-is-fanning-the-conflict-in-the-tigray-region-of-ethiopia">How neoliberalism is fanning the conflict in the Tigray region of Ethiopia</a></li>
	
	
	
			<li><a href="https://canadiandimension.com/articles/view/banning-the-proud-boyscareful-what-you-ask-for">Banning the Proud Boys—be careful what you ask for</a></li>
	
	
	
			<li><a href="https://canadiandimension.com/articles/view/jagmeet-singh-was-right-to-call-for-trumps-impeachment">Jagmeet Singh was right to call for Trump’s impeachment</a></li>
	
	
	
			<li><a href="https://canadiandimension.com/articles/view/socialist-savant-leo-panitch-1945-2020">Socialist savant: Leo Panitch (1945-2020)</a></li>
	
	
	
			<li><a href="https://canadiandimension.com/articles/view/america-invades-itself">America invades itself</a></li>
	</ul>
	</div>
	

	
	<div class="click rectangle block shaded">
		<p>Advertisement</p>
		<a href="https://fixlongtermcare.ca/" data-title="Fix Long Term Care"><img src="/images/ads/Long_Term_Care_Sharable_Digital_Ad_300_x_250.png" alt="Fix Long Term Care" /></a>
	</div>

</div>
			
		</div>

	</article>

</div>


	<div class="click leaderboard shaded">
		<p>Advertisement</p>
		<a href="https://ourtimes.ca/" data-title="Our Times 3"><img src="/images/ads/Our_Times_ad_August_2020.jpg" alt="Our Times 3" data-desktop-src="/images/ads/Our_Times_ad_August_2020.jpg" data-mobile-src="/images/ads/OT_ad_for_CD_2.jpg" /></a>
	</div>



	
	<div class="article-related">
		<div class="wrapper">
			<h1 class="section-heading">Related Reading</h1>
			<ul class="listing thumbnails-large grid group">
			<li class="one">
	<a href="https://canadiandimension.com/articles/category/canadian-politics" class="badge">Canadian Politics</a>
	<a href="https://canadiandimension.com/articles/view/why-socialists-should-join-the-ondp-now"><img src="/images/made/images/articles/_resized/ONDP_graphic_600_400_s_c1.png" alt="" /></a>
	<h2><a href="https://canadiandimension.com/articles/view/why-socialists-should-join-the-ondp-now">Why socialists should join the ONDP now</a></h2>
	<p class="byline"><a href="https://canadiandimension.com/articles/author/jacob-mclean">Jacob McLean</a> / December 19, 2020</p>
</li>
	 
	
	
			<li class="two">
	<a href="https://canadiandimension.com/articles/category/canadian-politics" class="badge">Canadian Politics</a>
	<a href="https://canadiandimension.com/articles/view/quebecs-election-frontrunners-are-frozen-in-climate-denialism"><img src="/images/made/images/articles/_resized/Quebec_election_2018_600_400_90_s_c1.jpg" alt="" /></a>
	<h2><a href="https://canadiandimension.com/articles/view/quebecs-election-frontrunners-are-frozen-in-climate-denialism">Quebec’s election frontrunners are frozen in climate denialism</a></h2>
	<p class="byline"><a href="https://canadiandimension.com/articles/author/shawn-katz">Shawn Katz</a> / September 29, 2018<span class="syndicated-badge">Syndicated</span></p>
</li>
	 
	
	
			<li class="three">
	<a href="https://canadiandimension.com/articles/category/canadian-politics" class="badge">Canadian Politics</a>
	<a href="https://canadiandimension.com/articles/view/socialism-for-todays-ndp-and-todays-canada"><img src="/images/made/images/articles/_resized/We_can_do_this_together_600_400_90_s_c1.jpg" alt="" /></a>
	<h2><a href="https://canadiandimension.com/articles/view/socialism-for-todays-ndp-and-todays-canada">Socialism for today’s NDP, and today’s Canada</a></h2>
	<p class="byline"><a href="https://canadiandimension.com/articles/author/christo-aivalis">Christo Aivalis</a> / August 31, 2016</p>
</li>
	 
	
	
			<li class="one">
	<a href="https://canadiandimension.com/articles/category/labour" class="badge">Labour</a>
	<a href="https://canadiandimension.com/articles/view/100-years-after-winnipeg-general-strike"><img src="/images/made/images/articles/_resized/1919_strike_2_600_400_90_s_c1.jpg" alt="" /></a>
	<h2><a href="https://canadiandimension.com/articles/view/100-years-after-winnipeg-general-strike">100 years after: Winnipeg General Strike</a></h2>
	<p class="byline"><a href="https://canadiandimension.com/articles/author/james-naylor">James Naylor</a> / October 16, 2018</p>
</li>
	 
	
	
			<li class="two">
	<a href="https://canadiandimension.com/articles/category/reviews" class="badge">Reviews</a>
	<a href="https://canadiandimension.com/articles/view/1919-a-powerful-interpretation-of-canadas-most-famous-strike"><img src="/images/made/images/reviews/_resized/1919_cover_600_400_90_s_c1_c_t.jpg" alt="" /></a>
	<h2><a href="https://canadiandimension.com/articles/view/1919-a-powerful-interpretation-of-canadas-most-famous-strike">1919: A powerful interpretation of Canada’s most famous strike</a></h2>
	<p class="byline">Review by <a href="https://canadiandimension.com/articles/author/christo-aivalis">Christo Aivalis</a> / March 19, 2019</p>
</li>
	 
	
	
			<li class="three">
	<a href="https://canadiandimension.com/articles/category/canadian-politics" class="badge">Canadian Politics</a>
	<a href="https://canadiandimension.com/articles/view/the-ndp-needs-to-frontline-a-green-new-deal-this-election"><img src="/images/made/images/articles/_resized/Jagmeet_walking_600_400_90_s_c1.jpeg" alt="" /></a>
	<h2><a href="https://canadiandimension.com/articles/view/the-ndp-needs-to-frontline-a-green-new-deal-this-election">The NDP needs to frontline a Green New Deal this election</a></h2>
	<p class="byline"><a href="https://canadiandimension.com/articles/author/harry-kopyto">Harry Kopyto</a> / September 6, 2019</p>
</li>
	</ul>
	</div></div>
	<div class="wrapper"> 
	

				
	
		</div>
		
	</div>
	
	
		<div class="primary-cta">
	<div class="wrapper group">
		<div class="donate-cta">
			<h2>Support CD Today</h2>
			<p>More than 75% of our operating budget comes to us in the form of donations from our readers. These donations help to pay our bills, and honorariums for some of our writers, photographers and graphic artists. Our supporters are part of everything we do.</p>

			<a href="/donate" class="btn">Donate Now</a>
		</div>
		<div class="newsletter-cta">
			<h2>Never Miss A Story</h2>
			<p>Sign up for our email newsletter and get our news and analysis delivered on the regular.</p>

			<form action="https://canadiandimension.us1.list-manage.com/subscribe/post?u=98332d567e1c51d5e2c227858&amp;id=b7504ef7d6" method="post" target="_blank">
				<input type="email" name="EMAIL" placeholder="Enter your email address" class="input" />
				<button class="btn">Sign Up</button>
			</form>
		</div>
	</div>
</div>
	
	
	
	<div id="archives">
		<h1 class="section-heading">Browse the Archive</h1>
		<div class="archives group">
		
			<div class="active">
				<a href="https://canadiandimension.com/magazine/issue/summer-2019"><img src="/images/made/images/issues/_resized/CD53_1_cover_200_260_90_c1.JPG" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/winter-2019"><img src="/images/made/images/issues/_resized/CD524_front_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/autumn-2018"><img src="/images/made/images/issues/_resized/CD523_front_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/summer-2018"><img src="/images/made/images/issues/_resized/CD522_front_cov_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/spring-2018"><img src="/images/made/images/issues/_resized/CD521_front_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/autumn-winter-2017"><img src="/images/made/images/issues/_resized/CD514_front_cov_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/summer-2017"><img src="/images/made/images/issues/_resized/CD513_front_cov_web_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/spring-2017"><img src="/images/made/images/issues/_resized/CD512_cover_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/winter-2017"><img src="/images/made/images/issues/_resized/CD511_front_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/autumn-2016"><img src="/images/made/images/issues/_resized/CD504_front_cov_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/summer-2016"><img src="/images/made/images/issues/_resized/CD503_front_cov_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/spring-2016"><img src="/images/made/images/issues/_resized/CF502_front_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/winter-2016"><img src="/images/made/images/issues/_resized/CD-RACISM-COVER-KRISHNA-FINAL_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2015"><img src="/images/made/images/issues/_resized/CD494_cover-page-001_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2015"><img src="/images/made/images/issues/_resized/CD-493-COVER-FINAL_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2015"><img src="/images/made/images/issues/_resized/CD492_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2015"><img src="/images/made/images/issues/_resized/491_front_cov_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2014"><img src="/images/made/images/issues/_resized/CD486_front_rev_small_copy_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2014"><img src="/images/made/images/issues/_resized/10750463_973995155947676_6939289610620860701_o_copy_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2014"><img src="/images/made/images/issues/_resized/CD484_covers_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2014"><img src="/images/made/images/issues/_resized/May_coverwebsite_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2014"><img src="/images/made/images/issues/_resized/CD_March-April_cover_2014_website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2014"><img src="/images/made/images/issues/_resized/CD_Jan-Feb_cover_medium_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2013"><img src="/images/made/images/issues/_resized/CD476_covers2_copy_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2013"><img src="/images/made/images/issues/_resized/Sept_oct_2013_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2013"><img src="/images/made/images/issues/_resized/CD474_cover_200_260_90_c1.jpeg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-20131"><img src="/images/made/images/issues/_resized/cover_473_website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2013"><img src="/images/made/images/issues/_resized/cd472front_covers_fnl-1_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2013"><img src="/images/made/images/issues/_resized/CD471_covers-1_Low_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-20121"><img src="/images/made/images/issues/_resized/CD466_cover_final-2_website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2012"><img src="/images/made/images/issues/_resized/CD465_Covers-website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2012"><img src="/images/made/images/issues/_resized/CD464_cover-2_Website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/mayjune-2012"><img src="/images/made/images/issues/_resized/CD463_cover_final-2_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2012"><img src="/images/made/images/issues/_resized/CD462_cover-2_website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-20121"><img src="/images/made/images/issues/_resized/CD_461_cover_final_v2-2_website_1_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2011"><img src="/images/made/images/issues/_resized/CD_456_Covers-homepage_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/sept-oct-20111"><img src="/images/made/images/issues/_resized/cover_455-2_website_1_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2011"><img src="/images/made/images/issues/_resized/454_website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2011"><img src="/images/made/images/issues/_resized/cover_453_website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2011"><img src="/images/made/images/issues/_resized/cover_452_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/jan-feb-2011"><img src="/images/made/images/issues/_resized/cover_mining-web_1_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-20101"><img src="/images/made/images/issues/_resized/Covers_446_web_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-20101"><img src="/images/made/images/issues/_resized/CD_44.5_OFC_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2010"><img src="/images/made/images/issues/_resized/CD_444_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2010"><img src="/images/made/images/issues/_resized/OUTSIDE_FRONT_COVER_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2010"><img src="/images/made/images/issues/_resized/442_OFC_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2010"><img src="/images/made/images/issues/_resized/441_fc_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2009"><img src="/images/made/images/issues/_resized/436_OFC_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2009"><img src="/images/made/images/issues/_resized/CD435_OFC_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2009"><img src="/images/made/images/issues/_resized/Covers_434_Web_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2009"><img src="/images/made/images/issues/_resized/Covers_433_1_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2009"><img src="/images/made/images/issues/_resized/v43n2_1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2009"><img src="/images/made/images/issues/_resized/v43n1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2008"><img src="/images/made/images/issues/_resized/v42n6_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2008"><img src="/images/made/images/issues/_resized/v42n5_1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2008"><img src="/images/made/images/issues/_resized/v42n4_1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2008"><img src="/images/made/images/issues/_resized/v42n3_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2008"><img src="/images/made/images/issues/_resized/v42n2_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2008"><img src="/images/made/images/issues/_resized/v42n1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2007"><img src="/images/made/images/issues/_resized/v41n6_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2007"><img src="/images/made/images/issues/_resized/v41n5_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2007"><img src="/images/made/images/issues/_resized/v41n4_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2007"><img src="/images/made/images/issues/_resized/v41n3_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2007"><img src="/images/made/images/issues/_resized/v41n2_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2007"><img src="/images/made/images/issues/_resized/v41n1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2006"><img src="/images/made/images/issues/_resized/v40n6_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-20061"><img src="/images/made/images/issues/_resized/v40n5_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2006"><img src="/images/made/images/issues/_resized/v40n4_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2006"><img src="/images/made/images/issues/_resized/v40n3_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2006"><img src="/images/made/images/issues/_resized/v40n2_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2006"><img src="/images/made/images/issues/_resized/v40n1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2005"><img src="/images/made/images/issues/_resized/v39n6_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2005"><img src="/images/made/images/issues/_resized/v39n5_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2005"><img src="/images/made/images/issues/_resized/v39n4_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2005"><img src="/images/made/images/issues/_resized/v39n3_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2005"><img src="/images/made/images/issues/_resized/v39n2_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2005"><img src="/images/made/images/issues/_resized/v39n1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2004"><img src="/images/made/images/issues/_resized/v38n6c_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2004"><img src="/images/made/images/issues/_resized/v38_5c_1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2004"><img src="/images/made/images/issues/_resized/v38_4c_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2004"><img src="/images/made/images/issues/_resized/v38_3c_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2004"><img src="/images/made/images/issues/_resized/v38_2c_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2004"><img src="/images/made/images/issues/_resized/v38_1c_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2003"><img src="/images/made/images/issues/_resized/v37_6c_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
		</div>
	</div>
	
		
	<footer id="global-footer">
		<div class="wrapper">
			<nav>
				<ul class="listing">
					<li><a href="/about">About</a></li>
					<li><a href="/donate">Donate</a></li>
					<li><a href="/about/submissions">Submissions</a></li>
					<li><a href="/about/advertise">Advertise</a></li>
					<li><a href="/about/contact">Contact Us</a></li>
				</ul>
			</nav>
			<p class="footer-about">Founded in 1963, Canadian Dimension is a forum for debate on important issues facing the Canadian Left today, and a source for analysis of national and regional politics, labour, economics, world affairs and art.</p>
			<p class="footer-copyright">All content &copy;1963&ndash;2021 Canadian Dimension &nbsp; | &nbsp; <a href="#top">Top of page</a></p>
		</div>
	</footer>

	
	<script src="https://canadiandimension.com/cache/00143fa0ea5fa9f5c9b2f9c780e6926e64b22ac5.1593541269.js"></script>
	
	<script>
		var addthis_config = addthis_config||{};
		addthis_config.data_track_addressbar = false;
		addthis_config.data_track_clickback = false;
	</script>  
	<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52ebf283508e9ef7"></script>
	
	
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-604511-4"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-604511-4');
	</script>
	

</body>
</html>