<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="utf-8" />
	<meta name="description" content="A zoning law would have opened up the southern Argentinian province of Chubut to large-scale mining by multinational corporations. But the law was defeated in just five days by an alliance of environmentalists, workers, youth, and indigenous people. Their fight points the way forward for other movements around the world." />
	<meta name="thumbnail" content="https://canadiandimension.com/images/articles/_resized/Chubut_2.jpeg" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />	
	

	<meta property="og:title" content="Labor unions, environmentalists, and Indigenous people unite to defeat mining interests in Argentina" />
	<meta property="og:description" content="A zoning law would have opened up the southern Argentinian province of Chubut to large-scale mining by multinational corporations. But the law was defeated in just five days by an alliance of environmentalists, workers, youth, and indigenous people. Their fight points the way forward for other movements around the world." />
	<meta property="og:image" content="https://canadiandimension.com/images/articles/_resized/Chubut_2.jpeg" />
	<meta property="og:url" content="https://canadiandimension.com/articles/view/labor-unions-environmentalists-and-indigenous-people-unite-to-defeat-mining-interests-in-argentina" />
	<meta property="og:type" content="website" />
		
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Labor unions, environmentalists, and Indigenous people unite to defeat mining interests in Argentina" />
	<meta name="twitter:description" content="A zoning law would have opened up the southern Argentinian province of Chubut to large-scale mining by multinational corporations. But the law was defeated in just five days by an alliance of environmentalists, workers, youth, and indigenous people. Their fight points the way forward for other movements around the world." />
	<meta name="twitter:image:src" content="https://canadiandimension.com/images/articles/_resized/Chubut_2.jpeg" />
	<meta name="twitter:creator" content="@CDN_Dimension" />
	<meta name="twitter:site" content="@CDN_Dimension" />
	<meta name="twitter:domain" content="canadiandimension.com" />
	
	<link rel="stylesheet" href="https://canadiandimension.com/cache/86d8349a3d519ace6e342fc281dd1e043cad3d1e.1618407699.css" media="all" />
	<link rel="stylesheet" href="https://use.typekit.net/von1ila.css" />
	<!--[if lt IE 9]>
		<script src="/assets/js/html5shiv.js"></script>
	<![endif]-->	
	<!--[if lt IE 8]>
		<style type="text/css">.group{display:inline-block;}</style>
	<![endif]-->
	
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
	<script defer src="/assets/fa/fontawesome.min.js"></script>
	<script defer src="/assets/fa/brands.min.js"></script>
	<script defer src="/assets/fa/solid.min.js"></script>
	
	
	
	<title>Labor unions, environmentalists, and Indigenous people unite to defeat mining interests in Argentina &ndash; Canadian Dimension</title>
</head>
<body>
	
	<header id="global-header">
		<div class="wrapper" id="top">

			<a href="#" id="nav-toggle"><i class="fas fa-bars fa-fw" title="Menu"></i></a>
			
			<img src="/assets/img/logo-print.png" width="1" height="1" class="print-logo" alt="" role="presentation" />
			
			<a href="/" id="header-logo"><img src="/assets/img/logo-2020.png" alt="Canadian Dimension" /></a>

			<ul id="header-social">
				<li><a href="https://twitter.com/CDN_Dimension"><i class="fab fa-twitter" title="Follow us on Twitter"></i></a></li>
				<li><a href="https://instagram.com/cdn_dimension"><i class="fab fa-instagram" title="Follow us on Instagram"></i></a></li>
				<li><a href="https://www.facebook.com/CDNDimension"><i class="fab fa-facebook" title="Follow us on Facebook"></i></a></li>
				<li><a href="https://www.youtube.com/channel/UCXu7fg-_KdAoHY7bmahr9vg/featured"><i class="fab fa-youtube" title="Subscribe on YouTube"></i></a></li>
				<li><a href="https://soundcloud.com/cdn_dimension"><i class="fab fa-soundcloud" title="Follow us on SoundCloud"></i></a></li>
			</ul>
			
		</div>
	</header>
	
	
	<nav id="category-nav">
		<div class="wrapper">
			<ul class="group">
			
				<li><a href="https://canadiandimension.com/articles/category/covid-19">COVID-19</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/canadian-politics">Canadian Politics</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/usa-politics">USA Politics</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/indigenous-politics">Indigenous Politics</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/environment">Environment</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/labour">Labour</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/middle-east">Middle East</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/economic-crisis">Economic Crisis</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/africa">Africa</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/asia">Asia</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/canada-usa">Canada-USA</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/canadian-business">Canadian Business</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/science-and-technology">Science and Technology</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/culture">Culture</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/education">Education</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/europe">Europe</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/feminism">Feminism</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/food-and-agriculture">Food and Agriculture</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/globalization">Globalization</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/human-rights">Human Rights</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/latin-america-caribbean">Latin America and the Caribbean</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/media">Media </a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/occupy-movement">Occupy Movement</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/quebec">Quebec</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/queer">Queer</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/reviews">Reviews</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/social-movements">Social Movements</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/socialism">Socialism</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/war-zones">War Zones</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/web-exclusive">Web Exclusive</a></li>
				
				<li class="more">
					<a href="#"><span>More</span><i class="fas fa-caret-down"></i></a>
					<ul></ul>
				</li>
			</ul>
		</div>
	</nav>
	
	
	<nav id="primary-nav">
				
		<div class="wrapper group">
			<ul class="group">
				<li><a href="/articles">Articles</a></li>
				<li><a href="/columnists">Columnists</a></li>
				<li><a href="/videos">Videos</a></li>
				<li><a href="/articles/category/reviews">Reviews</a></li>
			</ul>
			<ul class="group">
				<li><a href="/collections">Collections</a></li>
				<li><a href="/cartoons">Cartoons</a></li>
				<li><a href="/magazine">CD Archive</a></li>
				<li><a href="/donate">Donate</a></li>
			</ul>
			<ul class="group">
				<li><a href="/about">About</a></li>
				<li><a href="/about/contact">Contact Us</a></li>
				<li><a href="/about/submissions">Submissions</a></li>
				<li><a href="/about/advertise">Advertise</a></li>
			</ul>
			<div id="header-search" role="search">
				<form method="post" action="https://canadiandimension.com/"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="91" />
<input type="hidden" name="results_page" value="search/index" />
<input type="hidden" name="honey" value="field_02b9e82bc1047771b85c1f4060d84df25c111c7d" />
<input type="hidden" name="site_id" value="1" />
<input type="hidden" name="csrf_token" value="9159157a756315f59c22bb5db9a6bf1e062584c6" />
</div>


				<div>
					<label for="keywords">Search</label>
					<input type="text" name="keywords" id="keywords" class="input" placeholder="Enter keyword(s)" value="" autocomplete="off" />
					<button class="btn">Search</button>
				</div>
				<div style='display:none;'>
<label>Please do not fill-in this field <input type="text" name="field_02b9e82bc1047771b85c1f4060d84df25c111c7d" value=""  /></label>
</div>
</form>
			</div>
		</div>
	</nav>
	
	
		
	<div class="click leaderboard">
		<p>Advertisement</p>
		<a href="https://workershistorymuseum.ca/canadas-rand-formula/" data-title="Workers&#8217; History Museum leaderboard"><img src="/images/ads/WOHI-Rand-Magazine_Ads-728x90.jpg" alt="Workers&#039; History Museum leaderboard" data-desktop-src="/images/ads/WOHI-Rand-Magazine_Ads-728x90.jpg" data-mobile-src="/images/ads/WOHI-Rand-Magazine_Ads-300x250.jpg" /></a>
	</div>

	
	
	<div id="body">
		
		<div class="wrapper group">
			













	
	

	
	
	
	
		
	
	
		
	

	<article>
	
		
		<header>

			<h1 class="article-title">Labor unions, environmentalists, and Indigenous people unite to defeat mining interests in&#160;Argentina</h1>
			<h2 class="article-subhead">Their fight points the way forward for other movements around the world</h2>
			<p class="byline"><a href="https://canadiandimension.com/articles/author/marisela-trevin">Marisela Trevin</a> / January 9, 2022 / 7 min read<span class="syndicated-badge">Syndicated</span></p>
		
			<p class="category-badges"><a href="https://canadiandimension.com/articles/category/indigenous-politics" class="badge inline-badge">Indigenous Politics</a><a href="https://canadiandimension.com/articles/category/environment" class="badge inline-badge">Environment</a><a href="https://canadiandimension.com/articles/category/labour" class="badge inline-badge">Labour</a><a href="https://canadiandimension.com/articles/category/latin-america-caribbean" class="badge inline-badge">Latin America and the Caribbean</a></p>
			
		</header>
		
		<div class="group">
				
			<div class="content">
				
				
				<figure class="aligncenter">
					<img src="/images/made/images/articles/_resized/Chubut_2_800_434_90.jpeg" alt="" />
					<figcaption><p>Protesters march against recent amendments to the provincial mining law in the Province of Chubut, Argentina, December 2021. Photo courtesy Mining Watch Canada.</p>
</figcaption>
				</figure>
				
				
				<div class="addthis_inline_share_toolbox"></div>
				
				
				
				
				
					
					
					<p>The people of the southern Argentinian province of Chubut are celebrating more than just the holidays this December. After a fierce struggle against a recently enacted zoning law that would have opened the province up to large-scale silver, copper, and lead mining by multinational corporations like Canadian Pan American Silver, the governor was ultimately forced to backtrack. The law in question, which was approved on December 15, was repealed last Tuesday, just five days later.</p>

<p>From the night of the approval until the afternoon of December 21, the movement against the law spread rapidly throughout the province. In a context of growing austerity, unemployment, and poverty, thousands took to the streets to make their voices heard. Dozens of protesters were injured and arrested in the brutal repression, and 16 government buildings were set on fire or otherwise destroyed, including the provincial house of government. Protesters were not only demanding the repeal of the law but also Governor Mariano Arcioni’s resignation.</p>

<p>The governor, whose party, Chubut Somos Todos, is politically aligned with the national government, had won the elections in 2017 campaigning against multinational mining in Chubut. Since he took office, however, he has seized every opportunity to relax mining regulations against the people’s will, with the support of the national government, local business associations, and union bureaucracies.</p>

<p>The so-called Law on Sustainable Metal Mining and Industrial Development for the Province of Chubut had been unexpectedly approved in an expedited procedure the day before a mass protest was to be held against the bill. Among the 14 legislators who voted for it were several who, like the governor himself, had been voted in after opposing multinational mining. This group also included legislator Sebastián López, who was <a href=https://www.infobae.com/sociedad/policiales/2020/12/15/escandalo-en-chubut-por-una-camara-oculta-donde-un-diputado-provincial-pide-dinero-para-hacer-lobby-para-una-minera/>expelled from his party last year</a> for having been caught on camera requesting a large sum of money to vote in favor of large-scale mining in Chubut. One of the main proponents of the bill was Carlos Eliceche, the president of the Committee for Economic Development, Environment and Natural Resources and a legislator for Frente de Todos, the national ruling party, who emphasized that the initiative was put forward “at the request of President Alberto Fernández, to develop mining and attract investments.”</p>

<h3>Who would have benefited from the law?</h3>

<p>The national and local political forces promoting these policies in Chubut and in other areas of the country would have you believe that large-scale mining brings employment, development, and progress. But metal mining employed only 9,638 people in Argentina in 2020, just 0.2 percent of national private employment. In the province of San Juan, the Veladero mine had only 1,296 employees and 2,500 contracted workers that same year. Gold and silver accounted for 73 percent of the province’s exports in 2019, but employment in the provincial metal mining sector was only 3 percent of total private employment in 2020, while the mining companies’ contributions to the provincial coffers was only two percent of the total revenue.</p>

<p>The current legal framework for mining in Argentina was established during the neoliberal offensive of the 1990s. Law 24,196 on Mining Investments capped provincial royalties at 3 percent of the product’s value directly out of the mine, which excludes costs and is far lower than the price of sale. It also put in place provisions ensuring “fiscal stability” to prevent tax increases, accelerated amortization of capital investments, early VAT refunds for purchases or imports for exploration, import duty exemptions on capital assets, spare parts and inputs, as well as other provisions favourable to mining multinationals. More recently, in 2017, Mauricio Macri’s government signed a Federal Mining Agreement establishing a 1.5 percent income tax ceiling for the sector, and in 2019, under the current administration, the Solidarity Law lowered the cap on withholding taxes on mining exports from 12 percent to 8 percent.</p>

<p>While Alberto Fernández’s government and its right-wing opposition claim that large-scale mining is needed to obtain the dollars required to pay the country’s illegitimate foreign debt, the legal and tax regime in place mostly ensures the transfer of earnings to multinational corporations’ headquarters abroad, while requirements to convert the dollars obtained from exports are reduced or eliminated. It is undeniable, however, that the national government’s push to increase large-scale mining in Argentina is inextricably linked to its ongoing negotiations with the IMF on the country’s foreign debt, which will not only mean greater austerity for the people of Argentina, but will also increase extractivism and the plunder of the country’s resources by multinational corporations. Far from promoting “development,” these policies will only increase poverty and exacerbate existing inequalities.</p>

<p>Not only would large-scale mining fail to produce any real economic benefits for the people of Chubut, but it would also have dire environmental consequences. A <a href=https://cenpat.conicet.gov.ar/wp-content/uploads/sites/91/2021/02/Informe-Mesa-Tecnica.pdf>report</a> published in February of this year by the National Scientific and Technical Research Council of Argentina (CONICET) requesting the withdrawal of the zoning bill in Chubut stated that “large-scale mining introduces a new risk factor for already vulnerable resources.” The Chubut River, which is used to supply water to 50 percent of the province’s population, has low water flow compared to that of other rivers in the Patagonia, with significant seasonal and annual variations. According to the CONICET, it is concerning that the main proven groundwater reserves in Chubut are located in the districts in which large-scale mining operations would take place under the proposed law. Tailings dams, used to store by-products of mining operations, “pose a risk of pollution resulting from overflows or breaks and the leakage of materials, like heavy metals, into nearby aquifers.”</p>

<p>The main beneficiaries would undoubtedly have been multinational mining companies like Yamana Gold or Pan American Silver. The latter owns 100 percent of the Navidad mining project in the area covered by the repealed zoning law. The Navidad project, which is currently suspended under a legislative ban, is located on one of the largest undeveloped silver deposits in the world. Pan American Silver acquired Navidad from Aquiline Resources in 2009, despite provincial legislation banning open-pit metal mining and the use of cyanide in processing, as well as mass social opposition to mining in the area. Since then, the company has dedicated itself to influencing the legislature to amend the law in favor of the project.</p>

<p>Of course, the actual and potential beneficiaries of these mining projects also include local facilitators of these multinationals, both within and outside of the legislature. Despite having suspended the Navidad mine’s development in 2012, Pan American Silver has continued to spend money on the project. From 2013 to 2019, the company spent $30 million, including $6 million in 2019 alone, allegedly on “community activities” and “upkeep and maintenance.” But no information on the $6 million is provided on the company’s mandatory transparency reports submitted to the Canadian government.</p>

<h3>A decades-long struggle</h3>

<p>The mass movement that ultimately defeated the zoning law did not just emerge spontaneously over the past couple of weeks. In fact, the province of Chubut is largely considered the cradle of social opposition to multinational mining in Argentina. In 2002 widespread local opposition to a mining project owned by Meridian Gold led to a mining ban approved by 81 percent of the population in a referendum. In 2014 environmental groups presented a draft initiative to strengthen the existing open-pit mining ban in force since 2003. But the bill failed to pass in an ominous legislative session, in which the bill was completely distorted and <a href=https://www.infobae.com/2014/11/26/1611265-chubut-un-legislador-fue-fotografiado-cuando-recibia-instrucciones-del-gerente-una-minera-celular/>one legislator</a> was photographed reading a text message sent by a director of Yamana Gold coaching him on his speech.</p>

<p>Nevertheless, the struggle has continued, and 20 years after the emergence of the original movement, the resistance has spread to the entire territory of Chubut. This time, old environmental assembly members came together with the local youth, indigenous Mapuche-Tehuelche communities, workers, students, and entire families, to resist the new offensive.</p>

<p>The main state workers’ unions, which found themselves in the uncomfortable position of having to oppose their own government, called for “environmental strikes.” Private unions like those of the food industry and dock and fisheries workers, who also oppose governor Arcioni’s fisheries bill, joined in the mass movement. The engine officers’ union (SICONARA), sailors’ union (SOMU), and dockworkers’ union (SUPA) declared a strike for an indefinite period starting on December 18. They blocked the highway in the city of Puerto Madryn, with the support of the workers of the food workers’ union STIA.</p>

<p>The province’s political establishment was profoundly shaken, so much so that legislators, mayors, and members of the provincial judiciary began to distance themselves from Governor Arcioni. Finally, the governor presented a bill to repeal the zoning law, which was voted on in a virtual session, due to safety concerns, and was approved unanimously on December 21.</p>

<p>The convergence around this cause in Chubut between the environmental movement, unions, and communities of the indigenous Mapuche-Tehuelche people has powerfully demonstrated the potential of this kind of social alliance to defeat the extractivist designs of the ruling class and its state. It charts the way forward for similar movements in Latin America and around the world.</p>

<p><em>Marisela Trevin is a journalist and translator. She writes for Left Voice and La Izquierda Diario Argentina.</em></p>

<p><em>This article originally appeared on <a href=https://www.leftvoice.org/labor-unions-environmentalists-and-indigenous-people-unite-to-defeat-mining-interests-in-argentina/>LeftVoice.org</a>.</em></p>

						
				
				
				
		
				<div class="addthis_inline_share_toolbox"></div>
				
				<div class="article-footer">
					<h2>We Need Your Help</h2>
					<p>More than 75% of our operating budget comes to us in the form of donations from our readers. These donations help to pay our bills, and honorariums for some of our writers, photographers and graphic artists. Our supporters are part of everything we do.</p>

					<a href="/donate" class="btn">Donate Now</a>
				</div>
				
				<div id="disqus_thread"></div>
				<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
				<script>
				    var disqus_config = function () {
				        this.page.title = "Labor unions, environmentalists, and Indigenous people unite to defeat mining interests in Argentina";  
				        this.page.url = "https://canadiandimension.com/articles/view/labor-unions-environmentalists-and-indigenous-people-unite-to-defeat-mining-interests-in-argentina";  
				        this.page.identifier = "10317"; 
				    };
				    (function() {
				        var d = document, s = d.createElement('script');
				        s.src = 'https://canadiandimension.disqus.com/embed.js';
				        s.setAttribute('data-timestamp', +new Date());
				        (d.head || d.body).appendChild(s);
				    })();
				</script>
				
			</div>
			

			
			
			<div class="sidebar">
	
	
	<div class="click rectangle block shaded">
		<p>Advertisement</p>
		<a href="https://monthlyreview.org/product/how-to-read-marxs-capital/" data-title="Monthly Review 3"><img src="/images/ads/CD_ad_Nov_2021_(1).jpg" alt="Monthly Review 3" /></a>
	</div>

	
	
	<div class="block popular-block">
		<h1 class="section-heading">Popular Stories</h1>
		<ul class="listing">
			<li><a href="https://canadiandimension.com/articles/view/of-course-these-experts-are-pro-militaryfollow-the-money">Of course these ‘experts’ are pro-military—follow the money</a></li>
	
	
	
			<li><a href="https://canadiandimension.com/articles/view/the-settler-colonial-origins-of-the-five-eyes-alliance">The settler colonial origins of the Five Eyes alliance</a></li>
	
	
	
			<li><a href="https://canadiandimension.com/articles/view/labor-unions-environmentalists-and-indigenous-people-unite-to-defeat-mining-interests-in-argentina">Labor unions, environmentalists, and Indigenous people unite to defeat mining interests in Argentina</a></li>
	
	
	
			<li><a href="https://canadiandimension.com/articles/view/a-red-under-every-bed-canada-racial-profiling-and-the-five-eyes">A red under every bed? Canada, racial profiling, and the Five Eyes</a></li>
	</ul>
	</div>
	

	
	<div class="click rectangle block shaded">
		<p>Advertisement</p>
		<a href="https://fernwoodpublishing.ca/book/spin-doctors" data-title="Fernwood 2021/22 rectangle"><img src="/images/ads/Canadian_Dimensions_-_Nov_24-Dec_31_FP_ad_-_Spin_Doctors.jpg" alt="Fernwood 2021/22 rectangle" /></a>
	</div>

</div>
			
		</div>

	</article>

</div>


	<div class="click leaderboard shaded">
		<p>Advertisement</p>
		<a href="https://ourtimes.ca/" data-title="Our Times 3"><img src="/images/ads/Our_Times_ad_August_2020.jpg" alt="Our Times 3" data-desktop-src="/images/ads/Our_Times_ad_August_2020.jpg" data-mobile-src="/images/ads/OT_ad_for_CD_2.jpg" /></a>
	</div>



	
	<div class="article-related">
		<div class="wrapper">
			<h1 class="section-heading">Related Reading</h1>
			<ul class="listing thumbnails-large grid group">
			<li class="one">
	<a href="https://canadiandimension.com/articles/category/indigenous-politics" class="badge">Indigenous Politics</a>
	<a href="https://canadiandimension.com/articles/view/first-nations-leaders-pledge-to-block-pipeline-expansion"><img src="/images/made/images/articles/_resized/Indigenous_Kinder_Morgan_600_400_s_c1.png" alt="" /></a>
	<h2><a href="https://canadiandimension.com/articles/view/first-nations-leaders-pledge-to-block-pipeline-expansion">First Nations leaders pledge to block pipeline expansion</a></h2>
	<p class="byline"><a href="https://canadiandimension.com/articles/author/richard-fidler">Richard Fidler</a>, <a href="https://canadiandimension.com/articles/author/stewart-phillip">Stewart Phillip</a>,  and <a href="https://canadiandimension.com/articles/author/serge-simon">Serge Simon</a> / April 17, 2018 / 7 min read<span class="syndicated-badge">Syndicated</span></p>
</li>
	 
	
	
			<li class="two">
	<a href="https://canadiandimension.com/articles/category/canadian-politics" class="badge">Canadian Politics</a>
	<a href="https://canadiandimension.com/articles/view/from-clayoquot-sound-to-fairy-creek-what-have-we-learned"><img src="/images/made/images/articles/_resized/Old_growth_tree_fairy_creek_protest_600_400_90_s_c1.jpg" alt="" /></a>
	<h2><a href="https://canadiandimension.com/articles/view/from-clayoquot-sound-to-fairy-creek-what-have-we-learned">From Clayoquot Sound to Fairy Creek: What have we learned?</a></h2>
	<p class="byline"><a href="https://canadiandimension.com/articles/author/kim-goldberg">Kim Goldberg</a> / October 19, 2021 / 6 min read</p>
</li>
	 
	
	
			<li class="three">
	<a href="https://canadiandimension.com/articles/category/environment" class="badge">Environment</a>
	<a href="https://canadiandimension.com/articles/view/german-unions-and-the-climate-crisis"><img src="/images/made/images/articles/_resized/ICGBE_Germany_600_400_90_s_c1.jpg" alt="" /></a>
	<h2><a href="https://canadiandimension.com/articles/view/german-unions-and-the-climate-crisis">German unions and the climate crisis</a></h2>
	<p class="byline"><a href="https://canadiandimension.com/articles/author/mark-bergfeld">Mark Bergfeld</a> / August 21, 2019 / 8 min read<span class="syndicated-badge">Syndicated</span></p>
</li>
	 
	
	
			<li class="one">
	<a href="https://canadiandimension.com/articles/category/indigenous-politics" class="badge">Indigenous Politics</a>
	<a href="https://canadiandimension.com/articles/view/the-rise-of-the-native-rights-based-strategic-framework"><img src="/images/made/images/articles/_resized/Clayton_Thomas-Muller_protest_600_400_90_s_c1.jpeg" alt="" /></a>
	<h2><a href="https://canadiandimension.com/articles/view/the-rise-of-the-native-rights-based-strategic-framework">The rise of the Native Rights-Based Strategic Framework</a></h2>
	<p class="byline"><a href="https://canadiandimension.com/articles/author/clayton-thomas-muller">Clayton Thomas-Muller</a> / May 23, 2013 / 23 min read</p>
</li>
	 
	
	
			<li class="two">
	<a href="https://canadiandimension.com/articles/category/environment" class="badge">Environment</a>
	<a href="https://canadiandimension.com/articles/view/climate-change-and-the-struggle-against-the-kinder-morgan-pipeline"><img src="/images/made/images/articles/_resized/Pipeline_protest_Van_600_400_90_s_c1.jpg" alt="" /></a>
	<h2><a href="https://canadiandimension.com/articles/view/climate-change-and-the-struggle-against-the-kinder-morgan-pipeline">Climate change and the struggle against the Kinder Morgan pipeline</a></h2>
	<p class="byline"><a href="https://canadiandimension.com/articles/author/leftstreamed">LeftStreamed</a> / April 16, 2018 / 1 min read<span class="syndicated-badge">Syndicated</span></p>
</li>
	 
	
	
			<li class="three">
	<a href="https://canadiandimension.com/articles/category/usa-politics" class="badge">USA Politics</a>
	<a href="https://canadiandimension.com/articles/view/flints-poisoned-water-and-capitals-second-contradiction"><img src="/images/made/images/articles/_resized/Flint_River_600_400_90_s_c1.jpg" alt="" /></a>
	<h2><a href="https://canadiandimension.com/articles/view/flints-poisoned-water-and-capitals-second-contradiction">Flint’s poisoned water and capital’s second contradiction</a></h2>
	<p class="byline"><a href="https://canadiandimension.com/articles/author/louis-proyect">Louis Proyect</a> / January 25, 2016 / 10 min read<span class="syndicated-badge">Syndicated</span></p>
</li>
	</ul>
	</div></div>
	<div class="wrapper"> 
	

				
	
		</div>
		
	</div>
	
	
		<div class="primary-cta">
	<div class="wrapper group">
		<div class="donate-cta">
			<h2>Support CD Today</h2>
			<p>More than 75% of our operating budget comes to us in the form of donations from our readers. These donations help to pay our bills, and honorariums for some of our writers, photographers and graphic artists. Our supporters are part of everything we do.</p>

			<a href="/donate" class="btn">Donate Now</a>
		</div>
		<div class="newsletter-cta">
			<h2>Never Miss A Story</h2>
			<p>Sign up for our email newsletter and get our news and analysis delivered on the regular.</p>

			<form action="https://canadiandimension.us1.list-manage.com/subscribe/post?u=98332d567e1c51d5e2c227858&amp;id=b7504ef7d6" method="post" target="_blank">
				<input type="email" name="EMAIL" placeholder="Enter your email address" class="input" />
				<button class="btn">Sign Up</button>
			</form>
		</div>
	</div>
</div>
	
	
	
	<div id="archives">
		<h1 class="section-heading">Browse the Archive</h1>
		<div class="archives group">
		
			<div class="active">
				<a href="https://canadiandimension.com/magazine/issue/summer-2019"><img src="/images/made/images/issues/_resized/CD53_1_cover_200_260_90_c1.JPG" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/winter-2019"><img src="/images/made/images/issues/_resized/CD524_front_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/autumn-2018"><img src="/images/made/images/issues/_resized/CD523_front_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/summer-2018"><img src="/images/made/images/issues/_resized/CD522_front_cov_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/spring-2018"><img src="/images/made/images/issues/_resized/CD521_front_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/autumn-winter-2017"><img src="/images/made/images/issues/_resized/CD514_front_cov_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/summer-2017"><img src="/images/made/images/issues/_resized/CD513_front_cov_web_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/spring-2017"><img src="/images/made/images/issues/_resized/CD512_cover_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/winter-2017"><img src="/images/made/images/issues/_resized/CD511_front_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/autumn-2016"><img src="/images/made/images/issues/_resized/CD504_front_cov_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/summer-2016"><img src="/images/made/images/issues/_resized/CD503_front_cov_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/spring-2016"><img src="/images/made/images/issues/_resized/CF502_front_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/winter-2016"><img src="/images/made/images/issues/_resized/CD-RACISM-COVER-KRISHNA-FINAL_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2015"><img src="/images/made/images/issues/_resized/CD494_cover-page-001_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2015"><img src="/images/made/images/issues/_resized/CD-493-COVER-FINAL_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2015"><img src="/images/made/images/issues/_resized/CD492_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2015"><img src="/images/made/images/issues/_resized/491_front_cov_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2014"><img src="/images/made/images/issues/_resized/CD486_front_rev_small_copy_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2014"><img src="/images/made/images/issues/_resized/10750463_973995155947676_6939289610620860701_o_copy_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2014"><img src="/images/made/images/issues/_resized/CD484_covers_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2014"><img src="/images/made/images/issues/_resized/May_coverwebsite_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2014"><img src="/images/made/images/issues/_resized/CD_March-April_cover_2014_website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2014"><img src="/images/made/images/issues/_resized/CD_Jan-Feb_cover_medium_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2013"><img src="/images/made/images/issues/_resized/CD476_covers2_copy_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2013"><img src="/images/made/images/issues/_resized/Sept_oct_2013_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2013"><img src="/images/made/images/issues/_resized/CD474_cover_200_260_90_c1.jpeg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-20131"><img src="/images/made/images/issues/_resized/cover_473_website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2013"><img src="/images/made/images/issues/_resized/cd472front_covers_fnl-1_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2013"><img src="/images/made/images/issues/_resized/CD471_covers-1_Low_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-20121"><img src="/images/made/images/issues/_resized/CD466_cover_final-2_website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2012"><img src="/images/made/images/issues/_resized/CD465_Covers-website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2012"><img src="/images/made/images/issues/_resized/CD464_cover-2_Website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/mayjune-2012"><img src="/images/made/images/issues/_resized/CD463_cover_final-2_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2012"><img src="/images/made/images/issues/_resized/CD462_cover-2_website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-20121"><img src="/images/made/images/issues/_resized/CD_461_cover_final_v2-2_website_1_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2011"><img src="/images/made/images/issues/_resized/CD_456_Covers-homepage_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/sept-oct-20111"><img src="/images/made/images/issues/_resized/cover_455-2_website_1_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2011"><img src="/images/made/images/issues/_resized/454_website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2011"><img src="/images/made/images/issues/_resized/cover_453_website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2011"><img src="/images/made/images/issues/_resized/cover_452_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/jan-feb-2011"><img src="/images/made/images/issues/_resized/cover_mining-web_1_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-20101"><img src="/images/made/images/issues/_resized/Covers_446_web_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-20101"><img src="/images/made/images/issues/_resized/CD_44.5_OFC_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2010"><img src="/images/made/images/issues/_resized/CD_444_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2010"><img src="/images/made/images/issues/_resized/OUTSIDE_FRONT_COVER_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2010"><img src="/images/made/images/issues/_resized/442_OFC_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2010"><img src="/images/made/images/issues/_resized/441_fc_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2009"><img src="/images/made/images/issues/_resized/436_OFC_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2009"><img src="/images/made/images/issues/_resized/CD435_OFC_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2009"><img src="/images/made/images/issues/_resized/Covers_434_Web_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2009"><img src="/images/made/images/issues/_resized/Covers_433_1_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2009"><img src="/images/made/images/issues/_resized/v43n2_1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2009"><img src="/images/made/images/issues/_resized/v43n1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2008"><img src="/images/made/images/issues/_resized/v42n6_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2008"><img src="/images/made/images/issues/_resized/v42n5_1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2008"><img src="/images/made/images/issues/_resized/v42n4_1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2008"><img src="/images/made/images/issues/_resized/v42n3_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2008"><img src="/images/made/images/issues/_resized/v42n2_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2008"><img src="/images/made/images/issues/_resized/v42n1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2007"><img src="/images/made/images/issues/_resized/v41n6_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2007"><img src="/images/made/images/issues/_resized/v41n5_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2007"><img src="/images/made/images/issues/_resized/v41n4_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2007"><img src="/images/made/images/issues/_resized/v41n3_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2007"><img src="/images/made/images/issues/_resized/v41n2_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2007"><img src="/images/made/images/issues/_resized/v41n1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2006"><img src="/images/made/images/issues/_resized/v40n6_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-20061"><img src="/images/made/images/issues/_resized/v40n5_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2006"><img src="/images/made/images/issues/_resized/v40n4_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2006"><img src="/images/made/images/issues/_resized/v40n3_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2006"><img src="/images/made/images/issues/_resized/v40n2_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2006"><img src="/images/made/images/issues/_resized/v40n1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2005"><img src="/images/made/images/issues/_resized/v39n6_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2005"><img src="/images/made/images/issues/_resized/v39n5_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2005"><img src="/images/made/images/issues/_resized/v39n4_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2005"><img src="/images/made/images/issues/_resized/v39n3_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2005"><img src="/images/made/images/issues/_resized/v39n2_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2005"><img src="/images/made/images/issues/_resized/v39n1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2004"><img src="/images/made/images/issues/_resized/v38n6c_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2004"><img src="/images/made/images/issues/_resized/v38_5c_1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2004"><img src="/images/made/images/issues/_resized/v38_4c_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2004"><img src="/images/made/images/issues/_resized/v38_3c_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2004"><img src="/images/made/images/issues/_resized/v38_2c_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2004"><img src="/images/made/images/issues/_resized/v38_1c_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2003"><img src="/images/made/images/issues/_resized/v37_6c_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
		</div>
	</div>
	
		
	<footer id="global-footer">
		<div class="wrapper">
			<nav>
				<ul class="listing">
					<li><a href="/about">About</a></li>
					<li><a href="/donate">Donate</a></li>
					<li><a href="/about/submissions">Submissions</a></li>
					<li><a href="/about/advertise">Advertise</a></li>
					<li><a href="/about/contact">Contact Us</a></li>
				</ul>
			</nav>
			<p class="footer-about">Founded in 1963, Canadian Dimension is a forum for debate on important issues facing the Canadian Left today, and a source for analysis of national and regional politics, labour, economics, world affairs and art.</p>
			<p class="footer-copyright">All content &copy;1963&ndash;2022 Canadian Dimension &nbsp; | &nbsp; <a href="#top">Top of page</a></p>
		</div>
	</footer>

	
	<script src="https://canadiandimension.com/cache/00143fa0ea5fa9f5c9b2f9c780e6926e64b22ac5.1618407608.js"></script>
	
	<script>
		var addthis_config = addthis_config||{};
		addthis_config.data_track_addressbar = false;
		addthis_config.data_track_clickback = false;
	</script>  
	<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52ebf283508e9ef7"></script>
	
	
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-604511-4"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-604511-4');
	</script>
	

</body>
</html>