<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="utf-8" />
	<meta name="description" content="The Covid 19 pandemic is the second major crisis of globalization in a decade. The first was the global financial crisis of 2008-2009, from which the global economy took years to reach a semblance of recovery. We did not learn our lessons from the first, and this is perhaps why the impact of the second has been even more massive." />
	<meta name="thumbnail" content="https://canadiandimension.com/images/articles/_resized/China_worker_docks.jpg" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />	
	

	<meta property="og:title" content="Coronavirus and the Death of ‘Connectivity’" />
	<meta property="og:description" content="The Covid 19 pandemic is the second major crisis of globalization in a decade. The first was the global financial crisis of 2008-2009, from which the global economy took years to reach a semblance of recovery. We did not learn our lessons from the first, and this is perhaps why the impact of the second has been even more massive." />
	<meta property="og:image" content="https://canadiandimension.com/images/articles/_resized/China_worker_docks.jpg" />
	<meta property="og:url" content="https://canadiandimension.com/articles/view/coronavirus-and-the-death-of-connectivity" />
	<meta property="og:type" content="website" />
		
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Coronavirus and the Death of ‘Connectivity’" />
	<meta name="twitter:description" content="The Covid 19 pandemic is the second major crisis of globalization in a decade. The first was the global financial crisis of 2008-2009, from which the global economy took years to reach a semblance of recovery. We did not learn our lessons from the first, and this is perhaps why the impact of the second has been even more massive." />
	<meta name="twitter:image:src" content="https://canadiandimension.com/images/articles/_resized/China_worker_docks.jpg" />
	<meta name="twitter:creator" content="@CDN_Dimension" />
	<meta name="twitter:site" content="@CDN_Dimension" />
	<meta name="twitter:domain" content="canadiandimension.com" />
	
	<link rel="stylesheet" href="https://canadiandimension.com/cache/86d8349a3d519ace6e342fc281dd1e043cad3d1e.1584536106.css" media="all" />
	<link rel="stylesheet" href="https://use.typekit.net/von1ila.css" />
	<!--[if lt IE 9]>
		<script src="/assets/js/html5shiv.js"></script>
	<![endif]-->	
	<!--[if lt IE 8]>
		<style type="text/css">.group{display:inline-block;}</style>
	<![endif]-->
	
	<script defer src="/assets/fa/fontawesome.min.js"></script>
	<script defer src="/assets/fa/brands.min.js"></script>
	<script defer src="/assets/fa/solid.min.js"></script>
	
	<title>Coronavirus and the Death of ‘Connectivity’ &ndash; Canadian Dimension</title>
</head>
<body>
	
	<header id="global-header">
		<div class="wrapper" id="top">

			<a href="#" id="nav-toggle"><i class="fas fa-bars fa-fw" title="Menu"></i></a>
			
			<img src="/assets/img/logo-print.png" width="1" height="1" class="print-logo" alt="" role="presentation" />
			
			<a href="/" id="header-logo"><img src="/assets/img/logo-2020.png" alt="Canadian Dimension" /></a>

			<ul id="header-social">
				<li><a href="https://twitter.com/CDN_Dimension"><i class="fab fa-twitter" title="Follow us on Twitter"></i></a></li>
				<li><a href="https://instagram.com/cdn_dimension"><i class="fab fa-instagram" title="Follow us on Instagram"></i></a></li>
				<li><a href="http://www.facebook.com/CDNDimension"><i class="fab fa-facebook" title="Follow us on Facebook"></i></a></li>
				<li><a href="https://www.youtube.com/channel/UCXu7fg-_KdAoHY7bmahr9vg/featured"><i class="fab fa-youtube" title="Subscribe on YouTube"></i></a></li>
				<li><a href="https://soundcloud.com/cdn_dimension"><i class="fab fa-soundcloud" title="Follow us on SoundCloud"></i></a></li>
			</ul>
			
		</div>
	</header>
	
	
	<nav id="category-nav">
		<div class="wrapper">
			<ul class="group">
			
				<li><a href="https://canadiandimension.com/articles/category/canadian-politics">Canadian Politics</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/usa-politics">USA Politics</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/indigenous-politics">Indigenous Politics</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/environment">Environment</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/labour">Labour</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/middle-east">Middle East</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/economic-crisis">Economic Crisis</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/africa">Africa</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/asia">Asia</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/canada-usa">Canada-USA</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/canadian-business">Canadian Business</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/culture">Culture</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/education">Education</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/europe">Europe</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/feminism">Feminism</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/food-and-agriculture">Food and Agriculture</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/globalization">Globalization</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/human-rights">Human Rights</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/latin-america-caribbean">Latin America and the Caribbean</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/media">Media </a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/occupy-movement">Occupy Movement</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/quebec">Quebec</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/queer">Queer</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/reviews">Reviews</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/social-movements">Social Movements</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/socialism">Socialism</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/war-zones">War Zones</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/web-exclusive">Web Exclusive</a></li>
				
				<li class="more">
					<a href="#"><span>More</span><i class="fas fa-caret-down"></i></a>
					<ul></ul>
				</li>
			</ul>
		</div>
	</nav>
	
	
	<nav id="primary-nav">
				
		<div class="wrapper group">
			<ul class="group">
				<li><a href="/articles">Articles</a></li>
				<li><a href="/columnists">Columnists</a></li>
				<li><a href="/videos">Videos</a></li>
				<li><a href="/articles/category/reviews">Reviews</a></li>
			</ul>
			<ul class="group">
				<li><a href="/collections">Collections</a></li>
				<li><a href="/cartoons">Cartoons</a></li>
				<li><a href="/magazine">CD Archive</a></li>
				<li><a href="/donate">Donate</a></li>
			</ul>
			<ul class="group">
				<li><a href="/about">About</a></li>
				<li><a href="/about/contact">Contact Us</a></li>
				<li><a href="/about/submissions">Submissions</a></li>
				<li><a href="/about/advertise">Advertise</a></li>
			</ul>
			<div id="header-search" role="search">
				<form method="post" action="https://canadiandimension.com/"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="91" />
<input type="hidden" name="results_page" value="search/index" />
<input type="hidden" name="honey" value="field_b12c84238d82e12a56d983a98d24fb91ac0d5015" />
<input type="hidden" name="site_id" value="1" />
<input type="hidden" name="csrf_token" value="c1e4e7bdb4653a35a979a81d079a7b3b25b1f91f" />
</div>


				<div>
					<label for="keywords">Search</label>
					<input type="text" name="keywords" id="keywords" class="input" placeholder="Enter keyword(s)" value="" autocomplete="off" />
					<button class="btn">Search</button>
				</div>
				<div style='display:none;'>
<label>Please do not fill-in this field <input type="text" name="field_b12c84238d82e12a56d983a98d24fb91ac0d5015" value=""  /></label>
</div>
</form>
			</div>
		</div>
	</nav>
	
	
		
	<div class="click leaderboard">
		<p>Advertisement</p>
		<a href="https://btlbooks.com/" data-title="BTL 2"><img src="/images/ads/BTL_WebBanner_2020.png" alt="BTL 2" data-desktop-src="/images/ads/BTL_WebBanner_2020.png" data-mobile-src="/images/ads/BTL_WebSquare_2020.png.png" /></a>
	</div>

	
	
	<div id="body">
		
		<div class="wrapper group">
			













	
	

	
	
	
		
	

	<article>
	
		
		<header>

			<h1 class="article-title">Coronavirus and the Death of&#160;‘Connectivity’</h1>
			
			<p class="byline"><a href="https://canadiandimension.com/articles/author/walden-bello">Walden Bello</a> / March 24, 2020<span class="syndicated-badge">Syndicated</span></p>
		
			<p class="category-badges"><a href="https://canadiandimension.com/articles/category/globalization" class="badge inline-badge">Globalization</a></p>
			
		</header>
		
		<div class="group">
				
			<div class="content">
				
				
				<figure class="aligncenter">
					<img src="/images/made/images/articles/_resized/China_worker_docks_800_533_90.jpg" alt="" />
					<figcaption><p>A Chinese worker looks on as a cargo ship is loaded at a port in Qingdao. Photo by STR/AFP/Getty Images.</p>
</figcaption>
				</figure>
				
				
				<div class="addthis_inline_share_toolbox"></div>
				
				
				
				
				
					
					
					<p>The COVID-19 pandemic is the second major crisis of globalization in a decade. The first was the global financial crisis of 2008-2009, from which the global economy took years to reach a semblance of recovery. We did not learn our lessons from the first, and this is perhaps why the impact of the second has been even more massive.</p>

<p>Trillions of dollars of paper wealth went up in smoke during the 2008 crisis, but few cried for the out-of-control financial players who had triggered the crisis. More serious were the impacts on the real economy.</p>

<p>Tens of millions of people lost their jobs, with 25 million in China alone in the second half of 2008. Air cargo plunged 20 percent in one year. Global supply chains, many of whose links were in China, were severely disrupted.</p>

<p><em>The Economist</em> <a href=https://www.economist.com/international/2009/02/19/turning-their-backs-on-the-world>lamented</a> that the “integration of the world economy is in retreat on almost every front,” adding that “some critics of capitalism seem happy about it—like Walden Bello, a Philippine economist, who can perhaps claim to have coined the word [deglobalization] with his book, <em>Deglobalization: Ideas for a New World Economy</em>.”</p>

<h3>Challenging Globalization</h3>

<p>What was this “deglobalization” the <em>Economist</em> was so wary about?</p>

<p>It was, among other things, about making the domestic market again the center of gravity of the economy rather than the global market. And to do this, it not only proposed using tariffs and quotas to preserve local industry and agriculture from being overrun by the products of transnational corporations, but also putting into effect an activist trade policy to build up the capacity to support the national economy in a sustainable way.</p>

<p>But it was not simply specific policy proposals that the partisans of globalization feared but its fundamental perspective, which questioned the very basis of social relations under capitalism.</p>

<p>Deglobalization, we wrote, “is, at its core, an ethical perspective. It prioritizes values above interests, cooperation above competition, and community above ‘efficiency.’”</p>

<p>This perspective translates into “effective economics, which strengthens social solidarity by subordinating the operations of the market to the values of equity, justice, and community…To use the language of the great Hungarian thinker Karl Polanyi, deglobalization is about ‘reembedding’ the economy and the marker in society, instead of having society driven by the economy and the market.”</p>

<h3>Globalization Recovers</h3>

<p>Deglobalization was not the only alternative way of organizing economic life that emerged during this period of crisis. But contrary to the <em>Economist</em>’s fears, and to our dismay, all were brushed aside and, after the depths of the recession in 2009, there was a return to business as usual. Though the world entered what orthodox economists called a phase of “secular stagnation,” or low growth with continuing high unemployment, export-oriented production via global supply chains and world trade resumed their forward march.</p>

<p>In China, most of the $585 billion stimulus earmarked for social spending by the government amidst the crisis was hijacked by the dominant export lobby, which channeled the funds to the enterprises and local governments of the eastern and southeastern coasts of the country that had become the center of a global “Sino-centric” division of labor in manufacturing industries.</p>

<p>Carbon emissions had decelerated in the depths of the crisis, but they now resumed their upward trend. Air cargo traffic rebounded and air travel grew even more spectacularly. After declining by 1.2 percent in 2009, air travel grew annually by an average of 6.5 percent between 2010 and 2019.</p>

<p>“Connectivity” in transport, particularly air transport, was supposed to be key to successful globalization. As the director general of the powerful International Air Transport Association <a href=https://www.forbes.com/sites/marisagarcia/2018/10/24/iata-raises-20-year-projections-to-8-2-billion-passengers-warns-against-protectionism/#2e035bab150f>put it</a>, “Dampening demand for air connectivity risks high quality jobs, and economic activity dependent on global mobility… Governments must understand that globalization has made our world more socially and economically prosperous. Inhibiting globalization with protectionism will see opportunities lost.”</p>

<p>Aside from the desire to speed up the flow of commodities through global supply chains, the demand for air connectivity was fueled by the desire of the global airline industry to cash in on the explosion of outbound Chinese tourism. In 2018, Chinese made 149 million overseas trips, a figure that exceeded those of other countries, including the United States.</p>

<p>Not only the airlines but large parts of the service sector of many countries became dependent on the massive influx of Chinese tourists, who spent over $130 billion overseas in 2018. In Thailand, the country most visited by Chinese tourists, over 11 million of whom came in 2019, tourism accounted for a whopping 11 percent of GDP.</p>

<h3>The Extreme Right Hijacks Deglobalization</h3>

<p>In the global North, center right and center left governments focused on saving financial institutions at the expense of people, with much of Europe, especially in the South, marked by economies in recession and high unemployment, and with the United States still having more people unemployed by 2015 than at the beginning of the financial crisis.</p>

<p>While the established elites remained unquestioning in their adherence to globalization, radical right-wing personalities and parties saw a golden opportunity in the bitterness of workers at continuing unemployment and their widespread concern that they were losing their jobs as corporations continued to move their operations to China or consigned them to Chinese subcontractors, like Apple did with Foxxcon, which was notorious for its exploitative labor practices.</p>

<p>Formerly identified with neoliberal economic proposals, many extreme right-wing parties opportunistically hijacked parts of the anti-globalization critique that had been espoused by the non-establishment left, like calls for protection of workers’ livelihoods and bringing back industries, but giving them a racist or anti-migrant twist.</p>

<p>Workers’ defection from the Democratic Party or their sitting out the 2016 presidential elections in key Midwestern states resulted in Donald Trump’s victory in the presidential elections in 2016. And in office, Trump delivered on his promise to labor that he would dump President Obama’s pet project, the borderless Trans-Pacific Partnership (TPP).</p>

<p>Even more radical was his administration’s labeling China an “economic aggressor” and rooting the U.S. predicament not in failed neoliberal policies but in a conspiracy allegedly fomented by China, transnational corporations, and out-of-touch establishment elites. “<a href=https://en.wikipedia.org/wiki/Death_by_China>Death by China</a>”, screamed the title of the influential book of Trump’s key economic adviser, Peter Navarro.</p>

<h3>China Champions Globalization and Connectivity</h3>

<p>China, meanwhile, took advantage of the U.S. retreat into economic nationalism by promoting itself as the new champion of globalization.</p>

<p>At Davos in January 2017, President Xi Jin Ping said that “the global economy is the big ocean you cannot escape from,” and in which China had “learned to swim.” He called on world political and corporate leaders to “adapt to and guide globalization, cushion its negative impacts, and deliver its benefits to all countries and all nations.”</p>

<p>More than this, Xi offered to back up his words with a trillion dollar mega-program: the Belt and Road Initiative (BRI) that evoked the fabled “silk routes” through which trade between China and Europe was carried out in early modern times.</p>

<p>This ambitious program consisting of dam-building, road and rail construction, setting up coal plants, and extractive ventures was geared to promote what Beijing called “global connectivity.” Originally meant to “link” Asia to Europe, BRI was opened up to every country on earth in 2015, so that there was no longer one belt and one road but multiple routes, including a “polar silk route.”</p>

<p>While the pro-globalization claque clapped, others were more skeptical.</p>

<p>Some saw the whole thing as simply a way to export the surplus capacity problem dogging Chinese heavy industry by lassoing countries with loans into massive capital intensive projects. Focus on the Global South described it as “an anachronistic transference to the 21st century of the technocratic capitalist, state socialist, and developmentalist mindset that produced the Hoover Dam in the U.S., the massive construction projects in Stalin’s Soviet Union, the Three Gorges Dam in China, the Narmada Dam in India, and the Nam Theun 2 Dam in Laos. These are all testaments to what Arundhati Roy has called modernity’s ‘disease of gigantism.”</p>

<p>In 2019, despite a worsening trade war between China and the United States, globalization not only seemed to have recovered from the financial crisis ten years earlier but was having fresh wind in its sails. Despite rising production costs, China was chugging along, the undisputed workshop of the world owing to greater connectivity with the rest of the world.</p>

<p>More and more countries were buying into BRI’s promise of connectivity. Air travel was booming, with corporate executives, government officials, NGO top brass brought closer together by connectivity, which also brought exponentially increasing Chinese tourists to all parts of the world, making local destinations happy and asking for more.</p>

<h3>Corona Connectivity</h3>

<p>Then the virus.</p>

<p>Air connectivity becomes the medium for the transmission of a virus that seems to move at internet speed. The global economy grinds to a halt not only because of lockdowns to stop the virus, but also because China’s production lines stop, exposing the folly of having supply chains based on the principle of locating them where the unit costs of production are lowest, which is the raison d’etre of globalization.</p>

<p>The costs of subcontracting so much production to China are painfully revealed in the lack of essential medical equipment like COVID-19 test kits, syringes, and even simple face masks in the United States and Europe, not to say the rest of the pandemic-stricken world.</p>

<p>Yet, if there is any silver lining to this tragedy, it is perhaps that it has happened today rather than later, when the BRI might well have even more fatal consequences. As Sonia Shah recently pointed out in <em>The Nation</em>, viruses leaping from their animal hosts, to whom they bring no harm, to humans, to whom they do, has become increasingly frequent because humans are invading the habitats of wildlife by cutting down forests.</p>

<p>Sixty percent of microbial pathogens that have emerged over the last few decades come from animals, and two thirds of these come from wildlife. The World Wildlife Federation points out that the BRI will negatively impact some 1,700 biodiversity hotspots and about 265 species that are already at risk. Among the animals that face possible extinction or habitat destabilization from BRI are the rare Tanapuli orangutan, Sumatra tiger, Sunda pangolin, white winged flying fox, slender-tailed cloud rat, rare civet cats, Philippine eagle, and Philippine deer.</p>

<p>Many of these animals serve as hosts to species-leaping viruses like the novel coronavirus.</p>

<h3>Blowback</h3>

<p>What is often overlooked is the “revenge” of wildlife to the disruption of their living quarters. Viruses leaping from their hosts to humans is one of the forms of blowback. There are others.</p>

<p>According to one study published in <em>Current Biology</em>, BRI’s network of roads, railways, and pipelines could introduce more than 800 alien invasive species—including 98 amphibians, 177 reptiles, 391 birds, and 150 mammals—into several countries along its many routes and developments, destabilizing their ecosystems.</p>

<p>As shown innumerable times, nature has a way of punishing those that disrupt living arrangements that have existed for aeons — and the irony is that humans, through processes like globalization and connectivity, help facilitate this blowback.</p>

<p>Should it continue, the blowback from BRI could well be more severe than COVID-19.</p>

<p>The 2008 financial crisis failed to put an end to globalization. Instead, a new phase of globalization, “connectivity,” emerged, with China providing the political leadership and economic clout. COVID-19 has killed connectivity, and globalization, hopefully for good.</p>

<p>But the big question is, what will replace globalization as the new “paradigm?”</p>

<p>The extreme right has staked out a nationalist version of deglobalization bent on keeping migrants out and minorities down. Liberals and social democrats are exhausted and have nothing inspiring to offer. Progressives have a wealth of ideas, among them ecosocialism, degrowth, deglobalization, food sovereignty, “Buen Vivir” or Living Well, and emancipatory models influenced by neo-Marxism and feminism.</p>

<p>There are exciting synergies among these perspectives. The challenge is creating the base that will make them a material force.</p>

<p><em>Walden Bello is the author of <a href=https://www.press.uchicago.edu/ucp/books/book/distributed/D/bo20848633.html>Deglobalization: Ideas for a New World Economy</a> (London: Zed, 2000) and many other books. He is also the Adjunct Professor of Sociology at the State University of New York at Binghamton and senior analyst at the Bangkok-based Focus on the Global South.</em></p>

<p><em>This article originally appeared in <a href=https://fpif.org/coronavirus-and-the-death-of-connectivity/?fbclid=IwAR2fklkhTrJKS9oXOsg3FaQlS3ftGoX1egeRwh0O9UGOildsf9mVQeL_BgQ>Foreign Policy in Focus</a>.</em></p>

						
				
				
				
		
				<div class="addthis_inline_share_toolbox"></div>
				
				<div class="article-footer">
					<h2>We Need Your Help</h2>
					<p>More than 75% of our operating budget comes to us in the form of donations from our readers. These donations help to pay our bills, and honorariums for some of our writers, photographers and graphic artists. Our supporters are part of everything we do.</p>

					<a href="/donate" class="btn">Donate Now</a>
				</div>
				
				<div id="disqus_thread"></div>
				<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
				<script>
				    var disqus_config = function () {
				        this.page.title = "Coronavirus and the Death of ‘Connectivity’";  
				        this.page.url = "https://canadiandimension.com/articles/view/coronavirus-and-the-death-of-connectivity";  
				        this.page.identifier = "9226"; 
				    };
				    (function() {
				        var d = document, s = d.createElement('script');
				        s.src = 'https://canadiandimension.disqus.com/embed.js';
				        s.setAttribute('data-timestamp', +new Date());
				        (d.head || d.body).appendChild(s);
				    })();
				</script>
				
			</div>
			

			
			
			<div class="sidebar">
	
	
	<div class="click rectangle block shaded">
		<p>Advertisement</p>
		<a href="https://jacobinmag.com/" data-title="Jacobin 2"><img src="/images/ads/Jacobin_house_ad.png" alt="Jacobin 2" /></a>
	</div>

	
	
	<div class="block popular-block">
		<h1 class="section-heading">Popular Stories</h1>
		<ul class="listing">
			<li><a href="https://canadiandimension.com/articles/view/the-unexpected-reckoning-coronavirus-and-capitalism">The Unexpected Reckoning: Coronavirus and Capitalism</a></li>
	
	
	
			<li><a href="https://canadiandimension.com/articles/view/bill-1-and-albertas-ongoing-descent-into-authoritarianism">Bill 1 and Alberta’s Ongoing Descent into Authoritarianism</a></li>
	
	
	
			<li><a href="https://canadiandimension.com/articles/view/cubas-contribution-to-combatting-covid-19">Cuba’s Contribution to Combatting COVID-19</a></li>
	
	
	
			<li><a href="https://canadiandimension.com/articles/view/as-coronvirus-grips-the-us-americans-get-a-taste-of-life-under-sanctions">As Coronvirus Grips the US, Americans Get a Taste of Life Under Sanctions</a></li>
	</ul>
	</div>
	

	
	<div class="click rectangle block shaded">
		<p>Advertisement</p>
		<a href="https://ourtimes.ca/article/when-hate-goes-public" data-title="Our Times ad"><img src="/images/ads/Our_Times_ad_CD.jpg" alt="Our Times ad" /></a>
	</div>

</div>
			
		</div>

	</article>

</div>


	<div class="click leaderboard shaded">
		<p>Advertisement</p>
		<a href="https://arpbooks.org/" data-title="ARP"><img src="/images/ads/ARP_ad_2020.jpg" alt="ARP" data-desktop-src="/images/ads/ARP_ad_2020.jpg" data-mobile-src="/images/ads/Canadian_dimension_web_ARP_2020.jpg" /></a>
	</div>



	
	<div class="article-related">
		<div class="wrapper">
			<h1 class="section-heading">Related Reading</h1>
			<ul class="listing thumbnails-large grid group">
			<li class="one">
	<a href="https://canadiandimension.com/articles/category/environment" class="badge">Environment</a>
	<a href="https://canadiandimension.com/articles/view/public-banks-and-a-just-and-green-transition"><img src="/images/made/images/articles/_resized/Public_banking_graphic_600_400_90_s_c1.JPG" alt="" /></a>
	<h2><a href="https://canadiandimension.com/articles/view/public-banks-and-a-just-and-green-transition">Public Banks and a Just and Green Transition</a></h2>
	<p class="byline"><a href="https://canadiandimension.com/articles/author/thomas-marois">Thomas Marois</a> / July 12, 2019</p>
</li>
	 
	
	
			<li class="two">
	<a href="https://canadiandimension.com/articles/category/environment" class="badge">Environment</a>
	<a href="https://canadiandimension.com/articles/view/why-a-green-new-deal-could-spark-a-technological-revolution"><img src="/images/made/images/articles/_resized/Clean_tech_jobs_600_400_90_s_c1.jpg" alt="" /></a>
	<h2><a href="https://canadiandimension.com/articles/view/why-a-green-new-deal-could-spark-a-technological-revolution">Why a Green New Deal Could Spark a Technological Revolution</a></h2>
	<p class="byline"><a href="https://canadiandimension.com/articles/author/brendan-haley">Brendan Haley</a> / June 19, 2019</p>
</li>
	 
	
	
			<li class="three">
	<a href="https://canadiandimension.com/articles/category/environment" class="badge">Environment</a>
	<a href="https://canadiandimension.com/articles/view/energy-economics"><img src="/images/made/images/articles/_resized/Renewable_energy_grid_600_400_90_s_c1.jpg" alt="" /></a>
	<h2><a href="https://canadiandimension.com/articles/view/energy-economics">Energy economics</a></h2>
	<p class="byline"><a href="https://canadiandimension.com/articles/author/james-wilt">James Wilt</a> / July 16, 2018</p>
</li>
	 
	
	
			<li class="one">
	<a href="https://canadiandimension.com/articles/category/environment" class="badge">Environment</a>
	<a href="https://canadiandimension.com/articles/view/canada-needs-a-green-new-deal"><img src="/images/made/images/articles/_resized/Green_New_Deal_illustration_600_400_90_s_c1.jpg" alt="" /></a>
	<h2><a href="https://canadiandimension.com/articles/view/canada-needs-a-green-new-deal">Canada needs a Green New Deal</a></h2>
	<p class="byline"><a href="https://canadiandimension.com/articles/author/michal-rozworski">Michal Rozworski</a> / April 7, 2019</p>
</li>
	 
	
	
			<li class="two">
	<a href="https://canadiandimension.com/articles/category/usa-politics" class="badge">USA Politics</a>
	<a href="https://canadiandimension.com/articles/view/its-the-green-new-deal-or-else"><img src="/images/made/images/articles/_resized/Green_New_Deal_2_600_400_90_s_c1.jpg" alt="" /></a>
	<h2><a href="https://canadiandimension.com/articles/view/its-the-green-new-deal-or-else">It’s the Green New Deal or Else</a></h2>
	<p class="byline"><a href="https://canadiandimension.com/articles/author/paul-street">Paul Street</a> / March 15, 2019</p>
</li>
	 
	
	
			<li class="three">
	<a href="https://canadiandimension.com/articles/category/environment" class="badge">Environment</a>
	<a href="https://canadiandimension.com/articles/view/an-unlikely-offender-bitcoin-has-the-carbon-footprint-of-a-small-nation"><img src="/images/made/images/articles/_resized/Bitcoin_600_400_90_s_c1.jpg" alt="" /></a>
	<h2><a href="https://canadiandimension.com/articles/view/an-unlikely-offender-bitcoin-has-the-carbon-footprint-of-a-small-nation">An unlikely offender: Bitcoin has the carbon footprint of a small nation</a></h2>
	<p class="byline"><a href="https://canadiandimension.com/articles/author/abby-neufeld">Abby Neufeld</a> / October 17, 2019</p>
</li>
	</ul>
	</div></div>
	<div class="wrapper"> 
	

				
	
		</div>
		
	</div>
	
	
		<div class="primary-cta">
	<div class="wrapper group">
		<div class="donate-cta">
			<h2>Support CD Today</h2>
			<p>More than 75% of our operating budget comes to us in the form of donations from our readers. These donations help to pay our bills, and honorariums for some of our writers, photographers and graphic artists. Our supporters are part of everything we do.</p>

			<a href="/donate" class="btn">Donate Now</a>
		</div>
		<div class="newsletter-cta">
			<h2>Never Miss A Story</h2>
			<p>Sign up for our email newsletter and get our news and analysis delivered on the regular.</p>

			<form action="https://canadiandimension.us1.list-manage.com/subscribe/post?u=98332d567e1c51d5e2c227858&amp;id=b7504ef7d6" method="post" target="_blank">
				<input type="email" name="EMAIL" placeholder="Enter your email address" class="input" />
				<button class="btn">Sign Up</button>
			</form>
		</div>
	</div>
</div>
	
	
	
	<div id="archives">
		<h1 class="section-heading">Browse the Archive</h1>
		<div class="archives group">
		
			<div class="active">
				<a href="https://canadiandimension.com/magazine/issue/summer-2019"><img src="/images/made/images/issues/_resized/CD53_1_cover_200_260_90_c1.JPG" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/winter-2019"><img src="/images/made/images/issues/_resized/CD524_front_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/autumn-2018"><img src="/images/made/images/issues/_resized/CD523_front_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/summer-2018"><img src="/images/made/images/issues/_resized/CD522_front_cov_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/spring-2018"><img src="/images/made/images/issues/_resized/CD521_front_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/autumn-winter-2017"><img src="/images/made/images/issues/_resized/CD514_front_cov_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/summer-2017"><img src="/images/made/images/issues/_resized/CD513_front_cov_web_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/spring-2017"><img src="/images/made/images/issues/_resized/CD512_cover_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/winter-2017"><img src="/images/made/images/issues/_resized/CD511_front_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/autumn-2016"><img src="/images/made/images/issues/_resized/CD504_front_cov_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/summer-2016"><img src="/images/made/images/issues/_resized/CD503_front_cov_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/spring-2016"><img src="/images/made/images/issues/_resized/CF502_front_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/winter-2016"><img src="/images/made/images/issues/_resized/CD-RACISM-COVER-KRISHNA-FINAL_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2015"><img src="/images/made/images/issues/_resized/CD494_cover-page-001_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2015"><img src="/images/made/images/issues/_resized/CD-493-COVER-FINAL_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2015"><img src="/images/made/images/issues/_resized/CD492_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2015"><img src="/images/made/images/issues/_resized/491_front_cov_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2014"><img src="/images/made/images/issues/_resized/CD486_front_rev_small_copy_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2014"><img src="/images/made/images/issues/_resized/10750463_973995155947676_6939289610620860701_o_copy_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2014"><img src="/images/made/images/issues/_resized/CD484_covers_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2014"><img src="/images/made/images/issues/_resized/May_coverwebsite_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2014"><img src="/images/made/images/issues/_resized/CD_March-April_cover_2014_website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2014"><img src="/images/made/images/issues/_resized/CD_Jan-Feb_cover_medium_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2013"><img src="/images/made/images/issues/_resized/CD476_covers2_copy_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2013"><img src="/images/made/images/issues/_resized/Sept_oct_2013_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2013"><img src="/images/made/images/issues/_resized/CD474_cover_200_260_90_c1.jpeg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-20131"><img src="/images/made/images/issues/_resized/cover_473_website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2013"><img src="/images/made/images/issues/_resized/cd472front_covers_fnl-1_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2013"><img src="/images/made/images/issues/_resized/CD471_covers-1_Low_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-20121"><img src="/images/made/images/issues/_resized/CD466_cover_final-2_website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2012"><img src="/images/made/images/issues/_resized/CD465_Covers-website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2012"><img src="/images/made/images/issues/_resized/CD464_cover-2_Website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/mayjune-2012"><img src="/images/made/images/issues/_resized/CD463_cover_final-2_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2012"><img src="/images/made/images/issues/_resized/CD462_cover-2_website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-20121"><img src="/images/made/images/issues/_resized/CD_461_cover_final_v2-2_website_1_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2011"><img src="/images/made/images/issues/_resized/CD_456_Covers-homepage_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/sept-oct-20111"><img src="/images/made/images/issues/_resized/cover_455-2_website_1_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2011"><img src="/images/made/images/issues/_resized/454_website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2011"><img src="/images/made/images/issues/_resized/cover_453_website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2011"><img src="/images/made/images/issues/_resized/cover_452_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/jan-feb-2011"><img src="/images/made/images/issues/_resized/cover_mining-web_1_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-20101"><img src="/images/made/images/issues/_resized/Covers_446_web_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-20101"><img src="/images/made/images/issues/_resized/CD_44.5_OFC_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2010"><img src="/images/made/images/issues/_resized/CD_444_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2010"><img src="/images/made/images/issues/_resized/OUTSIDE_FRONT_COVER_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2010"><img src="/images/made/images/issues/_resized/442_OFC_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2010"><img src="/images/made/images/issues/_resized/441_fc_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2009"><img src="/images/made/images/issues/_resized/436_OFC_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2009"><img src="/images/made/images/issues/_resized/CD435_OFC_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2009"><img src="/images/made/images/issues/_resized/Covers_434_Web_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2009"><img src="/images/made/images/issues/_resized/Covers_433_1_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2009"><img src="/images/made/images/issues/_resized/v43n2_1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2009"><img src="/images/made/images/issues/_resized/v43n1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2008"><img src="/images/made/images/issues/_resized/v42n6_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2008"><img src="/images/made/images/issues/_resized/v42n5_1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2008"><img src="/images/made/images/issues/_resized/v42n4_1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2008"><img src="/images/made/images/issues/_resized/v42n3_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2008"><img src="/images/made/images/issues/_resized/v42n2_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2008"><img src="/images/made/images/issues/_resized/v42n1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2007"><img src="/images/made/images/issues/_resized/v41n6_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2007"><img src="/images/made/images/issues/_resized/v41n5_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2007"><img src="/images/made/images/issues/_resized/v41n4_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2007"><img src="/images/made/images/issues/_resized/v41n3_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2007"><img src="/images/made/images/issues/_resized/v41n2_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2007"><img src="/images/made/images/issues/_resized/v41n1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2006"><img src="/images/made/images/issues/_resized/v40n6_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-20061"><img src="/images/made/images/issues/_resized/v40n5_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2006"><img src="/images/made/images/issues/_resized/v40n4_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2006"><img src="/images/made/images/issues/_resized/v40n3_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2006"><img src="/images/made/images/issues/_resized/v40n2_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2006"><img src="/images/made/images/issues/_resized/v40n1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2005"><img src="/images/made/images/issues/_resized/v39n6_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2005"><img src="/images/made/images/issues/_resized/v39n5_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2005"><img src="/images/made/images/issues/_resized/v39n4_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2005"><img src="/images/made/images/issues/_resized/v39n3_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2005"><img src="/images/made/images/issues/_resized/v39n2_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2005"><img src="/images/made/images/issues/_resized/v39n1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2004"><img src="/images/made/images/issues/_resized/v38n6c_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2004"><img src="/images/made/images/issues/_resized/v38_5c_1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2004"><img src="/images/made/images/issues/_resized/v38_4c_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2004"><img src="/images/made/images/issues/_resized/v38_3c_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2004"><img src="/images/made/images/issues/_resized/v38_2c_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2004"><img src="/images/made/images/issues/_resized/v38_1c_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2003"><img src="/images/made/images/issues/_resized/v37_6c_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
		</div>
	</div>
	
		
	<footer id="global-footer">
		<div class="wrapper">
			<nav>
				<ul class="listing">
					<li><a href="/about">About</a></li>
					<li><a href="/donate">Donate</a></li>
					<li><a href="/about/submissions">Submissions</a></li>
					<li><a href="/about/advertise">Advertise</a></li>
					<li><a href="/about/contact">Contact Us</a></li>
				</ul>
			</nav>
			<p class="footer-about">Founded in 1963, Canadian Dimension is a forum for debate on important issues facing the Canadian Left today, and a source for analysis of national and regional politics, labour, economics, world affairs and art.</p>
			<p class="footer-copyright">All content &copy;1963&ndash;2020 Canadian Dimension &nbsp; | &nbsp; <a href="#top">Top of page</a></p>
		</div>
	</footer>

	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
	
	<script src="https://canadiandimension.com/cache/00143fa0ea5fa9f5c9b2f9c780e6926e64b22ac5.1582228735.js"></script>
	
	<script>
		var addthis_config = addthis_config||{};
		addthis_config.data_track_addressbar = false;
		addthis_config.data_track_clickback = false;
	</script>  
	<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52ebf283508e9ef7"></script>
	
	
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-604511-4"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-604511-4');
	</script>
	

</body>
</html>