<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="utf-8" />
	<meta name="description" content="In late April, Brazilian President Jair Bolsonaro brought down the gavel on the sale of water and sewage services from the publicly owned Companhia Estadual de Águas e Esgotos to Igua Saneamento, confirming the privatization of part of Rio de Janeiro’s public water utility. The selling off of parts of CEDAE is worthy of raised eyebrows on its own. Yet also in need of attention is the integral role which Canadian pension capital played in the process." />
	<meta name="thumbnail" content="https://canadiandimension.com/images/articles/_resized/Brazil_Bolsonaro_plane.jpg" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />	
	

	<meta property="og:title" content="Canadian pension funds driving privatization in Brazil" />
	<meta property="og:description" content="In late April, Brazilian President Jair Bolsonaro brought down the gavel on the sale of water and sewage services from the publicly owned Companhia Estadual de Águas e Esgotos to Igua Saneamento, confirming the privatization of part of Rio de Janeiro’s public water utility. The selling off of parts of CEDAE is worthy of raised eyebrows on its own. Yet also in need of attention is the integral role which Canadian pension capital played in the process." />
	<meta property="og:image" content="https://canadiandimension.com/images/articles/_resized/Brazil_Bolsonaro_plane.jpg" />
	<meta property="og:url" content="https://canadiandimension.com/articles/view/canadian-pension-funds-driving-privatization-in-brazil" />
	<meta property="og:type" content="website" />
		
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Canadian pension funds driving privatization in Brazil" />
	<meta name="twitter:description" content="In late April, Brazilian President Jair Bolsonaro brought down the gavel on the sale of water and sewage services from the publicly owned Companhia Estadual de Águas e Esgotos to Igua Saneamento, confirming the privatization of part of Rio de Janeiro’s public water utility. The selling off of parts of CEDAE is worthy of raised eyebrows on its own. Yet also in need of attention is the integral role which Canadian pension capital played in the process." />
	<meta name="twitter:image:src" content="https://canadiandimension.com/images/articles/_resized/Brazil_Bolsonaro_plane.jpg" />
	<meta name="twitter:creator" content="@CDN_Dimension" />
	<meta name="twitter:site" content="@CDN_Dimension" />
	<meta name="twitter:domain" content="canadiandimension.com" />
	
	<link rel="stylesheet" href="https://canadiandimension.com/cache/86d8349a3d519ace6e342fc281dd1e043cad3d1e.1618407699.css" media="all" />
	<link rel="stylesheet" href="https://use.typekit.net/von1ila.css" />
	<!--[if lt IE 9]>
		<script src="/assets/js/html5shiv.js"></script>
	<![endif]-->	
	<!--[if lt IE 8]>
		<style type="text/css">.group{display:inline-block;}</style>
	<![endif]-->
	
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
	<script defer src="/assets/fa/fontawesome.min.js"></script>
	<script defer src="/assets/fa/brands.min.js"></script>
	<script defer src="/assets/fa/solid.min.js"></script>
	
	
	
	<title>Canadian pension funds driving privatization in Brazil &ndash; Canadian Dimension</title>
</head>
<body>
	
	<header id="global-header">
		<div class="wrapper" id="top">

			<a href="#" id="nav-toggle"><i class="fas fa-bars fa-fw" title="Menu"></i></a>
			
			<img src="/assets/img/logo-print.png" width="1" height="1" class="print-logo" alt="" role="presentation" />
			
			<a href="/" id="header-logo"><img src="/assets/img/logo-2020.png" alt="Canadian Dimension" /></a>

			<ul id="header-social">
				<li><a href="https://twitter.com/CDN_Dimension"><i class="fab fa-twitter" title="Follow us on Twitter"></i></a></li>
				<li><a href="https://instagram.com/cdn_dimension"><i class="fab fa-instagram" title="Follow us on Instagram"></i></a></li>
				<li><a href="https://www.facebook.com/CDNDimension"><i class="fab fa-facebook" title="Follow us on Facebook"></i></a></li>
				<li><a href="https://www.youtube.com/channel/UCXu7fg-_KdAoHY7bmahr9vg/featured"><i class="fab fa-youtube" title="Subscribe on YouTube"></i></a></li>
				<li><a href="https://soundcloud.com/cdn_dimension"><i class="fab fa-soundcloud" title="Follow us on SoundCloud"></i></a></li>
			</ul>
			
		</div>
	</header>
	
	
	<nav id="category-nav">
		<div class="wrapper">
			<ul class="group">
			
				<li><a href="https://canadiandimension.com/articles/category/covid-19">COVID-19</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/canadian-politics">Canadian Politics</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/usa-politics">USA Politics</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/indigenous-politics">Indigenous Politics</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/environment">Environment</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/labour">Labour</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/middle-east">Middle East</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/economic-crisis">Economic Crisis</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/africa">Africa</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/asia">Asia</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/canada-usa">Canada-USA</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/canadian-business">Canadian Business</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/science-and-technology">Science and Technology</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/culture">Culture</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/education">Education</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/europe">Europe</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/feminism">Feminism</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/food-and-agriculture">Food and Agriculture</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/globalization">Globalization</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/human-rights">Human Rights</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/latin-america-caribbean">Latin America and the Caribbean</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/media">Media </a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/occupy-movement">Occupy Movement</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/quebec">Quebec</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/queer">Queer</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/reviews">Reviews</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/social-movements">Social Movements</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/socialism">Socialism</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/war-zones">War Zones</a></li>
			
				<li><a href="https://canadiandimension.com/articles/category/web-exclusive">Web Exclusive</a></li>
				
				<li class="more">
					<a href="#"><span>More</span><i class="fas fa-caret-down"></i></a>
					<ul></ul>
				</li>
			</ul>
		</div>
	</nav>
	
	
	<nav id="primary-nav">
				
		<div class="wrapper group">
			<ul class="group">
				<li><a href="/articles">Articles</a></li>
				<li><a href="/columnists">Columnists</a></li>
				<li><a href="/videos">Videos</a></li>
				<li><a href="/articles/category/reviews">Reviews</a></li>
			</ul>
			<ul class="group">
				<li><a href="/collections">Collections</a></li>
				<li><a href="/cartoons">Cartoons</a></li>
				<li><a href="/magazine">CD Archive</a></li>
				<li><a href="/donate">Donate</a></li>
			</ul>
			<ul class="group">
				<li><a href="/about">About</a></li>
				<li><a href="/about/contact">Contact Us</a></li>
				<li><a href="/about/submissions">Submissions</a></li>
				<li><a href="/about/advertise">Advertise</a></li>
			</ul>
			<div id="header-search" role="search">
				<form method="post" action="https://canadiandimension.com/"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="91" />
<input type="hidden" name="results_page" value="search/index" />
<input type="hidden" name="honey" value="field_651539cd108a869c3cb653ca8c3f68835ad3a6a1" />
<input type="hidden" name="site_id" value="1" />
<input type="hidden" name="csrf_token" value="e44567e137f7638999cf37b4ee53956c680840a2" />
</div>


				<div>
					<label for="keywords">Search</label>
					<input type="text" name="keywords" id="keywords" class="input" placeholder="Enter keyword(s)" value="" autocomplete="off" />
					<button class="btn">Search</button>
				</div>
				<div style='display:none;'>
<label>Please do not fill-in this field <input type="text" name="field_651539cd108a869c3cb653ca8c3f68835ad3a6a1" value=""  /></label>
</div>
</form>
			</div>
		</div>
	</nav>
	
	
		
	<div class="click leaderboard">
		<p>Advertisement</p>
		<a href="http://www.cupe.ca" data-title="CUPE 2021 leaderboard"><img src="/images/ads/Generic_Ad_Leaderboard_728_×_90.jpg" alt="CUPE 2021 leaderboard" data-desktop-src="/images/ads/Generic_Ad_Leaderboard_728_×_90.jpg" data-mobile-src="/images/ads/Generic_Ad_Medium_Rectangle_300_×_250.jpg" /></a>
	</div>

	
	
	<div id="body">
		
		<div class="wrapper group">
			













	
	

	
	
	
	
		
	
	

	<article>
	
		
		<header>

			<h1 class="article-title">Canadian pension funds driving privatization in&#160;Brazil</h1>
			<h2 class="article-subhead">How Canadian pension ownership of Rio water gives retirement savings imperial underpinnings</h2>
			<p class="byline"><a href="https://canadiandimension.com/articles/author/tom-fraser">Tom Fraser</a> / September 14, 2021 / 7 min read</p>
		
			<p class="category-badges"><a href="https://canadiandimension.com/articles/category/canadian-politics" class="badge inline-badge">Canadian Politics</a><a href="https://canadiandimension.com/articles/category/economic-crisis" class="badge inline-badge">Economic Crisis</a><a href="https://canadiandimension.com/articles/category/latin-america-caribbean" class="badge inline-badge">Latin America and the Caribbean</a></p>
			
		</header>
		
		<div class="group">
				
			<div class="content">
				
				
				<figure class="aligncenter">
					<img src="/images/made/images/articles/_resized/Brazil_Bolsonaro_plane_800_533_90.jpg" alt="" />
					<figcaption><p>Brazilian President Jair Bolsonaro, July 17, 2019. Photo by Palácio do Planalto/<a href=https://www.flickr.com/photos/palaciodoplanalto/48309874706/>Flickr</a>.</p>
</figcaption>
				</figure>
				
				
				<div class="addthis_inline_share_toolbox"></div>
				
				
				
				
				
					
					
					
					
					
					
					<p>In late April, Brazilian far-right President Jair Bolsonaro brought down the gavel on the <a href=https://www.cppinvestments.com/public-media/headlines/2021/igua-to-acquire-concession-in-cedae-water-and-wastewater-services>sale of water</a> and sewage services from the publicly owned Companhia Estadual de Águas e Esgotos (CEDAE) to Igua Saneamento, confirming the privatization of part of Rio de Janeiro’s public water utility for $1.7 billion. Despite an injunction earned by Brazil’s National Federation of Urban Workers to delay the auction, Bolsonaro’s government pushed the sale through, giving Igua exclusive control of a concession in the city’s west.</p>

<p>The selling off of parts of CEDAE, a component of Bolsonaro’s wider <a href=https://www.bnamericas.com/en/analysis/how-politics-could-derail-brazils-privatization-plans>mass-privatization agenda</a>, is worthy of raised eyebrows on its own. Yet also in need of attention is the integral role which <a href=https://www.cppinvestments.com/public-media/headlines/2021/igua-to-acquire-concession-in-cedae-water-and-wastewater-services>Canadian pension capital</a> played in the process. The Canadian Pension Plan Investment Board (CPP Investments) owns a 46.7 percent stake in Igua, while the Alberta Investment Management Corporation (AIMCo) has a 38.6 percent stake.</p>

<p>This isn’t a case of mere complicity, either—an instance of a retirement fund being passively invested in firms engaged in exploitation. CPP Investment’s $213 million investment in Igua only occurred in mid-March, as part of the planning of the privatization scheme. According to <em>Reuters</em>, its investment was the <a href=https://www.reuters.com/article/igua-saneamento-issue-idusl1n2lk0xs>critical element</a> of Igua’s bid for CEDAE, with the stake taken by CPP Investments firming up the company’s credentials. The injection of investment cash went towards directly funding the purchase, such that Canadian pension money was the difference maker.</p>

<p>CPP Investments is the Crown corporation which manages and invests contributions to the Canadian Pension Plan, Canada’s public retirement scheme. As a pillar of the welfare state, the CPP is meant to provide a reliable retirement to all Canadians, regardless of whether or not they are covered through their employer. But as a market actor, CPP Investments ensures that this retirement relies on participation in global processes of privatization and wealth extraction.</p>

<p>
					<figure class="aligncenter">
						
						
							<img src="/images/made/images/articles/_resized/CEDAE_privatization_protest_800_601_90.jpeg" alt="" />
						
						<figcaption><p>Residents of Complexo do Lins, a neighbourhood in the North Zone of Rio de Janeiro, protest against the privatization of publicly owned Companhia Estadual de Águas e Esgotos (CEDAE). Photo by RJ Sindagua/<em>The Rio Times</em>.</p>
</figcaption>
					</figure>
					</p>

<h3>Pension fund capitalism</h3>

<p>Pension fund financial investments have garnered significant scrutiny from observers and activists on the left and within labour movements for their frequently socially destructive impacts, which with regularity predicate workers’ retirements on capitalist exploitation.</p>

<p>Just in the past year, Canadian pension funds have drawn numerous criticisms for their investment choices. Reporting from Haseena Manek in <em>Briarpatch</em> in June 2020 showed the role multiple public sector pensions play in <a href=https://briarpatchmagazine.com/articles/view/invested-in-crisis>mass evictions</a> through their ownership of real estate investment trusts (REITs), while the <em>Toronto Star</em> revealed a <a href=https://www.thestar.com/business/2021/02/06/a-federal-pension-plan-already-under-fire-for-its-long-term-care-investments-is-getting-in-bed-with-an-architect-of-the-big-short.html>$700 million joint venture</a> between PSP Investments—the pension for Canada’s federal public service workers—and hedge fund Pretium, whose real estate profit model is based on mass foreclosures.</p>

<p>In a brutally dark and violent irony, PSP Investments’ <a href=https://www.jacobinmag.com/2021/01/pension-fund-profiteers-long-term-care-canada-health-care>ownership of private long-term care company Revera</a> has linked workers’ retirements to the neglect and death of elderly Canadians amidst the pandemic. That same pension fund was also invested in American private prisons until a campaign from the Public Service Alliance of Canada (PSAC) <a href=https://www.thestar.com/business/2021/03/15/canadas-largest-public-sector-pension-sells-off-stakes-in-two-us-private-prison-giants.html>forced their divestment</a> in March 2021. Investments like these suggest that historian Robin Blackburn’s book on pensions <a href=https://www.versobooks.com/books/155-banking-on-death-or-investing-in-life><em>Banking on Death, Or Investing in Life</em></a> perhaps got its title backwards, as Canadian pensions certainly seem to be invested in death.</p>

<p>The common denominator in these recent stories of pension fund capitalism’s exploitative consequences is that the funds in question are all employer-based schemes, investment funds which act as the private corollary to the public welfare state for those (almost entirely unionized) workers in both the private and public sectors who have won retirement plans through collective bargaining.</p>

<p>But finance’s dominance of retirement is not limited to workers’ funds. CPP Investments is the basis of Canada’s public and universal retirement system, and yet is just as embedded within extractive capital markets as the employers’ funds which it complements.</p>

<h3>Marketizing the Canadian welfare state</h3>

<p>The Canadian Pension Plan was not always financialized, but it shifted in this direction in the 1990s. The perceived imminent ‘crisis’ of changing generational demographics as Baby Boomers entered late-middle age in the 1980s and 1990s provided the ammunition for neoliberal efforts to transform public pension systems worldwide. Pay-as-you-go schemes, in which pensions are funded directly from contributions by current workers, potentially faced significant shortfalls as the working population contracted and the retired population increased. The identified fix to this problem was to turn government programs into investment funds.</p>

<p>This solution, in the eyes of the World Bank, could serve the dual purpose of dismantling welfare programs <em>and</em> boosting capital markets. Turning a social insurance fund into an enormous vat of investment capital not only reduced state responsibility for old age care, but also would provide a new source of cash to inject into the global financial economy. As the title of the Bank’s report on pensions put it, financialization could mean both “averting crisis” and “enabling markets to thrive.”</p>

<p>The restructuring of the CPP came from collaboration between neoliberal governments on the federal and provincial levels, and in particular between federal Liberal Finance Minister Paul Martin and Ontario Conservative Finance Minister Ernie Eves. Within a wider climate of austerity and welfare state deconstruction, both Liberals and Conservatives sought to ‘fix’ the pension problem by washing governments’ hands of responsibility for social welfare. Although the Chilean model of full pension privatization was never really on the table in Canada (outside of fringe proposals from the right-wing Reform Party), a consensus quickly emerged that the CPP should be restructured into an investment fund held at arms’ length from the government. The mantra of ‘government run like a business’ became government run like a hedge fund, as marketization was identified as the policy fix and state social insurance transmogrified into finance.</p>

<p>The end result of this process was the establishment of CPP Investments in 1997 to invest CPP contributions so as to maximize long-term returns, linking retirement payouts for Canadians to the Board’s investment success. Since then, it has grown to be Canada’s largest pension fund with assets over $400 billion. While other, employer-based funds such as the Ontario Teachers’ Pension Plan and the Ontario Municipal Employers Retirement System also have hundreds of billions in assets, CPP Investments—with its basis in contributions from all Canadian workers (outside of Québec)—dwarfs them all. Just as much as employer-based funds, then, Canada’s public pension system is fully reliant on the extractions and predations of global capitalism.</p>

<p>
					<figure class="aligncenter">
						
						
							<img src="/images/made/images/articles/_resized/gettyimages-628442786_800_333_90.jpg" alt="" />
						
						<figcaption><p>Despite acute water shortages in Rio’s favelas, the Bolsonaro government outsourced the operations of CEDAE, the state-owned water and sewage utility in April 2021. Photo by Ingo Roesler.</p>
</figcaption>
					</figure>
					</p>

<h3>Extractive welfarism</h3>

<p>CPP Investments’ enthusiastic participation in water privatization lays bare the relationship between welfare in the imperial core and exploitation in the Global South. In the eyes of <a href=https://www.ai-cio.com/news/union-demands-cppib-ditch-brazil-water-privatization-involvement/>Scott Lawrence</a>, Head of Infrastructure at CPP Investments, privatized water is simply “a good fit with our diversified global infrastructure portfolio… [and] for long-term investors such as CPP investments.”</p>

<p>Investments in things like privatized water utilities represent a classic case of neocolonialism through finance, as foreign capital encloses natural resources and converts a necessity of life into a commodity. Canadian pension ownership of Rio water gives retirement savings imperial underpinnings.</p>

<p>Just as Keynesian welfare states relied upon colonial wealth extraction for their funding, so too does the neoliberal financialized welfare system in the Global North depend on neocolonialism in the Global South. The marketization of pensions has produced new relations between welfare and exploitation, deepening global inequality.</p>

<p>The Canadian Union of Public Employees (CUPE), one of Canada’s largest labour unions, has <a href=https://cupe.ca/brazilian-water-privatization-deal-exposes-cpp-major-risks>called for</a> CPP Investments to divest from Igua as part of the union’s wider opposition to pension involvement in infrastructure privatization. In an April 27 press release, CUPE President Mark Hancock called it “<a href=https://cupe.ca/canada-pension-plan-must-scrap-water-privatization-deal>outrageous</a>” that the public pension fund would profit off of the human right to water and <a href=https://cupe.ca/sites/cupe/files/letter_cppib_cedae_privatization_2021_04_21_en.pdf>accused the Board</a> of helping to legitimate the wider far-right agenda of the Bolsonaro government. Opposition to the investment links a domestic Canadian pension politics to a wider anti-imperialism.</p>

<p>In the here and now, it is imperative that CPP Investments withdraw from Igua and the CEDAE privatization project. But beyond this one case, what we need is a de-financialization of retirement altogether. To escape the relations of extraction which link the ability to retire to the violence of global capital is not so simple as enhancing public pension provision to reduce reliance on employer funds. In their present structure, higher government pensions would simply require higher rates of return on investment, which would require higher rates of exploitation. As long as state social security is as embedded in global finance as its employer-based counterparts, welfare in Canada will continue to be rooted in neocolonial exploitation.</p>

<p>A public pension scheme funded through higher rates of corporate taxation and employer contributions could significantly reduce reliance on capital investments and transform the financial basis of retirement in Canada. Restoring the CPP to its roots as a government program, rather than a market actor, can help mitigate this problem.</p>

<p>There remains the question, however, of how to ensure that everyone is able to access a just retirement. Ultimately, this means decommodifying the things necessary to grow old with dignity: housing, food, medical care, and pharmaceuticals. So long as these necessities of life are tied to the market, there continues to be a need for high pensions, which in turn creates an imperative for high rates-of-return on investment. A socialist strategy for pension reform needs to be linked to a wider vision of good aging—the ultimate goal should be a world in which a large pension isn’t necessary because people are taken care of.</p>

<p><em>Tom Fraser is a Master&#8217;s student in History at Concordia University researching public sector pension financialization. He is also a student affiliate on the SSHRC Partnership project Deindustrialization and the Politics of Our Time.</em></p>

						
				
				
				
		
				<div class="addthis_inline_share_toolbox"></div>
				
				<div class="article-footer">
					<h2>We Need Your Help</h2>
					<p>More than 75% of our operating budget comes to us in the form of donations from our readers. These donations help to pay our bills, and honorariums for some of our writers, photographers and graphic artists. Our supporters are part of everything we do.</p>

					<a href="/donate" class="btn">Donate Now</a>
				</div>
				
				<div id="disqus_thread"></div>
				<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
				<script>
				    var disqus_config = function () {
				        this.page.title = "Canadian pension funds driving privatization in Brazil";  
				        this.page.url = "https://canadiandimension.com/articles/view/canadian-pension-funds-driving-privatization-in-brazil";  
				        this.page.identifier = "10182"; 
				    };
				    (function() {
				        var d = document, s = d.createElement('script');
				        s.src = 'https://canadiandimension.disqus.com/embed.js';
				        s.setAttribute('data-timestamp', +new Date());
				        (d.head || d.body).appendChild(s);
				    })();
				</script>
				
			</div>
			

			
			
			<div class="sidebar">
	
	
	<div class="click rectangle block shaded">
		<p>Advertisement</p>
		<a href="https://jacobinmag.com/" data-title="Jacobin 2"><img src="/images/ads/Jacobin_house_ad.png" alt="Jacobin 2" /></a>
	</div>

	
	
	<div class="block popular-block">
		<h1 class="section-heading">Popular Stories</h1>
		<ul class="listing">
			<li><a href="https://canadiandimension.com/articles/view/screening-for-ideals-social-credit-is-alive-and-well-in-canada">Screening for ideals: Social credit is alive and well in Canada</a></li>
	
	
	
			<li><a href="https://canadiandimension.com/articles/view/canadas-in-a-housing-crisis-its-time-for-radical-solutions">Canada&#8217;s in a housing crisis. It&#8217;s time for radical solutions</a></li>
	
	
	
			<li><a href="https://canadiandimension.com/articles/view/just-watch-him-jagmeet-singh-takes-on-the-rich-to-build-a-better-canada">Just watch him: Jagmeet Singh takes on the rich to build a better Canada</a></li>
	</ul>
	</div>
	

	
	<div class="click rectangle block shaded">
		<p>Advertisement</p>
		<a href="https://monthlyreview.org/product/big_farms_make_big_flu/" data-title="Monthly Review"><img src="/images/ads/CD_ad_2.jpg" alt="Monthly Review" /></a>
	</div>

</div>
			
		</div>

	</article>

</div>


	<div class="click leaderboard shaded">
		<p>Advertisement</p>
		<a href="https://ourtimes.ca/" data-title="Our Times 3"><img src="/images/ads/Our_Times_ad_August_2020.jpg" alt="Our Times 3" data-desktop-src="/images/ads/Our_Times_ad_August_2020.jpg" data-mobile-src="/images/ads/OT_ad_for_CD_2.jpg" /></a>
	</div>



	
	<div class="article-related">
		<div class="wrapper">
			<h1 class="section-heading">Related Reading</h1>
			<ul class="listing thumbnails-large grid group">
			<li class="one">
	<a href="https://canadiandimension.com/articles/category/covid-19" class="badge">COVID-19</a>
	<a href="https://canadiandimension.com/articles/view/demand-for-a-post-pandemic-future"><img src="/images/made/images/articles/_resized/COVID_boards_graf_600_400_90_s_c1.jpg" alt="" /></a>
	<h2><a href="https://canadiandimension.com/articles/view/demand-for-a-post-pandemic-future">Demands for a post-pandemic future</a></h2>
	<p class="byline"><a href="https://canadiandimension.com/articles/author/john-clarke">John Clarke</a> / May 17, 2020 / 7 min read</p>
</li>
	 
	
	
			<li class="two">
	<a href="https://canadiandimension.com/articles/category/covid-19" class="badge">COVID-19</a>
	<a href="https://canadiandimension.com/articles/view/basic-income-is-on-the-table-in-canada-is-it-the-fight-we-want"><img src="/images/made/images/articles/_resized/2020-08-17_dan_darrah_600_400_90_s_c1.jpg" alt="" /></a>
	<h2><a href="https://canadiandimension.com/articles/view/basic-income-is-on-the-table-in-canada-is-it-the-fight-we-want">Basic income is on the table in Canada. Is it the fight we want?</a></h2>
	<p class="byline"><a href="https://canadiandimension.com/articles/author/dan-darrah">Dan Darrah</a> / August 17, 2020 / 9 min read</p>
</li>
	 
	
	
			<li class="three">
	<a href="https://canadiandimension.com/articles/category/covid-19" class="badge">COVID-19</a>
	<a href="https://canadiandimension.com/articles/view/statcan-says-13-of-canadians-arent-workingbut-the-true-number-is-more-like-30"><img src="/images/made/images/articles/_resized/Construction_worker_3_600_400_90_s_c1.jpg" alt="" /></a>
	<h2><a href="https://canadiandimension.com/articles/view/statcan-says-13-of-canadians-arent-workingbut-the-true-number-is-more-like-30">StatCan says 13% of Canadians aren’t working—but the true number is more like 30%</a></h2>
	<p class="byline"><a href="https://canadiandimension.com/articles/author/jim-stanford">Jim Stanford</a> / May 20, 2020 / 4 min read<span class="syndicated-badge">Syndicated</span></p>
</li>
	 
	
	
			<li class="one">
	<a href="https://canadiandimension.com/articles/category/canadian-politics" class="badge">Canadian Politics</a>
	<a href="https://canadiandimension.com/articles/view/one-key-way-nafta-2.0-reinvigorates-canadian-sovereignty"><img src="/images/made/images/articles/_resized/Freeland_Trudeau_4_600_400_90_s_c1.jpg" alt="" /></a>
	<h2><a href="https://canadiandimension.com/articles/view/one-key-way-nafta-2.0-reinvigorates-canadian-sovereignty">One key way NAFTA 2.0 reinvigorates Canadian sovereignty</a></h2>
	<p class="byline"><a href="https://canadiandimension.com/articles/author/gus-van-harten">Gus Van Harten</a> / October 21, 2018 / 3 min read<span class="syndicated-badge">Syndicated</span></p>
</li>
	 
	
	
			<li class="two">
	<a href="https://canadiandimension.com/articles/category/canadian-politics" class="badge">Canadian Politics</a>
	<a href="https://canadiandimension.com/articles/view/trudeau-government-enabling-corporate-mining-exploitation-in-africa"><img src="/images/made/images/articles/_resized/Mining_Africa_2_600_400_90_s_c1.jpg" alt="" /></a>
	<h2><a href="https://canadiandimension.com/articles/view/trudeau-government-enabling-corporate-mining-exploitation-in-africa">Trudeau government enabling corporate mining exploitation in Africa</a></h2>
	<p class="byline"><a href="https://canadiandimension.com/articles/author/yves-engler">Yves Engler</a> / February 19, 2020 / 4 min read</p>
</li>
	 
	
	
			<li class="three">
	<a href="https://canadiandimension.com/articles/category/covid-19" class="badge">COVID-19</a>
	<a href="https://canadiandimension.com/articles/view/canadas-pandemic-response-threatens-worker-solidarity"><img src="/images/made/images/articles/_resized/EI_benefits_screen_600_400_90_s_c1.jpg" alt="" /></a>
	<h2><a href="https://canadiandimension.com/articles/view/canadas-pandemic-response-threatens-worker-solidarity">Canada&#8217;s pandemic response threatens worker solidarity</a></h2>
	<p class="byline"><a href="https://canadiandimension.com/articles/author/brett-nelson">Brett Nelson</a> / April 28, 2020 / 4 min read</p>
</li>
	</ul>
	</div></div>
	<div class="wrapper"> 
	

				
	
		</div>
		
	</div>
	
	
		<div class="primary-cta">
	<div class="wrapper group">
		<div class="donate-cta">
			<h2>Support CD Today</h2>
			<p>More than 75% of our operating budget comes to us in the form of donations from our readers. These donations help to pay our bills, and honorariums for some of our writers, photographers and graphic artists. Our supporters are part of everything we do.</p>

			<a href="/donate" class="btn">Donate Now</a>
		</div>
		<div class="newsletter-cta">
			<h2>Never Miss A Story</h2>
			<p>Sign up for our email newsletter and get our news and analysis delivered on the regular.</p>

			<form action="https://canadiandimension.us1.list-manage.com/subscribe/post?u=98332d567e1c51d5e2c227858&amp;id=b7504ef7d6" method="post" target="_blank">
				<input type="email" name="EMAIL" placeholder="Enter your email address" class="input" />
				<button class="btn">Sign Up</button>
			</form>
		</div>
	</div>
</div>
	
	
	
	<div id="archives">
		<h1 class="section-heading">Browse the Archive</h1>
		<div class="archives group">
		
			<div class="active">
				<a href="https://canadiandimension.com/magazine/issue/summer-2019"><img src="/images/made/images/issues/_resized/CD53_1_cover_200_260_90_c1.JPG" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/winter-2019"><img src="/images/made/images/issues/_resized/CD524_front_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/autumn-2018"><img src="/images/made/images/issues/_resized/CD523_front_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/summer-2018"><img src="/images/made/images/issues/_resized/CD522_front_cov_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/spring-2018"><img src="/images/made/images/issues/_resized/CD521_front_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/autumn-winter-2017"><img src="/images/made/images/issues/_resized/CD514_front_cov_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/summer-2017"><img src="/images/made/images/issues/_resized/CD513_front_cov_web_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/spring-2017"><img src="/images/made/images/issues/_resized/CD512_cover_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/winter-2017"><img src="/images/made/images/issues/_resized/CD511_front_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/autumn-2016"><img src="/images/made/images/issues/_resized/CD504_front_cov_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/summer-2016"><img src="/images/made/images/issues/_resized/CD503_front_cov_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/spring-2016"><img src="/images/made/images/issues/_resized/CF502_front_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/winter-2016"><img src="/images/made/images/issues/_resized/CD-RACISM-COVER-KRISHNA-FINAL_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2015"><img src="/images/made/images/issues/_resized/CD494_cover-page-001_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2015"><img src="/images/made/images/issues/_resized/CD-493-COVER-FINAL_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2015"><img src="/images/made/images/issues/_resized/CD492_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2015"><img src="/images/made/images/issues/_resized/491_front_cov_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2014"><img src="/images/made/images/issues/_resized/CD486_front_rev_small_copy_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2014"><img src="/images/made/images/issues/_resized/10750463_973995155947676_6939289610620860701_o_copy_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2014"><img src="/images/made/images/issues/_resized/CD484_covers_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2014"><img src="/images/made/images/issues/_resized/May_coverwebsite_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2014"><img src="/images/made/images/issues/_resized/CD_March-April_cover_2014_website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2014"><img src="/images/made/images/issues/_resized/CD_Jan-Feb_cover_medium_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2013"><img src="/images/made/images/issues/_resized/CD476_covers2_copy_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2013"><img src="/images/made/images/issues/_resized/Sept_oct_2013_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2013"><img src="/images/made/images/issues/_resized/CD474_cover_200_260_90_c1.jpeg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-20131"><img src="/images/made/images/issues/_resized/cover_473_website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2013"><img src="/images/made/images/issues/_resized/cd472front_covers_fnl-1_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2013"><img src="/images/made/images/issues/_resized/CD471_covers-1_Low_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-20121"><img src="/images/made/images/issues/_resized/CD466_cover_final-2_website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2012"><img src="/images/made/images/issues/_resized/CD465_Covers-website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2012"><img src="/images/made/images/issues/_resized/CD464_cover-2_Website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/mayjune-2012"><img src="/images/made/images/issues/_resized/CD463_cover_final-2_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2012"><img src="/images/made/images/issues/_resized/CD462_cover-2_website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-20121"><img src="/images/made/images/issues/_resized/CD_461_cover_final_v2-2_website_1_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2011"><img src="/images/made/images/issues/_resized/CD_456_Covers-homepage_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/sept-oct-20111"><img src="/images/made/images/issues/_resized/cover_455-2_website_1_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2011"><img src="/images/made/images/issues/_resized/454_website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2011"><img src="/images/made/images/issues/_resized/cover_453_website_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2011"><img src="/images/made/images/issues/_resized/cover_452_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/jan-feb-2011"><img src="/images/made/images/issues/_resized/cover_mining-web_1_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-20101"><img src="/images/made/images/issues/_resized/Covers_446_web_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-20101"><img src="/images/made/images/issues/_resized/CD_44.5_OFC_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2010"><img src="/images/made/images/issues/_resized/CD_444_cover_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2010"><img src="/images/made/images/issues/_resized/OUTSIDE_FRONT_COVER_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2010"><img src="/images/made/images/issues/_resized/442_OFC_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2010"><img src="/images/made/images/issues/_resized/441_fc_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2009"><img src="/images/made/images/issues/_resized/436_OFC_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2009"><img src="/images/made/images/issues/_resized/CD435_OFC_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2009"><img src="/images/made/images/issues/_resized/Covers_434_Web_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2009"><img src="/images/made/images/issues/_resized/Covers_433_1_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2009"><img src="/images/made/images/issues/_resized/v43n2_1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2009"><img src="/images/made/images/issues/_resized/v43n1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2008"><img src="/images/made/images/issues/_resized/v42n6_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2008"><img src="/images/made/images/issues/_resized/v42n5_1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2008"><img src="/images/made/images/issues/_resized/v42n4_1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2008"><img src="/images/made/images/issues/_resized/v42n3_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2008"><img src="/images/made/images/issues/_resized/v42n2_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2008"><img src="/images/made/images/issues/_resized/v42n1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2007"><img src="/images/made/images/issues/_resized/v41n6_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2007"><img src="/images/made/images/issues/_resized/v41n5_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2007"><img src="/images/made/images/issues/_resized/v41n4_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2007"><img src="/images/made/images/issues/_resized/v41n3_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2007"><img src="/images/made/images/issues/_resized/v41n2_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2007"><img src="/images/made/images/issues/_resized/v41n1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2006"><img src="/images/made/images/issues/_resized/v40n6_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-20061"><img src="/images/made/images/issues/_resized/v40n5_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2006"><img src="/images/made/images/issues/_resized/v40n4_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2006"><img src="/images/made/images/issues/_resized/v40n3_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2006"><img src="/images/made/images/issues/_resized/v40n2_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2006"><img src="/images/made/images/issues/_resized/v40n1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2005"><img src="/images/made/images/issues/_resized/v39n6_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2005"><img src="/images/made/images/issues/_resized/v39n5_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2005"><img src="/images/made/images/issues/_resized/v39n4_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2005"><img src="/images/made/images/issues/_resized/v39n3_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2005"><img src="/images/made/images/issues/_resized/v39n2_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2005"><img src="/images/made/images/issues/_resized/v39n1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2004"><img src="/images/made/images/issues/_resized/v38n6c_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/september-october-2004"><img src="/images/made/images/issues/_resized/v38_5c_1_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/july-august-2004"><img src="/images/made/images/issues/_resized/v38_4c_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/may-june-2004"><img src="/images/made/images/issues/_resized/v38_3c_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/march-april-2004"><img src="/images/made/images/issues/_resized/v38_2c_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/january-february-2004"><img src="/images/made/images/issues/_resized/v38_1c_200_260_c1.png" alt="" /></a>
			</div>
		
			<div>
				<a href="https://canadiandimension.com/magazine/issue/november-december-2003"><img src="/images/made/images/issues/_resized/v37_6c_200_260_90_c1.jpg" alt="" /></a>
			</div>
		
		</div>
	</div>
	
		
	<footer id="global-footer">
		<div class="wrapper">
			<nav>
				<ul class="listing">
					<li><a href="/about">About</a></li>
					<li><a href="/donate">Donate</a></li>
					<li><a href="/about/submissions">Submissions</a></li>
					<li><a href="/about/advertise">Advertise</a></li>
					<li><a href="/about/contact">Contact Us</a></li>
				</ul>
			</nav>
			<p class="footer-about">Founded in 1963, Canadian Dimension is a forum for debate on important issues facing the Canadian Left today, and a source for analysis of national and regional politics, labour, economics, world affairs and art.</p>
			<p class="footer-copyright">All content &copy;1963&ndash;2021 Canadian Dimension &nbsp; | &nbsp; <a href="#top">Top of page</a></p>
		</div>
	</footer>

	
	<script src="https://canadiandimension.com/cache/00143fa0ea5fa9f5c9b2f9c780e6926e64b22ac5.1618407608.js"></script>
	
	<script>
		var addthis_config = addthis_config||{};
		addthis_config.data_track_addressbar = false;
		addthis_config.data_track_clickback = false;
	</script>  
	<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52ebf283508e9ef7"></script>
	
	
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-604511-4"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-604511-4');
	</script>
	

</body>
</html>